<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>Tamil Nadu: Rajinikanth has timed his political entry perfectly, but that won't be enough to win elections — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'india',
				version: '4.0.1077'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.1077.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="&quot;Naan late-aa vanthaalum latest-aa varuven (Even if I arrive late, I will be the latest).&quot; That&#039;s one of the most popular and typically catchy &quot;Superstar&quot; Rajinikanth lines from his 2002 movie Baba. Years before that, in 1996, the Tamil movie icon&#039;s public call to end then chief minister J Jayalalithaa&#039;s rule in the southern Indian state is said to..."/>
<meta name="news_keywords" content="BABA, 20, All India Anna Dravida Munnetra Kazhagam, amma, Azhagiri, bengaluru, BJP, Chennai, dmk, Dravida Munnetra Kazhagam"/>
<meta property="og:title" content="Rajinikanth has timed his political entry perfectly, but that won&#8217;t be enough to win elections"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta property="og:url" content="https://qz.com/1168921/tamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections/"/>
<meta property="og:description" content="&quot;Superstar&quot; joins a long list of Tamil leaders to have emerged from the silver screen."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Rajinikanth has timed his political entry perfectly, but that won&#8217;t be enough to win elections"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/1168921/tamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections/"/>
<meta property="twitter:description" content="&quot;Superstar&quot; joins a long list of Tamil leaders to have emerged from the silver screen."/>
<meta property="twitter:site" content="@qz"/>
<link rel="shortlink" href="https://qz.com/1168921"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Rajinikanth has timed his political entry perfectly, but that won&#8217;t be enough to win elections","headline":"Rajinikanth has timed his political entry perfectly, but that won&#8217;t be enough to win elections","alternativeHeadline":"\"Superstar\" joins a long list of Tamil leaders to have emerged from the silver screen..","description":"\"Superstar\" joins a long list of Tamil leaders to have emerged from the silver screen.","url":"https:\/\/qz.com\/1168921\/tamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections\/","author":{"@type":"Person","name":"Commentary","url":"https:\/\/qz.com\/author\/commentaryqz\/","sameAs":["https:\/\/twitter.com\/"]},"creator":["Commentary"],"dateCreated":"2018-01-01T00:30:37+00:00","datePublished":"2018-01-01T00:30:37+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2017\/12\/rajini2.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2017\/12\/rajini2.jpg?quality=80&strip=all","articleSection":"india","keywords":["$BABA","2.0","All India Anna Dravida Munnetra Kazhagam","amma","Azhagiri","bengaluru","BJP","Chennai","dmk","Dravida Munnetra Kazhagam","Dravidian","Enthiran","EPS","india","J Jayalalithaa","Kaala","Kabali","Kamal Haasan","LTTE","M Karunanidhi","MG Ramachandran","MGR","MK Stalin","Narendra Modi","O Panneerselvam","P Nedumaran","Periyar","Rajinikanth","RK Nagar","Sri Lanka","superstar","Tamil","Tamil Nadu","Vaigo","Veerappan"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/svg\/Qz_Logo.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"identifier":[{"@type":"PropertyValue","name":"Topic","value":"Politics and policy"}]}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1514789954&amp;back=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://qz.com/1168921/tamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections/" />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://qz.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="post-template-default single single-post postid-1168921 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="has-edition">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition">India</span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/newsletters/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://work.qz.com" class="qz-at-work"><i class="icon-q"></i>quartz at work</a>
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://quartzy.qz.com" class="qzy"><i class="icon-qzy"></i>quartzy</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-1168921" class="item india article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">STAR SPANGLED TAMIL NADU</span>
		<h1 itemprop="headline">Rajinikanth has timed his political entry perfectly, but that won&#8217;t be enough to win elections</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name" data-index="0" itemprop="author">TS Sudhir</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">1 hour ago</span>
	
			<a class="edition" href="https://qz.com/india/">Quartz india</a>
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.25%; background-image: url(https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&strip=all&w=50);">
		<img src="https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&#038;strip=all&#038;w=50" class="progressive-image-thumbnail">
		<img data-srcset="https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&strip=all&w=320 320w, https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&strip=all&w=640 640w, https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&strip=all&w=940 940w, https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&strip=all&w=1600 1600w, https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&strip=all&w=3200 3200w" sizes="(max-width: 320px) 320px, (max-width: 640px) 640px, (max-width: 940px) 940px, 100vw" data-src="https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&#038;strip=all&#038;w=1600" class="progressive-image-large" alt="Rajinikanth greets his supporters after announcing the launch of his political party in Chennai, India, on Dec. 31, 2017." title=""/>
		<noscript>
			<img itemprop="image" src="https://qzprod.files.wordpress.com/2017/12/rajini2.jpg?quality=80&#038;strip=all&#038;w=320" alt="Rajinikanth greets his supporters after announcing the launch of his political party in Chennai, India, on Dec. 31, 2017." title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>The plunge.							<span class="featured-image-credit has-space"> (Reuters/P Ravikumar)</span>
					</div>
	</figcaption>
</figure>

<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1168921&#038;text=Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections&#038;via=qzindia" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F&#038;caption=qz.com%20%7C%20By%20TS%20Sudhir" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F&#038;title=Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections&#038;summary=%E2%80%9CNaan%20late-aa%20vanthaalum%20latest-aa%20varuven%20%28Even%20if%20I%20arrive%20late%2C%20I%20will%20be%20the%20latest%29.%E2%80%9D%20That%E2%80%99s%20one%20of%20the%20most%20popular%20and%20typically%20catchy%20%E2%80%9CSuperstar%E2%80%9D%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections&#038;body=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F%0A%0A%E2%80%9CNaan%20late-aa%20vanthaalum%20latest-aa%20varuven%20%28Even%20if%20I%20arrive%20late%2C%20I%20will%20be%20the%20latest%29.%E2%80%9D%20That%E2%80%99s%20one%20of%20the%20most%20popular%20and%20typically%20catchy%20%E2%80%9CSuperstar%E2%80%9D%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections%3A+https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name" data-index="0" itemprop="author">TS Sudhir</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">1 hour ago</span>
	
			<a class="edition" href="https://qz.com/india/">Quartz india</a>
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal"><span class="m_-7286893700276730088gmail-il">&ldquo;<em>Naan</em></span><em> <span class="m_-7286893700276730088gmail-il">late</span>-aa vanthaalum latest-aa varuven </em>(Even if I arrive late, I will be the latest).&rdquo; That&rsquo;s one of the most popular and typically catchy &ldquo;Superstar&rdquo; Rajinikanth lines from his 2002 movie <em>Baba</em>.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">Years before that, in 1996,<b> </b>the Tamil movie icon&rsquo;s public call to end then chief minister J Jayalalithaa&rsquo;s rule in the southern Indian state is said to have played a significant role in her defeat in the legislative elections. A wildly popular former film star herself, Jayalalithaa&rsquo;s chief ministership between 1991 and 1996 was seen as corrupt and autocratic, fuelling popular disenchantment. So, in a televised message, Rajinikath said, &ldquo;Even god cannot save Tamil Nadu if Jayalalithaa is re-elected to power.&rdquo;</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">That one line sealed her fate.</p>
<div class="inline-ad" id="inline-1168921-1"></div><p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">It also fuelled speculation over Rajinikanth&rsquo;s political ambitions, though nothing came of it for over two decades. Then, on the last day of 2017, the 67-year-old took the plunge.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">&ldquo;But even if he is late, he is the latest and totally fresh,&rdquo; screamed Muthukumar, one of the thousands of his fans assembled outside the Raghavendra Mandapam, a public utility hall in Tamil Nadu&rsquo;s capital Chennai, where Rajinikanth made the announcement. The frenzy and excitement, even though largely orchestrated for television cameras, was proof that the newest politician in town had created a splash.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">At the meeting, Rajinikanth announced that he will contest the assembly elections due in 2021, giving him enough time to organise his party. He would decide on the 2019 Lok Sabha elections later.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">&ldquo;His decision to enter politics is a dramatic turn of events,&rdquo; says PC Balasubramanian, author of <em>Punchtantra</em>, a book on the actor&rsquo;s iconic movie lines. &ldquo;We are coming out of an atmosphere where we were stuck with two parties. He is fresh blood.&rdquo;</p>
<h2>The starry-eyed Tamil</h2>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">It began with MG Ramachandran, the first Tamil movie star to become chief minister in the 1970s. Then it was his prot&eacute;g&eacute;, Jayalalithaa. In between and following them, many others went on to play key and sundry political roles.</p>
<figure id="image-1168941" class="progressive-image inline-image  alignleft zoomable size-medium"><picture style="padding-bottom: 68.083400160385%; background-image: url(https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=50);"><img src="https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=50" class="progressive-image-thumbnail"><img data-srcset="https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=320 320w, https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=640 640w, https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=940 940w, https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=1600 1600w, https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=3200 3200w" data-src="https://qzprod.files.wordpress.com/2017/12/rajini1.jpg?quality=80&amp;strip=all&amp;w=3741" sizes="(max-width: 320px) 320px, 640px" class="progressive-image-large" alt="Rajinikanth"></picture><figcaption class="inline-image-caption"><i class="icon-camera"></i>None like him.<span class="inline-image-credit has-space"> (AP Photo/Aijaz Rahi)</span></figcaption></figure><p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">For instance, over the last one year alone, Kamal Haasan, another popular actor, and Vishal, have made their intentions clear.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">There&rsquo;s indeed something about Tamil Nadu&rsquo;s fascination with personality cults and actor-turned-politicians. Rajinikanth, a government bus conductor in Bengaluru till he entered movies in the 1970s, is one of the biggest examples in that Tamil tradition. Over his four-decade career, he has garnered a huge following, not the least because of his one-liners, peculiar on-screen mannerisms, and stylised gestures. Last year, the release of his movie <em>Kabali </em>was treated as a national event by Tamilians across the country.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">In 2018, Rajinikanth will have two movies releasing. The first, <em>2.0</em>, is a sci-fi thriller shot in 3D. It will be followed by <em>Kaala</em>, in which he plays an ageing don. It is believed that while <em>2.0</em> will target the young, <em>Kaala</em> will see him taking up the cause of the underprivileged and socially backward&mdash;the perfect political vehicle ahead of the 2019 Lok Sabha polls.</p>
<h2>Perfect timing</h2>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">Rajinikanth has the advantage of entering politics at a time when Tamil Nadu&rsquo;s two political heavyweights, Jayalalithaa of the All India Anna Dravida Munnetra Kazhagam (AIADMK), and her bitter rival M Karunanidhi of the Dravida Munnetra Kazhagam (DMK), are no longer around. Jayalalithaa passed away while in office in December 2016 and nonagenarian Karunanidhi has been unwell for a while. The fading away of the two colossal personalities of Tamil politics around the same time has created a political vacuum that no one else has been able to fill.</p>
<div class="inline-ad" id="inline-1168921-2"></div><p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">&ldquo;Rajinikanth would have been a non-starter if he had come when they were around,&rdquo; says Sumanth C Raman, a Chennai-based political commentator. &ldquo;The advantage with him is that people are ready to listen to him. He can leverage his brand equity. But it is critical that he has a good team with him.&rdquo;</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">And there is a reason why the man on the street is not too cynical about him. For the last year, post-Jayalalithaa&rsquo;s passing, the AIADMK has imploded. It split into two before expediency forced the rival factions to merge again. Governance was the casualty.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">The opposition DMK, which was expected to gain from all this, has failed to capitalise on the situation and provide an alternative.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">Meanwhile, another popular star, Vijaykanth, had earlier entered the political arena. And even with Jayalalithaa and Karunanidhi around, he managed to get a<b> </b>10% vote share in the 2006 elections. But his Desiya Murpokku Dravida Kazhagam frittered away the initiative, particularly with his family&rsquo;s conspicuous involvement in party affairs.</p>
<div class="inline-ad" id="inline-1168921-3"></div><p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">There is a lesson here for Rajinikanth as well.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">He is expected to fall back on hundreds of his fan clubs to transform into the rank and file of his political outfit. But whether mere fans can negotiate the politics landscape remains to be seen. For now, there is no dearth of enthusiasm. Umashankar, a Team Rajinikanth member said, &ldquo;This is going to be Rajini <em>yuga </em>(era). We have been expecting this day from 1996. Fan clubs all over Tamil Nadu and beyond will work together as a team.&rdquo;</p>
<h2>Cautious first steps</h2>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">Then there is the sneaking suspicion about the Bhartiya Janata Party (BJP); prime minister Narendra Modi&rsquo;s outfit is perceived as a north Indian party with a pronounced emphasis on Hindi and Hindu nationalism. It has for years unsuccessfully tried to gain a foothold in Tamil Nadu, a state driven by Dravidian politics that views any north Indian overture with suspicion. All the more so because, over the last year or so, during the absence of Jayalalithaa, the BJP has been seen as trying to remote control Tamil Nadu&rsquo;s AIADMK government.</p>
<div class="inline-ad" id="inline-1168921-4"></div><p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">Soon after the star&rsquo;s announcement on Sunday, BJP leaders welcomed his move through a series of tweets. The cat was out of the bag when party spokesperson Narayanan Thirupathy tweeted:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-dnt="true">
<p lang="en" dir="ltr">Master Stroke of Modi &amp; Amit Shah.</p>
<p>&mdash; NARAYANAN THIRUPATHY (@Narayanan3) <a href="https://twitter.com/Narayanan3/status/947318748230295552?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
</div>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">This confirmed that the saffron party had nudged Rajinikanth all along.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">&ldquo;Rajinikanth&rsquo;s equations with the BJP go to a time much before Modi. He and the BJP agree with each other even on matters of economic importance,&rdquo; says SJ Suryah, a BJP spokesperson.</p>
<div class="inline-ad" id="inline-1168921-5"></div><p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">At the event on New Year&rsquo;s eve, Rajinikanth spoke about indulging in &ldquo;spiritual politics&rdquo; without explaining what that meant. It has only fuelled speculation over his ideological proximity to the BJP.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">The BJP&rsquo;s central leadership, however, does not want it to be directly associated with Rajinikanth&rsquo;s move. The party feels it should let Rajinikanth chart his own course. The calculation being that it can piggyback on his popularity or even work out a post-poll alliance if the actor is cagey about associating with it before elections.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">&ldquo;The BJP should stay quiet, otherwise it will damage his (Rajinikanth&rsquo;s) credibility,&rdquo; said Raman.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">Meanwhile, his silver screen aura alone may not be enough for him to succeed in electoral politics. He needs to make his stand clear on contentious issues that have bogged the state for decades, be it sharing the waters of the River Cauvery with neighbouring Karnataka or the Sri Lankan Tamil issue.</p>
<p class="m_-7286893700276730088gmail-m_7794342133745695191m_-8245666177180672395gmail-MsoNormal">&ldquo;The Tamil Nadu voter is extremely aware and an indication of that is the high TRPs that political debates on Tamil channels generate,&rdquo; says RK Radhakrishnan, a senior Chennai-based journalist. &ldquo;Rajinikanth needs to be coherent all the time. Can he pull off a scripted show each time?&rdquo;</p>
<p><em>We welcome your comments at <a href="http://ideas.india@qz.com/" target="_blank" rel="noopener">ideas.india@qz.com</a>.</em></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
          <figure class="popular-module-featured-image">
        <a href="https://qz.com/1168530/on-jan-1-california-is-basically-becoming-a-different-state/" title="On Jan. 1, California is basically becoming a different state">
          <img src="https://qzprod.files.wordpress.com/2017/12/rtx3i19o-e1514581963782.jpg?quality=80&#038;strip=all&#038;w=240" alt="U.S. and California flags fly together on a flag pole in Oceanside, California, U.S., October 24,  2017.     REUTERS/Mike Blake - RC1292F3C1C0">
        </a>
      </figure>
        <h3><a href="https://qz.com/1168530/on-jan-1-california-is-basically-becoming-a-different-state/" title="On Jan. 1, California is basically becoming a different state">On Jan. 1, California is basically becoming a different state</a></h3>
  </article>
</aside>
							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/1168921"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1168921&#038;text=Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections&#038;via=qzindia" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F&#038;caption=qz.com%20%7C%20By%20TS%20Sudhir" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F&#038;title=Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections&#038;summary=%E2%80%9CNaan%20late-aa%20vanthaalum%20latest-aa%20varuven%20%28Even%20if%20I%20arrive%20late%2C%20I%20will%20be%20the%20latest%29.%E2%80%9D%20That%E2%80%99s%20one%20of%20the%20most%20popular%20and%20typically%20catchy%20%E2%80%9CSuperstar%E2%80%9D%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections&#038;body=https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F%0A%0A%E2%80%9CNaan%20late-aa%20vanthaalum%20latest-aa%20varuven%20%28Even%20if%20I%20arrive%20late%2C%20I%20will%20be%20the%20latest%29.%E2%80%9D%20That%E2%80%99s%20one%20of%20the%20most%20popular%20and%20typically%20catchy%20%E2%80%9CSuperstar%E2%80%9D%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Rajinikanth%20has%20timed%20his%20political%20entry%20perfectly%2C%20but%20that%20won%E2%80%99t%20be%20enough%20to%20win%20elections%3A+https%3A%2F%2Fqz.com%2F1168921%2Ftamil-nadu-rajinikanth-has-timed-his-political-entry-perfectly-but-that-wont-be-enough-to-win-elections%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-1168921"></div>
</article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjUsOAjEMQy9ECL+CWCDOEtoI2mkzQ9IO4vaUDSuExMqWZfvhYwI/SmWpWBpMuV2jGOY4sOG9ceMbScisy2QL/F7ewBwnTIZdgITys0ZvPwYUShS4kGIhq6zdwTizagyd+sn+fKhKfnhjz+W0dqvj9rBze5dexilTlw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-5','user_id':'0','post':'1168921','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-5&user_id=0&post=1168921&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX3dTNHZjLEJ1NFswUG5IWT9wUkVGVkMrcmEvYzM1ekk3bSZVX1lqLy5DXXUtP3wwcGM4Zy5hNmd2Q1dFLUItWDNKZGhCTkxNdUFtcnBDP0MmOVJJWjg1OFQ5WXMxU2N5L1g5VkFZM3I3bkt5ZDZrYThdNzA3TU1heFJbaVlM'}]);
_stq.push([ 'clickTrackerInit', '39587363', '1168921' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/dist/4.0.1077/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	!function(f,b,e,v,n,t,s){
		if(f.fbq) return;
		n=f.fbq=function(){
			n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		};
		if(!f._fbq) f._fbq=n;
		n.push=n; n.loaded=!0;
		n.version='2.0';
		n.queue=[];
		t=b.createElement(e); t.async=!0;
		t.src=v; s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1416115438681460'); 
	fbq('trackCustom', 'PixelInitialized', {}); 

			// Nielsen eXelate
		window.xl8_config = { 
			"p": 964,
			"g": 4,
			"disableDataLayer": true,
			"enableSchemaOrg": true
		};
		(function(d, s, t) {
			var xl8 = d.createElement(s);
			xl8.src = t;
			xl8.type = "text/javascript";
			xl8.async = true;
			d.body.appendChild(xl8);
		})(document, 'script', 'https://cdn.exelator.com/build/static.min.js');
	
</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Lotame -->
	<img src="https://bcp.crwdcntrl.net/5/c=4861/b=35885723" />
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>
</body>
</html>
<!--
	generated 92 seconds ago
	generated in 0.373 seconds
	served from batcache in 0.001 seconds
	expires in 208 seconds
-->
