<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>Trust is the new empathy — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'global',
				version: '4.0.1120'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.1120.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="Empathy is overrated. Empathy is full of assumptions, presumptions, and biases. I can be empathetic and still maintain a power imbalance. I can feel for you and still perpetuate a hierarchical, one-directional relationship. I can fake empathy. I can even outsource and mediate it to a virtual-reality headset. Yet empathy is what we are taught..."/>
<meta name="news_keywords" content="AR, design, empathy, gfk, Ideas, ideas design, trust, virtual reality, VR"/>
<meta property="og:title" content="Trust is the new empathy"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta property="og:url" content="https://qz.com/1205045/trust-is-the-new-empathy/"/>
<meta property="og:description" content="Empathy is overrated. Empathy is full of assumptions, presumptions, and biases. I can be empathetic and still maintain a power imbalance. I can feel for you and still perpetuate a hierarchical, one-directional relationship. I can fake empathy. I can even outsource and mediate it to a virtual-reality headset. "/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Trust is the new empathy"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/1205045/trust-is-the-new-empathy/"/>
<meta property="twitter:description" content="Empathy is overrated. Empathy is full of assumptions, presumptions, and biases. I can be empathetic and still maintain a power imbalance. I can feel for you and still perpetuate a hierarchical, one-directional relationship. I can fake empathy. I can even outsource and mediate it to a virtual-reality headset. "/>
<meta property="twitter:site" content="@qz"/>
<link rel="shortlink" href="https://qz.com/1205045"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Trust is the new empathy","headline":"Trust is the new empathy","alternativeHeadline":"Empathy is overrated.","description":"Empathy is overrated. Empathy is full of assumptions, presumptions, and biases. I can be empathetic and still maintain a power imbalance. I can feel for you and still perpetuate a hierarchical, one-directional relationship. I can fake empathy. I can even outsource and mediate it to a virtual-reality headset.\u00a0","url":"https:\/\/qz.com\/1205045\/trust-is-the-new-empathy\/","author":{"@type":"Person","name":"Commentary","url":"https:\/\/qz.com\/author\/commentaryqz\/","sameAs":["https:\/\/twitter.com\/"]},"creator":["Commentary"],"dateCreated":"2018-02-15T07:30:36+00:00","datePublished":"2018-02-15T07:30:36+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2018\/02\/holding-hands.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2018\/02\/holding-hands.jpg?quality=80&strip=all","articleSection":"global","keywords":["AR","design","empathy","gfk","Ideas","ideas design","trust","virtual reality","VR"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/svg\/Qz_Logo.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"identifier":[{"@type":"PropertyValue","name":"Topic","value":"Lifestyle"}]}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1518698854&amp;back=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://qz.com/1205045/trust-is-the-new-empathy/" />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://qz.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><link rel="amphtml" href="https://qz.com/1205045/trust-is-the-new-empathy/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="post-template-default single single-post postid-1205045 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition"></span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/newsletters/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://work.qz.com" class="qz-at-work"><i class="icon-q"></i>quartz at work</a>
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://quartzy.qz.com" class="qzy"><i class="icon-qzy"></i>quartzy</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-1205045" class="item global article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">A NEW PARADIGM</span>
		<h1 itemprop="headline">Trust is the new empathy</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name has-title" data-index="0" itemprop="author">Despina Papadopoulos</a>

							<span class="contributor-title">Founder of Principled Design</span>
			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">17 mins ago</span>
	
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.25%; background-image: url(https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&strip=all&w=50);">
		<img src="https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&#038;strip=all&#038;w=50" class="progressive-image-thumbnail">
		<img data-srcset="https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&strip=all&w=320 320w, https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&strip=all&w=640 640w, https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&strip=all&w=940 940w, https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&strip=all&w=1600 1600w, https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&strip=all&w=3200 3200w" sizes="(max-width: 320px) 320px, (max-width: 640px) 640px, (max-width: 940px) 940px, 100vw" data-src="https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&#038;strip=all&#038;w=1600" class="progressive-image-large" alt="Saturday, June 26, 2010 in Gulfport, Miss. (AP Photo/Gregory Bull)" title=""/>
		<noscript>
			<img itemprop="image" src="https://qzprod.files.wordpress.com/2018/02/holding-hands.jpg?quality=80&#038;strip=all&#038;w=320" alt="Saturday, June 26, 2010 in Gulfport, Miss. (AP Photo/Gregory Bull)" title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>Empathy is one-sided—trust is transactional.							<span class="featured-image-credit has-space"> (AP Photo/Gregory Bull)</span>
					</div>
	</figcaption>
</figure>

<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1205045&#038;text=Trust%20is%20the%20new%20empathy&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F&#038;caption=qz.com%20%7C%20By%20Despina%20Papadopoulos" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F&#038;title=Trust%20is%20the%20new%20empathy&#038;summary=Empathy%20is%20overrated.%20Empathy%20is%20full%20of%20assumptions%2C%20presumptions%2C%20and%20biases.%20I%20can%20be%20empathetic%20and%20still%20maintain%20a%20power%20imbalance.%20I%20can%20feel%20for%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Trust%20is%20the%20new%20empathy&#038;body=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F%0A%0AEmpathy%20is%20overrated.%20Empathy%20is%20full%20of%20assumptions%2C%20presumptions%2C%20and%20biases.%20I%20can%20be%20empathetic%20and%20still%20maintain%20a%20power%20imbalance.%20I%20can%20feel%20for%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Trust%20is%20the%20new%20empathy%3A+https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name has-title" data-index="0" itemprop="author">Despina Papadopoulos</a>

							<span class="contributor-title">Founder of Principled Design</span>
			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">17 mins ago</span>
	
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>Empathy is overrated. Empathy is full of assumptions, presumptions, and biases. I can be empathetic and still maintain a power imbalance. I can <em>feel</em> for you and still perpetuate a hierarchical, one-directional relationship. I can fake empathy. I can even outsource and mediate it to a <a href="https://with.in/watch/clouds-over-sidra/">virtual-reality headset</a>.</p>
<p>Yet empathy is what we are taught to emit. A few years ago, I spent a year in Afghanistan working with artisans, designers, and entrepreneurs to help them set up their own sustainable businesses in a climate of uncertainty and frequent attacks. In this culture, organizational structures have a very particular local flavor and displacement and war are part of the national psyche. How do you convince a jewelry workshop to implement quality-control practices and reorganize their workspace when it gets bombed every three months, and political volatility is the order of the day?</p>
<p>I exercised all my empathy muscles and put my <a href="http://5a5f89b8e10a225a44ac-ccbed124c38c4f7a3066210c073e7d55.r9.cf1.rackcdn.com/files/pdfs/news/Empathy_on_the_Edge.pdf">design-empathy frameworks</a> in place. I was learning Dari, I was sensitive to their daily challenges, and I tried to understand the cultural context in which we were meeting each other. And yet they viewed me with suspicion, skepticism, and even mild bafflement. My good intentions, willingness to work hard, plans, costing spreadsheets, quality-control manuals, and team meetings held little stock.</p>
<div class="inline-ad" id="inline-1205045-1"></div><p>What I learned was that they did not give a fuck about my or anybody else&rsquo;s empathy. It was my trust they wanted.</p>
<p>They wanted me to keep my end of the deal. They wanted me to prove that I was willing to stick around, listen to them, include them in management decisions. They wanted me to respect what they were bringing to the table. They wanted me to prove that I trusted <em>them</em> to make decisions for themselves, and that I was, in turn, trustworthy.</p>
<p><span class="pull-quote"><span class="quote-line">&nbsp;</span><span>Trust requires a willing vulnerability on both sides.</span><span class="quote-line">&nbsp;</span></span>At best, empathy allows for an understanding of where the other stands and their circumstances; at worst, it allows for a smug feeling of care and engagement. But in both cases, there is nothing at stake: You can walk away at any moment and retreat to the safety of your life while still having that fuzzy feeling of being &ldquo;enlightened.&rdquo;</p>
<p>Yet despite its issues, empathy has become a buzzword. Yale-based psychologist Paul Bloom found <a href="https://www.ft.com/content/0f3e15c2-dc07-11e6-86ac-f253db7791c6">more than 1,500 books</a> (paywall) available on Amazon with empathy on the title. The term is now used to advocate for better decision-making in finance, advertising, leadership, and education. Its values are repeated around dinner tables, in churches, and from the best seats in the boardroom.</p>
<div class="inline-ad" id="inline-1205045-2"></div><p>We are constantly told that empathy will make us better people and build better businesses. But it&rsquo;s only one half of answer.</p>
<p>Trust is more complicated and harder to mediate than empathy&mdash;and we need it now more than ever. Between fake news, politicians rescinding on their promises, and corporations regularly breaching our data, our trust in many of our public and private institutions is being eroded. Instead of being the basis of any reliable transaction, trust is becoming a premium product.</p>
<p>That&rsquo;s because trust is transactional&mdash;and most people want to take rather than give. Empathy only requires a single passive person to &ldquo;feel&rdquo; for someone else, but trust requires a willing vulnerability on both sides. Trust is earned by one person from another, and that relationship demands agency, freedom, reason, emotion, and, of course, time.</p>
<p>That&rsquo;s a big risk for companies to take&mdash;but there&rsquo;s also so much to gain.</p>
<h2><strong>Deciding who to trust</strong></h2>
<p>Much of the technological influence in the world is held by four companies often referred to as GAFA: Google, Apple, Facebook, and Amazon. These power conglomerates underscore our interactions with ourselves, each other, and the information on which we base our view of the world. This blind reliance is based on trust: that these companies have our well-being at heart.</p>
<div class="inline-ad" id="inline-1205045-3"></div><p>But they often don&rsquo;t.</p>
<p>We place too much trust in areas of our lives where we shouldn&rsquo;t. A recent survey by Edelman reported that <a href="https://www.mercurynews.com/2018/02/13/californians-trust-tech-industry-but-not-social-media-survey/">62% of Californians trust tech companies</a>&mdash;but only 37% trust social media companies. That&rsquo;s for good reason: Former Facebook employee Sean Parker recently talked publicly about how <a href="https://www.axios.com/sean-parker-unloads-on-facebook-2508036343.html">social networks were deliberately engineered to exploit human vulnerabilities</a> and the desire for constant &ldquo;social-validation feedback loops.&rdquo; It&rsquo;s not that consumers don&rsquo;t have the ability to trust companies&mdash;it&rsquo;s that they&rsquo;re trusting the wrong ones. But why do we give away our trust so easily and with seemingly little resistance?</p>
<p>In a 2014,  a European law-enforcement agency called Europol highlighted this trust issue by exploring the dangers of public wifi useage. Users were invited to connect to a hotspot where the terms and conditions included a &ldquo;<a href="https://www.theguardian.com/technology/2014/sep/29/londoners-wi-fi-security-herod-clause">Herod clause</a>,&rdquo; which promised free wifi only if &ldquo;the recipient agreed to assign their first born child to us for the duration of eternity.&rdquo; Six people signed over their eldest children. Do we consider that when Alexa is listening to our conversations that, under the <a href="http://www.scotusblog.com/2017/08/symposium-will-fourth-amendment-protect-21st-century-data-court-confronts-third-party-doctrine/">third-party doctrine</a>, Fourth Amendment privacy protections are lost as we&rsquo;re willing share our private information with a public company? Are we really OK with Roomba <a href="https://gizmodo.com/roombas-next-big-step-is-selling-maps-of-your-home-to-t-1797187829">selling our house floor plans</a> to third parties?</p>
<p>Companies should earn our trust rather than us just mindlessly giving it to them.</p>
<h2><strong>Designing trust </strong></h2>
<p>While empathy can take us so far in understanding the needs of others, it does not account for the new types of interactions and hierarchies of power we are creating. To counteract this trend, we need to weave trust into the foundations of our businesses: accountability, expectation, confidence in good intentions and motivation, collaboration, and shared values.</p>
<p>By placing trust at the center of the design process, we are forced to establish fundamental values that our products and services espouse from the outset. It asks us to engage in a deep and thoughtful dialogue with our community of users and with society at large.</p>
<p>We have already seen how distributed notions of trust play in the sharing economy. We trust on-demand apps such as Airbnb and Uber, and then transfer this trust to the individual service providers so we can spend the night at someone&rsquo;s house we&rsquo;ve never met or get into someone&rsquo;s car we&rsquo;ve never seen. As Rachel Botsman writes in <em>Who Can You Trust?: How Technology Brought Us Together and Why It Might Drive Us Apart, </em>&ldquo;The rise of multi-billion-dollar companies such as Airbnb and Uber, whose success depends on trust between strangers, is a clear illustration of how trust can now travel through networks and marketplace.&rdquo;</p>
<p>This illustrates how we have evolved from local to institutional to distributed trust networks. When these platforms work, they work because individuals are keeping up their end of the deal.</p>
<p>This shows that building trust in the goods and services we use is not impossible. We, as humans, value interpersonal, embodied interactions&mdash;ones that allow for meaningful engagement and for exercising our reason and beliefs. What if users could find trust in companies that actually trust them back?</p>
<p style="text-align:center;">*   *   *</p>
<p>Seven years after I left Afghanistan, I am still in touch with many of the artisans and entrepreneurs I worked with. Many of them have established thriving business, attend international design shows, and are part of a growing network of young business owners. I continue to be amazed by their resilience and ability to grow their businesses in a volatile, dangerous political environment.</p>
<p>While the trust they have placed in the international community has been broken time and again, the trust we built together continues. While my empathy for them would have been fleeting and transient, the trust we were able to create is long lasting, fulfilling, and rewarding.</p>
<p>We should build trust and commit to a process that involves time and respect. This is the basis for a much-needed social capital that should permeate our relationship with each other and the products and services that increasingly define who we are and how we operate in the world.<em> </em></p>
<p><em>Learn how to <a href="https://qz.com/635686/the-complete-guide-to-writing-for-quartz-ideas/">write for Quartz Ideas</a>. We welcome your comments at <a href="mailto:ideas@qz.com" target="_blank" rel="noopener noreferrer">ideas@qz.com</a>.</em></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
          <figure class="popular-module-featured-image">
        <a href="https://qz.com/1202486/h1b-j-and-o-visas-children-of-skilled-indian-workers-are-trapped-in-a-us-green-card-backlog/" title="A contradiction in US immigration policy is putting kids of high-skilled workers at risk of deportation">
          <img src="https://qzprod.files.wordpress.com/2014/06/child-on-swing.jpg?quality=80&#038;strip=all&#038;w=240" alt="A child seen on swings under a blue sky with clouds on a playground in Frankfurt, Germany, Thursday, July 12, 2012. Sun, rain, wind and cold temperatures are forecasted for the next days all over Germany.">
        </a>
      </figure>
        <h3><a href="https://qz.com/1202486/h1b-j-and-o-visas-children-of-skilled-indian-workers-are-trapped-in-a-us-green-card-backlog/" title="A contradiction in US immigration policy is putting kids of high-skilled workers at risk of deportation">A contradiction in US immigration policy is putting kids of high-skilled workers at risk of deportation</a></h3>
  </article>
</aside>
							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/1205045"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1205045&#038;text=Trust%20is%20the%20new%20empathy&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F&#038;caption=qz.com%20%7C%20By%20Despina%20Papadopoulos" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F&#038;title=Trust%20is%20the%20new%20empathy&#038;summary=Empathy%20is%20overrated.%20Empathy%20is%20full%20of%20assumptions%2C%20presumptions%2C%20and%20biases.%20I%20can%20be%20empathetic%20and%20still%20maintain%20a%20power%20imbalance.%20I%20can%20feel%20for%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Trust%20is%20the%20new%20empathy&#038;body=https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F%0A%0AEmpathy%20is%20overrated.%20Empathy%20is%20full%20of%20assumptions%2C%20presumptions%2C%20and%20biases.%20I%20can%20be%20empathetic%20and%20still%20maintain%20a%20power%20imbalance.%20I%20can%20feel%20for%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Trust%20is%20the%20new%20empathy%3A+https%3A%2F%2Fqz.com%2F1205045%2Ftrust-is-the-new-empathy%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-1205045"></div>
</article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "pc2_see_more_module_2018_02" + '=' + "exposed" + '; expires=' + "Fri, 15 Feb 2019 12:47:34 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjUsOAjEMQy9ECL+CWCDOEtoI2mkzQ9IO4vaUDSuExMqWZfvhYwI/SmWpWBpMuV2jGOY4sOG9ceMbScisy2QL/F7ewBwnTIZdgITys0ZvPwYUShS4kGIhq6zdwTizagyd+sn+fKhKfnhjz+W0dqvj9rBze5dexilTlw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-5','user_id':'0','post':'1205045','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-5&user_id=0&post=1205045&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX1tlcjEwLiZHcS5uSlVTK0tbSTJ1Ty9zcEVfRkxnMXArJlBrJXg2PUMzUTBveEtxMXI5cWlTWTNXeTg0Qj9zS0c4Rm15YjguYThzWjU9WmVBU0ZIVmNUXX56LTlxOV9NQlVQZVh8alpQbm5BPzg1XTl6fDZtTTYzSj1lT289fA=='}]);
_stq.push([ 'clickTrackerInit', '39587363', '1205045' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/dist/4.0.1120/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	!function(f,b,e,v,n,t,s){
		if(f.fbq) return;
		n=f.fbq=function(){
			n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		};
		if(!f._fbq) f._fbq=n;
		n.push=n; n.loaded=!0;
		n.version='2.0';
		n.queue=[];
		t=b.createElement(e); t.async=!0;
		t.src=v; s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1416115438681460'); 
	fbq('trackCustom', 'PixelInitialized', {}); 

	
</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Lotame -->
	<img src="https://bcp.crwdcntrl.net/5/c=4861/b=35885723" />
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>
</body>
</html>
<!--
	generated 230 seconds ago
	generated in 0.209 seconds
	served from batcache in 0.002 seconds
	expires in 70 seconds
-->
