<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>The solar revolution is at the risk of sputtering out — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'global',
				version: '4.0.1158',
				eea: false,
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();

		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
														  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MRD738C');</script>
		<!-- End Google Tag Manager -->

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.1158.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="description" content="Imagine two futures. The year is 2050. The world is more polluted, unequal, and dangerous than ever. Megacities like New Delhi, Mexico City, and Lagos are suffocated by smog. More than a billion people around the world still lack access to reliable electricity. And climate change is serving up droughts, floods, and heat waves with..."/>
<meta name="news_keywords" content="energy, gas, hydro, hydrogen, Ideas, ideas excerpt, ideas science, nuclear power, oil, photovoltaics"/>
<meta property="og:title" content="The solar revolution is in grave danger, but we can save it"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta property="og:url" content="https://qz.com/1295679/why-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved/"/>
<meta property="og:description" content="The world is facing two futures: let the solar revolution sputter out and face ruin or harness solar power to help reign in climate change."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="The solar revolution is in grave danger, but we can save it"/>
<meta property="twitter:image" content="https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/1295679/why-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved/"/>
<meta property="twitter:description" content="The world is facing two futures: let the solar revolution sputter out and face ruin or harness solar power to help reign in climate change."/>
<meta property="twitter:site" content="@qz"/>
<link rel="shortlink" href="https://qz.com/1295679"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"The solar revolution is in grave danger, but we can save it","headline":"The solar revolution is in grave danger, but we can save it","alternativeHeadline":"The world is facing two futures: let the solar revolution sputter out and face ruin or harness solar power to help reign in climate change..","description":"The world is facing two futures: let the solar revolution sputter out and face ruin or harness solar power to help reign in climate change.","url":"https:\/\/qz.com\/1295679\/why-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved\/","author":{"@type":"Person","name":"Commentary","url":"https:\/\/qz.com\/author\/commentaryqz\/","sameAs":["https:\/\/twitter.com\/"]},"creator":["Commentary"],"dateCreated":"2018-06-06T07:00:53+00:00","datePublished":"2018-06-06T07:00:53+00:00","image":"https:\/\/qz.com\/wp-content\/uploads\/2018\/06\/solar-power-hurricane.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qz.com\/wp-content\/uploads\/2018\/06\/solar-power-hurricane.jpg?quality=80&strip=all","articleSection":"global","keywords":["energy","gas","hydro","hydrogen","Ideas","ideas excerpt","ideas science","nuclear power","oil","photovoltaics","pollution","renewable energy","renewables","silicon photovoltaics","solar","solar cell","solar fuel","solar module","solar power","sun","sun's energy","Taming the Sun","Varun Sivaram","wind"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https:\/\/cms.qz.com\/wp-content\/uploads\/2018\/04\/quartz_black_wordmark.png"},"sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Energy Shocks"},{"@type":"PropertyValue","name":"Topic","value":"Emerging industries"}]}</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://qz.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1527523083g' type='text/css' media='all' />
<script type='text/javascript' src='https://qz.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpkZmppbmxmWEWACWlILM='></script>
<link rel='https://api.w.org/' href='https://qz.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://qz.com/1295679/why-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved/" />
<link rel="alternate" type="application/json+oembed" href="https://qz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://qz.com/1295679/why-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved/amp/"><link rel="icon" href="https://qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=180" />
<meta name="msapplication-TileImage" content="https://qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=270" />
    </head>
	<body class="post-template-default single single-post postid-1295679 single-format-standard">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition"></span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/newsletters/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://work.qz.com" class="qz-at-work"><i class="icon-q"></i>quartz at work</a>
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://quartzy.qz.com" class="qzy"><i class="icon-qzy"></i>quartzy</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-1295679" class="item global article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">GLOOMY DAYS</span>
		<h1 itemprop="headline">Why the solar revolution is in grave danger—and how it can be saved</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name" data-index="0" itemprop="author">Varun Sivaram</a>

			
			
			
		
		
	</div>


<div class="item-obsession item-meta-row">		
	<h5>Obsession</h5>
	<a href="https://qz.com/on/energy-shocks/">Energy Shocks</a>
</div>

<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 mins ago</span>
	
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.25%; background-image: url(https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&strip=all&w=50);">
		<img src="https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&#038;strip=all&#038;w=50" class="progressive-image-thumbnail">
		<img data-srcset="https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&strip=all&w=320 320w, https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&strip=all&w=640 640w, https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&strip=all&w=940 940w, https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&strip=all&w=1600 1600w, https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&strip=all&w=3200 3200w" sizes="(max-width: 320px) 320px, (max-width: 640px) 640px, (max-width: 940px) 940px, 100vw" data-src="https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&#038;strip=all&#038;w=6720" class="progressive-image-large" alt="Cars drive past a destroyed solar farm on the grounds of the U.S. Federal Courthouse in the aftermath of Hurricane Maria in Christiansted, St. Croix, U.S. Virgin Islands September 27, 2017.  REUTERS/Jonathan Drake - RC1BAF6A1D50" title=""/>
		<noscript>
			<img itemprop="image" src="https://qz.com/wp-content/uploads/2018/06/solar-power-hurricane.jpg?quality=80&#038;strip=all&#038;w=320" alt="Cars drive past a destroyed solar farm on the grounds of the U.S. Federal Courthouse in the aftermath of Hurricane Maria in Christiansted, St. Croix, U.S. Virgin Islands September 27, 2017.  REUTERS/Jonathan Drake - RC1BAF6A1D50" title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>Crushed.							<span class="featured-image-credit has-space"> (Reuters/Jonathan Drake)</span>
					</div>
	</figcaption>
</figure>

<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1295679&#038;text=The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F&#038;caption=qz.com%20%7C%20By%20Varun%20Sivaram" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F&#038;title=The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it&#038;summary=Imagine%20two%20futures.%20The%20year%20is%202050.%20The%20world%20is%20more%20polluted%2C%20unequal%2C%20and%20dangerous%20than%20ever.%20Megacities%20like%20New%20Delhi%2C%20Mexico%20City%2C%20and%20Lagos%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it&#038;body=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F%0A%0AImagine%20two%20futures.%20The%20year%20is%202050.%20The%20world%20is%20more%20polluted%2C%20unequal%2C%20and%20dangerous%20than%20ever.%20Megacities%20like%20New%20Delhi%2C%20Mexico%20City%2C%20and%20Lagos%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it%3A+https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name" data-index="0" itemprop="author">Varun Sivaram</a>

			
			
			
		
		
	</div>


<div class="item-obsession item-meta-row">		
	<h5>Obsession</h5>
	<a href="https://qz.com/on/energy-shocks/">Energy Shocks</a>
</div>

<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 mins ago</span>
	
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>Imagine two futures.</p>
<p>The year is 2050. The world is more polluted, unequal, and dangerous than ever. Megacities like New Delhi, Mexico City, and Lagos are suffocated by smog. More than a billion people around the world still lack access to reliable electricity. And climate change is serving up droughts, floods, and heat waves with alarming regularity.</p>
<p>The trouble is that fossil fuels continue to exert a stranglehold on the global economy. Coal and natural gas are still burned to produce most of the world&rsquo;s electricity and run most of its factories, spewing carbon dioxide and other climate-warming gases into the atmosphere. And oil still fuels a majority of cars and trucks, as well as almost every single airplane and ship on the planet, further polluting the air.</p>
<div class="inline-ad" id="inline-1295679-1"></div><p>Much of this disastrous state of the world is a result of the solar power revolution sputtering out. Way back in 2016, solar photovoltaic (PV) panels, which convert sunlight into electricity, became the <a href="https://www.bloomberg.com/news/articles/2016-12-15/world-energy-hits-a-turning-point-solar-that-s-cheaper-than-wind">cheapest source of electricity</a> on the planet. Experts breathlessly prophesied that it was only a matter of time before solar PV dethroned fossil fuels&mdash;a bold claim for a technology that supplied less than 1% of the world&rsquo;s energy needs then.</p>
<p>For a time, those rosy projections were vindicated. Over the next two decades, solar PV would soar in popularity. In developed countries, new homes came with sleek solar roofs, and in the poorest corners of the developing world, stand-alone solar systems gave millions of villagers with no connection to an electricity grid their first taste of modern energy. And as producers&mdash;mostly in Asia&mdash;churned out silicon-based panels year after year, they got better at shaving the technology&rsquo;s costs.<span class="pull-quote"><span class="quote-line">&nbsp;</span><span>But sometime in the 2030s, solar power&rsquo;s once-unstoppable growth slowed, leaving it far short of dethroning fossil fuels.</span><span class="quote-line">&nbsp;</span></span></p>
<p>But sometime in the 2030s, solar power&rsquo;s once-unstoppable growth slowed, leaving it far short of dethroning fossil fuels. On its face, this stagnation was puzzling: if solar PV kept getting cheaper, widening its competitive lead over fossil fuels, why did its expansion slow?</p>
<h2>Solar&rsquo;s gloomy days</h2>
<p>Part of the problem was that even as the cost of producing electricity from solar PV fell, the value of that electricity&mdash;the amount that a utility, for instance, was willing to pay for it to then send via the grid to meet the needs of homes and businesses&mdash;decreased even faster. The value diminished because a power source tied to unreliable sunshine quickly becomes a nuisance as it grows. PV panels produce power only when they receive sunlight, so even a passing cloud can sideline them. In California, for example, solar PV quickly rose to meet most of the state&rsquo;s power needs around lunchtime, when the sun was overhead. But then, adding a new solar panel, no matter how cheap, was worthless because when the state needed power&mdash;at dinnertime&mdash;the sun was setting. As a result, the gently declining cost of existing silicon solar PV technology was soon overtaken by the swift erosion of the value of the power the panels could produce.</p>
<div class="inline-ad" id="inline-1295679-2"></div><p>Some countries&mdash;especially those that raced ahead to deploy solar PV projects&mdash;recognized that solar&rsquo;s value was in decline. But they were confident that lithium-ion batteries, which were also getting cheaper alongside PV panels, would come to the rescue. The falling cost of these batteries did indeed make it feasible to store some of the unused daytime solar power for later in the evening. Batteries, though, were not the panacea that many expected. It made economic sense to use them to store power for a few hours; but they were too expensive to use for smoothing out the day-to-day variations in solar PV output and certainly for handling the biggest energy storage need: squirreling away surplus solar energy from sunny months for use in gloomier ones.</p>
<p>Solar PV&rsquo;s growth also slowed because countries, especially in the developing world, failed to build out their electricity grids to keep up with the deployment of solar power. For example, India struggled to connect solar farms in distant deserts to its thirsty megacities. And when the government shifted focus to deploying solar panels on building rooftops, ramshackle urban grids buckled under the strain of <a href="http://economictimes.indiatimes.com/industry/energy/power/realising-indias-renewable-ambition/articleshow/53016854.cms">absorbing sudden surges</a> of solar power.</p>
<p>With the exception of wind power, other clean energy sources have not stepped in to pick up much of the slack. And even though wind power rose alongside solar PV for a time, it too was unreliable and so faced limits on its deployment. Having slowed their growth to a crawl, the two sister sources of renewable energy today produce a disappointing one third of the world&rsquo;s electricity.<span class="pull-quote"><span class="quote-line">&nbsp;</span><span>As a result, the world still depends on fossil fuels to meet most of its electricity needs.</span><span class="quote-line">&nbsp;</span></span></p>
<p>More reliable sources of clean energy have disappointed. Nuclear power&mdash;politically radioactive&mdash;has declined from its glory days in the twentieth century to just a few remaining reactors in Asia today. Building new hydropower dams remains just as unpopular. And various other potential clean energy sources&mdash;from geothermal to tidal power&mdash;remain mostly on the drawing board. As a result, the world still depends on fossil fuels to meet most of its electricity needs.</p>
<div class="inline-ad" id="inline-1295679-3"></div><p>On top of this, many of the world&rsquo;s energy needs don&rsquo;t involve using electricity. Those needs are met almost exclusively by fossil fuels, and they have only grown as emerging economies have industrialized, with staggering consequences. Industrial facilities, like cement and steel plants, belch out soot from burning coal. Although it once looked like autonomous vehicles and ride-sharing apps might take cars off the road and use the remaining ones more efficiently, the <a href="https://www.americanprogress.org/issues/green/reports/2016/11/18/292588/the-impact-of-vehicle-automation-on-carbon-emissions-where-uncertainty-lies">opposite has happened</a>, as these advances have made it easier and cheaper than ever to get around by car. Though electrics have risen to lead the pack in new vehicle sales, over 1 billion petroleum-fueled cars and trucks still share the road.</p>
<h2>A warmer world</h2>
<p>It seems laughable that way back in 2015, countries around the world signed the Paris climate agreement, committing in all seriousness to limit global warming to 2&deg;C. Just fifteen years later, those countries had already pumped enough greenhouse gases into the atmosphere to <a href="http://wedocs.unep.org/bitstream/handle/20.500.11822/10016/emission_gap_report_2016.pdf">guarantee at least such a temperature rise</a>.</p>
<p>Climate change has already taken a <a href="https://www.ipcc.ch/report/ar5/wg2">toll around the world</a>. Rising sea levels have spurred waves of mass migration from the floodplains of Bangladesh. Ocean acidification has decimated fisheries from Norway to Nicaragua. Droughts across Africa and the Middle East have left <a href="http://nymag.com/daily/intelligencer/2017/07/climate-change-earth-too-hot-for-humans.html">hundreds of millions</a> in a persistent state of famine and water scarcity; Egypt has just declared war on Ethiopia for choking off its supply from the parched Nile river. The US suffers an increasing number of superstorms on the Atlantic seaboard and perpetual wildfires in the west. Like a runaway train, the changing climate <a href="http://www.nature.com/nclimate/journal/v6/n4/abs/nclimate2923.html">can&rsquo;t be stopped</a>. Not now, nor for the next 10,000 years.<span class="pull-quote"><span class="quote-line">&nbsp;</span><span>Like a runaway train, the changing climate can&rsquo;t be stopped.</span><span class="quote-line">&nbsp;</span></span></p>
<div class="inline-ad" id="inline-1295679-4"></div><p>Belated international efforts to drastically curb global emissions have stalled. Emergency negotiations at the United Nations over a global carbon tax don&rsquo;t stand a chance of finding common ground among bickering blocs. While the political theater has played out, entire countries&mdash;including the Marshall Islands, Tuvalu, and Fiji&mdash;<a href="http://www.ilo.org/dyn/migpractice/docs/261/Pacific.pdf">have been swallowed</a> whole by the Pacific Ocean.</p>
<p>The time for decisive action is long past. With the benefit of hindsight, it is increasingly clear that the meteoric growth in solar power lulled governments into false confidence before their rude awakening to the solar slowdown. They left the transition to clean energy on autopilot. Had they instead made a small course correction in those early days&mdash;by planning for, and investing in, the future&mdash;today&rsquo;s gloomy outlook might have been avoided.</p>
<p style="text-align: center;">***</p>
<h2>The alternative</h2>
<p>The year is 2050. Despite facing grave challenges, the world still controls its destiny. Nightmare scenarios of economic and humanitarian catastrophe&mdash;toward which the planet once hurtled&mdash;are off the table. The climate is undeniably changing, but at a manageable pace that has allowed countries to adapt.</p>
<div class="inline-ad" id="inline-1295679-5"></div><p>The dramatic rise of clean energy has prevented climate change from spiraling out of control&mdash;and in the process powered economic growth and lifted the world&rsquo;s destitute out of darkness. For the first time in history, fossil fuels are on the wane. A dwindling number of plants still burn coal and natural gas to produce electricity and run factories, but their carbon emissions get captured and either used in industrial processes or stored deep underground. Oil still fuels a large percentage of global transportation, but that share falls every year as electricity and clean fuels are used instead.</p>
<p>Solar energy is the linchpin of this clean energy revolution. Today, it supplies a third of global electricity; well before the century is out, most of the world&rsquo;s energy needs will be met by converting sunlight into electricity, heat, and portable fuels. When that happens, the 21st century will be remembered as the one in which humankind finally tamed the sun.<span class="pull-quote"><span class="quote-line">&nbsp;</span><span>Solar energy is the linchpin of this clean energy revolution. </span><span class="quote-line">&nbsp;</span></span></p>
<p>China-produced PV panels played an important role in establishing solar technology as a feasible source of energy. Their early success also reassured the world&rsquo;s biggest investors that it was safe to invest in clean energy projects. But those original PV panels&mdash;heavy, ugly, and maxed out in terms of performance&mdash;evolved to become lightweight, attractive, and much more efficient at converting sunlight into electricity. By 2030, industrial printers were churning out rolls of solar PV coatings in a range of colors and transparencies. A decade later, solar-coating your house was as cheap as painting it. Today at the mid-century mark, most urban buildings are wrapped in electricity-generating solar materials that tint the windows, enliven the facade, and shrink the carbon footprint.</p>
<p>Still, these wondrous solar PV cannot supply power once the sun sets. Fortunately, that need has been met by a completely different solar technology that enjoyed a renaissance in the 2020s after analysts prematurely wrote it off as dead. Concentrated solar power plants, which employ armies of mirrors to focus the sun&rsquo;s rays to generate heat that can run a power plant, are able to store the heat that they capture to produce power throughout the night.</p>
<p>In recent decades, the term &ldquo;solar energy&rdquo; has supplanted &ldquo;solar power.&rdquo; That&rsquo;s because PV and other solar technologies not only generate electric power now, they also produce fuels that can store energy to be used where electricity is less practical. In the mid-2030s, firms began to mass-produce materials to convert sunlight directly into hydrogen fuel. Slowly but steadily, the makeup of the world&rsquo;s fuel mix has shifted toward zero-carbon solar fuels. Just as oil refineries convert crude oil into products like gasoline, jet fuel, and asphalt, so do solar refineries convert hydrogen into liquid fuels for vehicles, ships, and aircraft and into a whole range of other products, from fertilizer to plastics. Hydrogen itself has become a popular fuel for cars and trucks. Petroleum-fueled vehicles are now a distant third-place choice, behind electric and hydrogen-fueled vehicles, neither of which contributes to local air pollution.</p>
<p>Today&rsquo;s panoply of solar technologies is the result of farsighted decisions made over three decades ago in the public and private sectors to invest in innovation. The US led this push and has profited handsomely as a result, now that the combined market for solar technologies is bigger than that for petroleum products. Just as America had surged past Saudi Arabia in 2013 to become the world&rsquo;s biggest oil producer, so too did it dethrone China 20 years later as the leading manufacturer of solar technologies. The US managed to achieve prosperity and energy security at the cost of a few billion dollars a year in additional funding for research into and development and demonstration of new technologies.</p>
<p>Countries have cooperated to build out continent-spanning power grids&mdash;the biggest ones are in Asia and North America&mdash;that connect solar PV in sun-drenched deserts with power-hungry cities. Not only are grids bigger, but they are smarter. They transmit signals to billions of Internet-connected devices&mdash;such as air conditioners, water heaters, and industrial machinery&mdash;that adjust their electricity demand on the fly to match the availability of solar PV supply. In addition, they can call upon various options to store intermittently produced solar energy, from batteries to hydropower reservoirs to underground wells. Grids can even intelligently decide when to charge up or draw down the millions of plugged-in electric vehicles that act as mobile batteries to back up solar PV.<span class="pull-quote"><span class="quote-line">&nbsp;</span><span>Although solar energy has emerged as the star of the energy revolution, every star needs a supporting cast.</span><span class="quote-line">&nbsp;</span></span></p>
<p>Although solar energy has emerged as the star of the energy revolution, every star needs a supporting cast. Wind power has ably supplemented solar, rising steadily during this century. And the renaissance of nuclear power has shored up the supply of reliable electricity after governments around the world braved political headwinds to invest in a new generation of safer, cheaper reactors. Seeing the writing on the wall, fossil fuel companies have done their part as well, lavishly funding the development of technologies to capture and store the carbon emissions from the fossil-fueled plants that remain. And they have invested heavily in their own portfolios of renewable energy projects.</p>
<p>To ease water scarcity, countries have turned to cheap solar PV to run desalination plants that transform saltwater into freshwater. Concentrated solar power plants have also been repurposed in the developing world to power refrigeration, preserving badly needed food supplies and blunting famine.</p>
<p>The sobering scientific consensus predicts that the climate will continue to change for the foreseeable future. To stabilize it, governments are in final negotiations before unveiling a massive effort to suck carbon dioxide out of the atmosphere. Some of the countries hardest hit by climate change are clamoring for alternative approaches, like seeding the world&rsquo;s clouds to reflect more sunlight. Fortunately, governments can afford to deliberate carefully over whether and how to engineer the climate. Sharply reducing global carbon emissions from energy has bought them time to do so.</p>
<p>Few would dispute that solar energy has emerged as one of the most important technologies&mdash;if not the most important one&mdash;of the twenty-first century. It may not have ensured victory over global challenges like climate change. But it has given the world a fighting chance.</p>
<p style="text-align: center;">***</p>
<h2>The sky&rsquo;s the limit</h2>
<p>The world may well be bound for the first of the two futures laid out here&mdash;and that&rsquo;s terrifying. But there is cause for optimism: the second future is not science fiction, but rather still an achievable goal. To arrive at it, the world must address the many challenges of realizing solar energy&rsquo;s sky-high potential&mdash;and that will require sharply increasing investment in innovation.</p>
<p><em>Varun Sivaram is the Philip D. Reed fellow for science and technology at the Council on Foreign Relations and author of </em><a href="https://www.amazon.com/Taming-Sun-Innovations-Harness-Energy-ebook/dp/B07B61K7Z9?tag=quartz07-20">Taming the Sun: Innovations to Harness Solar Energy and Power the Planet</a><em>, from which this essay has been adapted. </em><i>This article is part of </i><a href="http://www.qz.com/re/ideas"><span class="s2"><i>Quartz Ideas</i></span></a><i>, our home for bold arguments and big thinkers.</i></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
          <figure class="popular-module-featured-image">
        <a href="https://qz.com/1298130/after-meteorite-crashes-into-yunnan-china-treasure-hunters-are-hoping-to-cash-in/" title="Treasure hunters are cashing in on a meteorite that crashed into China">
          <img src="https://qz.com/wp-content/uploads/2018/06/Meteorite-China-hunts-2018-e1528263282540.jpg?quality=80&#038;strip=all&#038;w=240" alt="People look at &quot;La Concepcion&quot; meteorite at the Ex Teresa Arte Actual Museum in Mexico City, Monday, Oct. 10, 2016. The Meteorite was found in the state of Chihuahua during the XVII century and is being displayed with special instruments that create sounds based on the meteorite’s surface irregularities and magnetic field. (AP Photo/Marco Ugarte)">
        </a>
      </figure>
        <h3><a href="https://qz.com/1298130/after-meteorite-crashes-into-yunnan-china-treasure-hunters-are-hoping-to-cash-in/" title="Treasure hunters are cashing in on a meteorite that crashed into China">Treasure hunters are cashing in on a meteorite that crashed into China</a></h3>
  </article>
</aside>
							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/1295679"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1295679&#038;text=The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F&#038;caption=qz.com%20%7C%20By%20Varun%20Sivaram" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F&#038;title=The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it&#038;summary=Imagine%20two%20futures.%20The%20year%20is%202050.%20The%20world%20is%20more%20polluted%2C%20unequal%2C%20and%20dangerous%20than%20ever.%20Megacities%20like%20New%20Delhi%2C%20Mexico%20City%2C%20and%20Lagos%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it&#038;body=https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F%0A%0AImagine%20two%20futures.%20The%20year%20is%202050.%20The%20world%20is%20more%20polluted%2C%20unequal%2C%20and%20dangerous%20than%20ever.%20Megacities%20like%20New%20Delhi%2C%20Mexico%20City%2C%20and%20Lagos%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=The%20solar%20revolution%20is%20in%20grave%20danger%2C%20but%20we%20can%20save%20it%3A+https%3A%2F%2Fqz.com%2F1295679%2Fwhy-the-solar-revolution-is-in-grave-danger-and-how-it-can-be-saved%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-1295679"></div>
</article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="message"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div>			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "pc2_see_more_module_2018_02" + '=' + "exposed" + '; expires=' + "Thu, 06 Jun 2019 11:03:02 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://qz.com/wp-includes/js/wp-embed.min.js?m=1526597362g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'111008875',post:'1295679',tz:'-4',srv:'qz.com'} ]);
	_stq.push([ 'clickTrackerInit', '111008875', '1295679' ]);
</script>
<script>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</script>

<script data-main="https://app.qz.com/dist/4.0.1158/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Quora
	!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
	qp('init', '82a7ff2dce8345b9b1b534377870fd50');
	qp('track', 'ViewContent');

</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
	<!-- Quora -->
	<img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/82a7ff2dce8345b9b1b534377870fd50/pixel?tag=ViewContent&noscript=1"/>
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>

</body>
</html>
