<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="google-site-verification" content="PMxjYwLtMYRTziqxwX_i4UmRrsQNnDRLehhWzhVYKBA" />
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>The Ferguson wildfires have closed Yosemite national park — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'global',
				version: '4.0.1160',
				eea: false,
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();

		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
														  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MRD738C');</script>
		<!-- End Google Tag Manager -->

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.1160.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="description" content="As smoke from the nearby Ferguson wildfires blankets the Yosemite valley, US National Park officials closed popular sections of the eponymous national park on July 25. The blazes that started on July 13 have burned 38,522 acres (155.6 sq km) and are only 25% contained. The fires are likely disrupting holiday plans to the beloved preserve. Yosemite..."/>
<meta name="author" content="Daniel Wolfe"/>
<meta property="author" content="Daniel Wolfe"/>
<meta name="news_keywords" content="ai2html, california, disaster, fire, national parks, QuartzThings, qzinteractive, remote sensing, satellite, satellite imagery"/>
<meta property="og:title" content="Seen from space: Yosemite national park is covered in smoke"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta property="og:url" content="https://qz.com/1340365/the-ferguson-wildfires-have-closed-yosemite-national-park/"/>
<meta property="og:description" content="The National park closed parts of Yosemite due to the nearby Ferguson wildfires."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Seen from space: Yosemite national park is covered in smoke"/>
<meta property="twitter:image" content="https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/1340365/the-ferguson-wildfires-have-closed-yosemite-national-park/"/>
<meta property="twitter:description" content="The National park closed parts of Yosemite due to the nearby Ferguson wildfires."/>
<meta property="twitter:site" content="@qz"/>
<meta property="twitter:creator" content="@sadbumblebee"/>
<link rel="shortlink" href="https://qz.com/1340365"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Seen from space: Yosemite national park is covered in smoke","headline":"Seen from space: Yosemite national park is covered in smoke","alternativeHeadline":"The National park closed parts of Yosemite due to the nearby Ferguson wildfires..","description":"The National park closed parts of Yosemite due to the nearby Ferguson wildfires.","url":"https:\/\/qz.com\/1340365\/the-ferguson-wildfires-have-closed-yosemite-national-park\/","author":{"@type":"Person","name":"Daniel Wolfe","url":"https:\/\/qz.com\/author\/dwolfeqz\/","sameAs":["https:\/\/twitter.com\/sadbumblebee"]},"creator":["Daniel Wolfe"],"dateCreated":"2018-07-26T12:02:45+00:00","datePublished":"2018-07-26T12:02:45+00:00","image":"https:\/\/cms.qz.com\/wp-content\/uploads\/2018\/07\/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/cms.qz.com\/wp-content\/uploads\/2018\/07\/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all","articleSection":"global","keywords":["ai2html","california","disaster","fire","national parks","QuartzThings","qz-interactive","remote sensing","satellite","satellite imagery","space","US National Park Service","US National Parks","wildfires","yosemite","yosemite national park"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https:\/\/cms.qz.com\/wp-content\/uploads\/2018\/04\/quartz_black_wordmark.png"},"sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"identifier":[{"@type":"PropertyValue","name":"Topic","value":"Science and human behavior"}]}</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://qz.com/_static/??/wp-includes/css/dashicons.min.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1530815887' type='text/css' media='all' />
<script type='text/javascript' src='https://qz.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpsYGFoamFhUUWACWBILU='></script>
<link rel='https://api.w.org/' href='https://qz.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://qz.com/1340365/the-ferguson-wildfires-have-closed-yosemite-national-park/" />
<link rel="alternate" type="application/json+oembed" href="https://qz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://cms.qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cms.qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cms.qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=180" />
<meta name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/03/qz_og_img1.png?w=270" />
    </head>
	<body class="post-template-default single single-post postid-1340365 single-format-standard">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition"></span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/newsletters/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://work.qz.com" class="qz-at-work"><i class="icon-q"></i>quartz at work</a>
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://quartzy.qz.com" class="qzy"><i class="icon-qzy"></i>quartzy</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-1340365" class="item global article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">SMOKEY, BARE</span>
		<h1 itemprop="headline">Wide swaths of Yosemite National Park are closed</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="https://qz.com/author/dwolfeqz/" class="author-name" data-index="0" itemprop="author">Daniel Wolfe</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 hours ago</span>
	
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.22076707203%; background-image: url(https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=50);">
		<img src="https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&#038;strip=all&#038;w=50" class="progressive-image-thumbnail">
		<img data-srcset="https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=320 320w, https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=640 640w, https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=940 940w, https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=1600 1600w, https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&strip=all&w=3200 3200w" sizes="(max-width: 320px) 320px, (max-width: 640px) 640px, (max-width: 940px) 940px, 100vw" data-src="https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&#038;strip=all&#038;w=2138" class="progressive-image-large" alt="Satellite image of the Ferguson fire outside of Yosemite National Park" title=""/>
		<noscript>
			<img itemprop="image" src="https://cms.qz.com/wp-content/uploads/2018/07/yosemite-wildfire-02-e1532557005366.jpg?quality=80&#038;strip=all&#038;w=320" alt="Satellite image of the Ferguson fire outside of Yosemite National Park" title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>Ferguson fire issuing smoke outside Yosemite valley.							<span class="featured-image-credit has-space"> (ESA)</span>
					</div>
	</figcaption>
</figure>

<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1340365&#038;text=Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F&#038;caption=qz.com%20%7C%20By%20Daniel%20Wolfe" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F&#038;title=Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke&#038;summary=As%20smoke%20from%20the%20nearby%20Ferguson%20wildfires%20blankets%20the%20Yosemite%20valley%2C%20US%20National%20Park%20officials%20closed%20popular%20sections%20of%20the%20eponymous%20national%20park%20on%20July%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke&#038;body=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F%0A%0AAs%20smoke%20from%20the%20nearby%20Ferguson%20wildfires%20blankets%20the%20Yosemite%20valley%2C%20US%20National%20Park%20officials%20closed%20popular%20sections%20of%20the%20eponymous%20national%20park%20on%20July%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke%3A+https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="https://qz.com/author/dwolfeqz/" class="author-name" data-index="0" itemprop="author">Daniel Wolfe</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 hours ago</span>
	
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>As smoke from the nearby Ferguson wildfires blankets the Yosemite valley, US National Park officials closed popular sections of the eponymous national park on July 25. The blazes that started on July 13 have burned <a href="https://inciweb.nwcg.gov/incident/5927/">38,522 acres</a> (155.6 sq km) and are only 25% contained.</p>
<p>The fires are likely disrupting holiday plans to the beloved preserve. Yosemite sees about 600,000 visitors come through its granite pass in July. Closing entrances for even a weekend can be costly. Yosemite visitors spent $452 million last year&mdash;<a href="https://www.nps.gov/subjects/socialscience/vse.htm">$34.3 million</a> at retailers, $76.4 million at restaurants&mdash;<a href="https://www.nps.gov/subjects/socialscience/vse.htm">according to government figures</a>. In all, officials estimate the park contributes $589 million to the US economy.</p>
<p>Satellite imagery from the European Space Agency show the fires just outside Yosemite. The smoke has wafted into the park filling a major valley.</p>
<div class="interactive-container size-large" id="interactive-1340365-2-container" data-id="interactive-1340365-2" data-url="https://data.qz.com/2018/yosemite-fires/?c=001" style="height: 600px;"><div class="interactive-loader"></div></div>
<p>The steep terrain of the Sierra Nevada mountain range poses significant difficulties for the emergency response. It necessitates support from helicopters transporting the 88 crews across the fires.</p>
<div class="inline-ad" id="inline-1340365-1"></div><p>Infrared radiation reveals the hottest parts of the fires. It also lets us see through the smoke, exposing the rough topography firefighting crews face.</p>
<div class="interactive-container size-large" id="interactive-1340365-3-container" data-id="interactive-1340365-3" data-url="https://data.qz.com/2018/swir-yosemite/?c=001" style="height: 600px;"><div class="interactive-loader"></div></div>
<p>The difference of air temperature between the low valley floor and high Sierra ranges traps the smoke between the ridges. The people indigenous to the Yosemite area, Ahwahneechees, described the valley as a literal open mouth or <em>ahwahnee</em>. Imagery from Planet Labs clearly shows that &ldquo;mouth&rdquo; swallowing the smoke.</p>
<div class="interactive-container size-medium" id="interactive-1340365-4-container" data-id="interactive-1340365-4" data-url="https://data.qz.com/2018/halfdome-smoke/?c=001" style="height: 600px;"><div class="interactive-loader"></div></div>
<div class="interactive-container size-medium" id="interactive-1340365-5-container" data-id="interactive-1340365-5" data-url="https://data.qz.com/grinch/?loc='https://data.qz.com/video/2018/halfdome/halfdome.mp4'&amp;cap=Images%20courtesy%20of%20Yosemite%20Conservancy" style="height: 600px;"><div class="interactive-loader"></div></div>
<p>So far park officials declared the Yosemite Valley, Wawona, and Mariposa areas closed. That&rsquo;s about 30% of the park, including major attractions like Half Dome, Sentinel Dome and El Capitan. The Mariposa grove had only <a href="https://www.nps.gov/yose/planyourvisit/mariposagrove.htm">recently reopened</a> after three years of restoration which aimed to improve trails and waterways. The grove is home to over 500 mature giant sequoias. Park officials estimate they&rsquo;ll be able to reopen the areas Sunday July 29.</p>
<p><em>Webcam by Yosemite Conservancy at <a href="https://www.yosemiteconservancy.org">yosemiteconservancy.org</a>. Time-lapse movies by <a href="http://www.halfdome.net">Halfdome.net</a></em></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
          <figure class="popular-module-featured-image">
        <a href="https://qz.com/1336627/lunar-eclipse-2018-the-terrifying-history-of-blood-moons-and-lunar-eclipses/" title="The terrifying history of lunar eclipses">
          <img src="https://cms.qz.com/wp-content/uploads/2018/07/moon.history.jpg?quality=80&#038;strip=all&#038;w=240" alt="A supermoon appears after a total &quot;supermoon&quot; lunar eclipse in Brussels.">
        </a>
      </figure>
        <h3><a href="https://qz.com/1336627/lunar-eclipse-2018-the-terrifying-history-of-blood-moons-and-lunar-eclipses/" title="The terrifying history of lunar eclipses">The terrifying history of lunar eclipses</a></h3>
  </article>
</aside>
							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/1340365"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1340365&#038;text=Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F&#038;caption=qz.com%20%7C%20By%20Daniel%20Wolfe" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F&#038;title=Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke&#038;summary=As%20smoke%20from%20the%20nearby%20Ferguson%20wildfires%20blankets%20the%20Yosemite%20valley%2C%20US%20National%20Park%20officials%20closed%20popular%20sections%20of%20the%20eponymous%20national%20park%20on%20July%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke&#038;body=https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F%0A%0AAs%20smoke%20from%20the%20nearby%20Ferguson%20wildfires%20blankets%20the%20Yosemite%20valley%2C%20US%20National%20Park%20officials%20closed%20popular%20sections%20of%20the%20eponymous%20national%20park%20on%20July%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Seen%20from%20space%3A%20Yosemite%20national%20park%20is%20covered%20in%20smoke%3A+https%3A%2F%2Fqz.com%2F1340365%2Fthe-ferguson-wildfires-have-closed-yosemite-national-park%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-1340365"></div>
</article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="message"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div>			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "pc2_see_more_module_2018_02" + '=' + "control" + '; expires=' + "Fri, 26 Jul 2019 18:02:15 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://qz.com/wp-includes/js/wp-embed.min.js?m=1530815888g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'111008875',post:'1340365',tz:'-4',srv:'qz.com'} ]);
	_stq.push([ 'clickTrackerInit', '111008875', '1340365' ]);
</script>
<script>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</script>

<script data-main="https://app.qz.com/dist/4.0.1160/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Quora
	!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
	qp('init', '82a7ff2dce8345b9b1b534377870fd50');
	qp('track', 'ViewContent');

</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
	<!-- Quora -->
	<img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/82a7ff2dce8345b9b1b534377870fd50/pixel?tag=ViewContent&noscript=1"/>
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>

</body>
</html>
