<!doctype html>
<html lang="en"><head><link rel="preconnect" href="https://cms.qz.com"/><link rel="preload" as="script" href="/dist/runtime-8f416b62fe.js"/><link rel="preload" as="script" href="/dist/vendor-e21984b435.js"/><link rel="preload" as="script" href="/dist/Article-7f68001e60.js"/><link rel="preload" as="script" href="/dist/client-8931d8bda3.js"/><link rel="preload" as="style" href="/dist/client-cdc8c14309.css"/><style data-href="/dist/client-cdc8c14309.css"></style><link rel="preload" as="style" href="/dist/Article-da315f1349.css"/><style data-href="/dist/Article-da315f1349.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global news and insights for leaders"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="consumer spending,Private Key,Coinbase,credit card,gambling,Mastercard,wells fargo,risk,Visa,fintech,edited by Oliver Staley,Goldman Sachs,blockchain,cryptocurrency,bitcoin,Apple,facebook,Finance,Business,Technology"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" property="author" content="Matthew De Silva"/><meta data-rh="true" property="og:description" content="Apple&#x27;s new credit card prohibits crypto purchases, classifying them as &quot;cash advances&quot; or &quot;cash equivalents.&quot;"/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="Credit card companies forbid bitcoin purchases—with good reason"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@matthewde_silva"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/"/><meta data-rh="true" name="description" content="Apple&#x27;s new credit card prohibits crypto purchases, classifying them as &quot;cash advances&quot; or &quot;cash equivalents.&quot;"/><link data-rh="true" rel="icon" href="/public/images/favicon.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link data-rh="true" rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link data-rh="true" rel="canonical" href="https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/"/><link data-rh="true" rel="amphtml" href="https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/amp/"/><title data-rh="true">Why won&#x27;t Apple&#x27;s credit card let people buy bitcoin? — Quartz</title><style data-rh="true" rel=":root" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.1);--color-background-modal:rgba(249,249,249,0.98);--color-background-navigation:#ffffff;--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style data-rh="true" rel="._49d15" type="text/css">._49d15{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.1);--color-background-modal:rgba(249,249,249,0.98);--color-background-navigation:#ffffff;--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._49d15{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style id="css">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</style><script type="text/javascript">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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"pendingRequestId":null,"tokens":{},"user":{},"userRole":"reader"},"cache":{"expiry":259200,"keys":["post","post-quartz","post-1682828"],"varyOn":["X-QZ-User-Role","X-Region-EEA"]},"commentModal":{"articleId":null,"commentId":null,"isOpen":false},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"features":{},"gdpr":{"eea":false,"consent":true},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"refer":{"currentArticle":null,"initialVisit":true,"queryParams":{},"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"quartz","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true}};</script><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"scripts":["/dist/runtime-8f416b62fe.js","/dist/vendor-e21984b435.js","/dist/Article-7f68001e60.js","/dist/client-8931d8bda3.js"],"styles":["/dist/client-cdc8c14309.css","/dist/Article-da315f1349.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body class="quartz light"><div id="root"><div class="_8c9e3 light quartz e0616" style="top:0"><a class="_84912 quartz" href="#site-navigation">Skip to navigation</a><a class="_84912 quartz" href="#site-content">Skip to content</a><div id="main" class="_036b4 quartz light e0616"><div class="d3e71"><header class="_5d483 _69ac2" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="eed96"><li class="_95da9 f0d27 quartz" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_8cb4f f0d27 quartz" type="button" title="Toggle menu"><span class=""><svg class="_6e0d2" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 eec32 e92f7"></div><div class="ea8be"></div></div></li><li class="_95da9 _97cd5 quartz" data-module-name="nav-latest-cell"><a class="_8cb4f _97cd5 quartz" aria-label="Latest" href="/latest/">Latest</a><div class="afda2 f6d82 quartz" data-module-name="nav-latest-dropdown"><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div></div></li><li class="_95da9 _8dd91 quartz" data-module-name="nav-obsessions-cell"><a class="_8cb4f _8dd91 quartz" aria-label="Obsessions" href="/obsessions/">Obsessions</a><div class="_6e06e f6d82 quartz" data-module-name="nav-obsessions-dropdown"><h6 class="_11698 quartz">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</h6><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div></div></li><li class="_95da9 _84d7a quartz" data-module-name="nav-featured-cell"><a class="_8cb4f _84d7a quartz" aria-label="Featured" href="/featured/">Featured</a><div class="bb597 f6d82 quartz" data-module-name="nav-featured-dropdown"><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div></div></li><li class="_95da9 _508ec quartz" data-module-name="nav-quartz-logo-cell"><a class="_8cb4f _508ec quartz" aria-label="Quartz home" href="/"><svg class="_5b2fe quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></li><li class="_95da9 _11535 quartz" data-module-name="nav-emails-cell"><a class="_8cb4f _11535 quartz" aria-label="Emails" href="/emails/">Emails</a><div class="d1929 f6d82 quartz" data-module-name="nav-emails-dropdown"><h6 class="_11698 quartz">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</h6><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div><div class="e7ba3" aria-hidden="true"><div class="efa35"><div class="_0ce36" style="padding-bottom:100%"></div></div><div class="_895f2"><div class="paragraph"><div class="_9ecdf"></div><div class="_9ecdf"></div><div class="_9ecdf"></div></div></div></div></div></li><li class="_95da9 _2585b quartz" data-module-name="nav-editions-cell"><a class="_8cb4f _2585b quartz" aria-label="Editions" href="/editions/">Editions</a><div class="_13ad3 f6d82 quartz" data-module-name="nav-editions-dropdown"><h6 class="_11698 quartz">Quartz is a guide to the new global economy for people excited by change.</h6><ul class="_57629 quartz small"><li class="a889c"><a class="" href="/africa/"><div class="ff38c"><h4 class="_2e191 quartz small">Quartz Africa</h4><p class="bec56 quartz small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/india/"><div class="ff38c"><h4 class="_2e191 quartz small">Quartz India</h4><p class="bec56 quartz small">In-depth coverage of the world’s largest democracy for India and its far-flung diaspora</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/quartzy/"><div class="ff38c"><h4 class="_2e191 quartz small">Quartzy</h4><p class="bec56 quartz small">Lifestyle, culture, and living well in the new global economy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/work/"><div class="ff38c"><h4 class="_2e191 quartz small">Quartz at Work</h4><p class="bec56 quartz small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a href="https://www.theatlas.com/" class=""><div class="ff38c"><h4 class="_2e191 quartz small">Atlas</h4><p class="bec56 quartz small">Create, share, and discover charts, using the same tools as the Quartz newsroom</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="_95da9 _28a84 quartz" data-module-name="nav-membership-cell"><a class="_8cb4f _28a84 quartz" aria-label="Become a member" href="/become-a-member/">Become a member</a></li><li class="_95da9 _51f63 quartz" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_8cb4f _51f63 quartz" type="button" title="Profile"><span class=""><svg class="_6e0d2" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 _7f61b e92f7"></div><div class="ea8be"></div></div></li></ul></nav></header><div class="_54741"></div></div><main class="_76cbb" id="site-content"><article><header class="ad911 quartz extra-large _0218f"><figure class="_0f8d2 a44ba quartz"><div class="ae4b8 quartz a44ba"><div class="_83471 _97ba0 visible" style="padding-bottom:56.286165176223044%"><img src="https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=230.77327722251448" srcSet="https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=388 690w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=776 1380w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=535 950w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1070 1900w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=901 1600w, https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1802 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="VISA and Mastercard credit cards" class="" decoding="async"/></div><div class="fafb9 quartz a44ba">AP/Elise Amendola</div></div><figcaption class="_47c6f quartz a44ba">Charging up.</figcaption></figure><div class="_159c3 extra-large quartz f18a2"><div class="_4d056 quartz ba5c4">PRIVATE KEY</div><h1 class="_21349 quartz context-article">Credit card companies forbid bitcoin purchases—with good reason</h1><div class="_9677b quartz"><div class="_5e088 quartz"><span>By </span><a class="" href="/author/mdesilvaqz/">Matthew De Silva</a><span class="date b289f"><time dateTime="2019-08-08T09:00:12.000Z">August 8, 2019</time></span></div></div></div></header><div class="f46e3"><div class="_61c55"><div class="_230bb quartz" id="article-content"><p class="a1dbe quartz">Apple <a href="https://www.cnet.com/news/the-apple-card-is-now-available-at-least-for-those-with-an-invitation/">launched a new credit card</a> this week in partnership with Goldman Sachs and Mastercard, offering consumers 2% cash back on purchases made using Apple Pay (the company’s digital wallet service) and 1% on other transactions. There’s also 3% cash back on goods and services purchased directly from Apple.</p><p class="a1dbe quartz">Although <a href="https://techcrunch.com/2019/08/06/apple-rolls-out-apple-card-preview-to-select-users/">Apple Card</a> carries no annual fees or transaction fees, it does contain some fine print. In particular, Apple Card may not be used for cash advances or cash equivalents—a prohibition which includes <a href="https://www.reuters.com/article/us-apple-goldman-sachs-consumers-crypto/apple-card-will-not-allow-purchase-of-cryptocurrencies-idUSKCN1US2K6">cryptocurrencies</a>, like bitcoin, according to the <a href="https://www.goldmansachs.com/terms-and-conditions/Apple-Card-Customer-Agreement.pdf">customer agreement</a> posted on Goldman Sachs’ website.</p><p class="a1dbe quartz">In forbidding credit card purchases of crypto, Apple aligns itself with major credit card issuers, such as Bank of America, Capital One, JPMorgan Chase, and Citi. Since at least February 2018, all four have barred customers from using their credit cards to buy digital currency on Coinbase, a popular cryptocurrency exchange. <a href="https://fortune.com/2018/06/11/wells-fargo-bitcoin-cryptocurrency-credit-cards/">Wells Fargo</a> has also banned credit card purchases of crypto since June 2018.</p><div><div class="inline-tweet social-embed"><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/coinbase/status/960726774391828481?s=20">https://twitter.com/coinbase/status/960726774391828481?s=20</a></blockquote></div></div><p class="a1dbe quartz">Per Coinbase’s <a href="https://support.coinbase.com/customer/en/portal/articles/1148716-payment-methods-for-us-customers">payment methods page</a>, the exchange “no longer supports linking new credit cards.” A representative for the exchange did not reply immediately when Quartz asked which credit cards it still supports. Gemini, another popular crypto trading platform, only allows customers to fund their accounts through bank transfers, wire transfers, or deposits of cryptocurrencies.</p><p class="a1dbe quartz">By defining cryptocurrencies as a “cash advance” or “cash equivalent,” credit cards issuers determine how customers can (or rather can’t) access the crypto markets. They also suggest how consumers should perceive cryptocurrencies: as a medium of exchange. Credit card companies apparently don’t view bitcoin as digital gold, or a longterm investment, as many crypto collectors do.</p><p class="a1dbe quartz">Prohibiting crypto purchases could be a matter of safety (bitcoin’s price is notoriously volatile), but it also prevents consumers from gaming the cards’ reward systems. If you were allowed to buy—and instantly sell—thousands of dollars of bitcoin, theoretically, you could generate a cash-back return without incurring much risk. It would be roughly equivalent to printing money.</p><p class="a1dbe quartz">Of course, credit cards also carry the risk of default. In 2017, a <a href="https://lendedu.com/blog/bitcoin-and-credit-cards/">survey of 672 bitcoin buyers</a> by LendEDU found that 18% of respondents used a credit card to fund and purchase their digital currency. Of that group, 22% reported <em>not </em> paying off their balances after buying bitcoin—a small but not insignificant fraction.</p><p class="a1dbe quartz">Most credit card companies prevent users from gambling or purchasing stocks. These can become compulsive behaviors, and if unchecked, lead to financial ruin. However, it feels somewhat suffocating to be told what you can and can’t buy with your own money, even if it’s on credit. What really separates buying rare baseball cards from buying bitcoin?</p><p class="a1dbe quartz">Admittedly, even if both can be done online, the activities are different. Bitcoin’s fluctuations and immediate liquidity can lead to emotional and reckless decisions—more than a few people have <a href="https://www.theguardian.com/technology/2019/jan/11/experience-i-lost-1m-on-bitcoin">lost their</a> <a href="https://www.theguardian.com/technology/2019/jan/11/experience-i-lost-1m-on-bitcoin">life savings</a> <a href="https://www.marketwatch.com/story/americans-lost-17-billion-trading-bitcoin-in-2018-and-more-than-half-dont-know-they-can-claim-a-deduction-2019-01-15">trading crypto</a>. Plenty have lost their shirts day trading stocks as well.</p><p class="a1dbe quartz">At the moment, there’s a wry saying floating around crypto Twitter: “Give a man a bitcoin and you’ll feed him for a year. Teach a man to trade crypto and you’ll destroy him for a lifetime.” However much you want to risk, it’s probably best if you do it with your own funds rather than credit.</p><h6 class="_71de0 quartz">📣 QUOTEABLE</h6><p class="a1dbe quartz">“I remember asking [economist]<a href="https://qz.com/895785/laffer-curve-everything-trump-and-republicans-get-wrong-about-trickle-down-economics-and-reaganomics/">Art Laffer</a> how big this could be. The network value, or market cap, of Bitcoin was something like $5 billion. He said, ‘How big is the U.S. monetary base? There’s your answer.’ At that time, it was $4.5 trillion. I’m not going to tell you we’ll get there in the next five years, but we could get halfway there, from a network value of $175 billion today to $2 trillion.”</p><p class="a1dbe quartz"><em>—ARK Investment Management CEO <a href="https://www.barrons.com/articles/tesla-bitcoin-and-the-inverted-yield-curve-herald-a-new-era-of-growth-51564747200">Catherine Wood</a></em></p><h2 class="_7d6a7 quartz">🔑🔑🔑</h2><h6 class="_71de0 quartz">BITS AND PIECES</h6><ul class="_487dc quartz"><li>Binance Customer Data Has Leaked: What We Know and What We Don’t (<a href="https://www.coindesk.com/binance-kyc-issue">CoinDesk</a>)</li><li>Facebook hires Zook to lobby on Libra (<a href="https://www.politico.com/newsletters/politico-influence/2019/08/05/facebook-hires-zook-to-lobby-on-libra-706493">Politico</a>)</li><li>Facebook’s Audacious Pitch for a Global Cryptocurrency (<a href="https://www.newyorker.com/tech/annals-of-technology/facebooks-audacious-pitch-for-a-global-cryptocurrency">The New Yorker</a>)</li><li>The Federal Reserve announces plans for a real-time payments system that will be available to all banks (<a href="https://techcrunch.com/2019/08/05/the-federal-reserve-announces-plans-for-a-real-time-payments-system-that-will-be-available-to-all-banks/">TechCrunch</a>)</li></ul><p class="a1dbe quartz"><em>Please send news, tips, and greeting cards to privatekey@qz.com. Today’s Private Key was written by Matthew De Silva, and edited by Oliver Staley. Intellectuals solve problems, geniuses prevent them.</em></p></div><aside class="_81b22 _06156"></aside></div></div><footer class="_4a48d"><div class="_61cca e970b"><div class="_3b7f8"><div class="_5f5af"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1682828%2F&amp;text=Credit%20card%20companies%20forbid%20bitcoin%20purchases%E2%80%94with%20good%20reason&amp;via=qz" class="_1a7c0 article twitter" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1682828%2Fwhy-wont-apples-credit-card-let-people-buy-bitcoin%2F&amp;caption=qz.com%20%7C%20By%20Matthew%20De%20Silva" class="_1a7c0 article facebook" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fqz.com%2F1682828%2Fwhy-wont-apples-credit-card-let-people-buy-bitcoin%2F&amp;title=Credit%20card%20companies%20forbid%20bitcoin%20purchases%E2%80%94with%20good%20reason&amp;summary=Apple&#x27;s%20new%20credit%20card%20prohibits%20crypto%20purchases%2C%20classifying%20them%20as%20%22cash%20advances%22%20or%20%22cash%20equivalents.%22" class="_1a7c0 article _18be1" target="_blank" rel="noopener" title="Share via linkedin"><svg width="21" height="21" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="mailto:?subject=Quartz%3A%20Credit%20card%20companies%20forbid%20bitcoin%20purchases%E2%80%94with%20good%20reason&amp;body=https%3A%2F%2Fqz.com%2F1682828%2Fwhy-wont-apples-credit-card-let-people-buy-bitcoin%2F%0A%0AApple&#x27;s%20new%20credit%20card%20prohibits%20crypto%20purchases%2C%20classifying%20them%20as%20%22cash%20advances%22%20or%20%22cash%20equivalents.%22%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="_1a7c0 article email" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a><a href="whatsapp://send?text=From%20Quartz%3A%20Credit card companies forbid bitcoin purchases—with good reason+https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/" class="_1a7c0 article _90120" target="_blank" rel="noopener" title="Share via whatsapp"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M11.2 0C5.235 0 .4 4.798.4 10.717c0 2.025.566 3.92 1.55 5.533L0 22l5.98-1.9a10.809 10.809 0 0 0 5.22 1.333c5.964 0 10.8-4.798 10.8-10.716C22 4.798 17.164 0 11.2 0zm5.602 14.654c-.226.616-1.33 1.21-1.826 1.254-.497.045-.497.397-3.248-.66-2.75-1.058-4.488-3.81-4.623-3.986C6.97 11.086 6 9.832 6 8.532s.7-1.937.947-2.202c.249-.265.542-.33.723-.33.18 0 .36.022.518.022.158 0 .384-.088.609.44.224.529.766 1.828.834 1.96.068.132.113.286.023.462-.09.177-.136.286-.27.441-.136.154-.285.345-.407.462-.136.132-.276.275-.119.54.158.264.701 1.127 1.506 1.828 1.034.9 1.906 1.178 2.176 1.31.27.132.428.11.587-.066.158-.176.676-.771.856-1.035.181-.264.36-.22.61-.133.248.088 1.578.727 1.849.859.27.133.45.198.519.309.067.11.067.638-.159 1.255z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></div><div class="_67c83 quartz"><div class="aeb3c"><div class="_1982c"><input type="text" class="_99aca e6abf quartz text" id="article-short-url" readonly="" value="https://qz.com/1682828/" aria-invalid="false"/></div></div></div></div></div></footer></article><div class="_17123 _1df12"><div class="_8fc32 _1df12"><div class="cb332 quartz"><a class="" href="/re/technology/">Technology</a>, <a class="" href="/re/business/">Business</a>, <a class="" href="/re/finance/">Finance</a>, <a class="" href="/re/facebook/">facebook</a>, <a class="" href="/re/apple/">Apple</a></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Matthew De Silva"},"creator":["Matthew De Silva"],"dateCreated":"2019-08-08T09:00:12.000Z","dateModified":"2019-08-07T21:38:37.000Z","datePublished":"2019-08-08T09:00:12.000Z","description":"Apple's new credit card prohibits crypto purchases, classifying them as \"cash advances\" or \"cash equivalents.\"","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"Why won't Apple's credit card let people buy bitcoin?","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Future of Finance"},{"@type":"PropertyValue","name":"Topic","value":"Finance and economics"}],"isAccessibleForFree":"False","keywords":["consumer spending","Private Key","Coinbase","credit card","gambling","Mastercard","wells fargo","risk","Visa","fintech","edited by Oliver Staley","Goldman Sachs","blockchain","cryptocurrency","bitcoin","Apple","facebook","Finance","Business","Technology"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/"},"name":"Why won't Apple's credit card let people buy bitcoin?","url":"https://qz.com/1682828/why-wont-apples-credit-card-let-people-buy-bitcoin/","image":["https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/08/Visa-Mastercard-Credit-Cards.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></main><footer class="_27daa" id="tab-bar"><a class="_660a2 quartz" title="Latest" href="/latest/"><svg class="aaf28 icon-latest quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.5 0h20v20H.5z"></path><g fill="#000"><path d="M10 2.5c-4.134 0-7.5 3.366-7.5 7.5s3.366 7.5 7.5 7.5 7.5-3.366 7.5-7.5-3.366-7.5-7.5-7.5zm0-2c5.238 0 9.5 4.262 9.5 9.5s-4.262 9.5-9.5 9.5S.5 15.238.5 10 4.762.5 10 .5z" fill-rule="nonzero" fill="var(--color,#000)"></path><path d="M10.878 9.778H12.6a1 1 0 0 1 1 1v.055a1 1 0 0 1-1 1H9.822a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h.056a1 1 0 0 1 1 1v3.778z" fill="var(--color,#000)"></path></g></g></svg><span>Latest</span></a><a class="_660a2 quartz" title="Featured" href="/featured/"><svg class="aaf28 icon-featured quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><path d="M10.818 15.13l2.822 1.524a.823.823 0 0 0 1.205-.853l-.497-3.137a2 2 0 0 1 .566-1.733l2.245-2.228a.826.826 0 0 0-.461-1.403L13.6 6.844a2 2 0 0 1-1.492-1.073L10.659 2.92a.888.888 0 0 0-1.583 0L7.627 5.77a2 2 0 0 1-1.491 1.073L3.038 7.3a.826.826 0 0 0-.462 1.403l2.245 2.228a2 2 0 0 1 .567 1.733L4.89 15.8a.823.823 0 0 0 1.205.853l2.822-1.525a2 2 0 0 1 1.901 0zm-3.773 3.283a2.823 2.823 0 0 1-4.13-2.925l.497-3.137-2.245-2.228a2.826 2.826 0 0 1 1.58-4.801l3.097-.456 1.449-2.853a2.888 2.888 0 0 1 5.15 0l1.448 2.853 3.098.456a2.826 2.826 0 0 1 1.579 4.8l-2.245 2.229.497 3.137a2.823 2.823 0 0 1-4.13 2.925L9.868 16.89l-2.823 1.524z" fill="var(--color,#000)" fill-rule="nonzero"></path></g></svg><span>Featured</span></a><a class="_660a2 quartz" title="Obsessions" href="/obsessions/"><svg class="aaf28 icon-obsessions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><g fill="var(--color,#000)" fill-rule="nonzero"><path d="M13.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3zM13.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3z"></path></g></g></svg><span>Obsessions</span></a><a class="_660a2 quartz" title="Emails" href="/emails/"><svg class="aaf28 icon-emails quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.756 3.92C15.426.86 11.628-.575 7.938.213c-4.853.894-8.212 5.53-7.683 10.61.529 5.08 4.763 8.866 9.698 8.669a9.614 9.614 0 0 0 4.267-.99.964.964 0 0 0 .513-.726.995.995 0 0 0-.293-.86.965.965 0 0 0-1.096-.207c-1.418.69-3 .932-4.544.7-3.983-.492-6.879-4.145-6.568-8.277.311-4.133 3.72-7.28 7.72-7.127a7.674 7.674 0 0 1 4.65 1.56 7.598 7.598 0 0 1 2.068 2.323 7.665 7.665 0 0 1 1.035 3.868c-.025.832-.688 1.497-1.5 1.497-.813 0-1.476-.665-1.502-1.502-.022-1.904-1.14-3.608-2.84-4.333a4.718 4.718 0 0 0-3.32-.212c-1.611.551-2.8 1.98-3.087 3.716-.289 1.738.372 3.498 1.715 4.576a4.463 4.463 0 0 0 4.698.578 4.482 4.482 0 0 0 1.878-1.49l.15-.205.202.153c.61.461 1.346.71 2.108.71.07.002.141-.001.227-.011 1.666-.09 3.035-1.4 3.254-3.086 0-.058.001-.102.006-.208a3.88 3.88 0 0 0 0-.383 9.665 9.665 0 0 0-1.938-5.636zm-7.797 8.578a2.646 2.646 0 0 1-2.38-1.35 2.825 2.825 0 0 1 0-2.794c.494-.865 1.406-1.383 2.369-1.351.185-.002.37.016.541.054 1.276.222 2.206 1.362 2.206 2.694 0 1.33-.928 2.468-2.2 2.693-.18.038-.364.057-.536.054z" fill-rule="nonzero" fill="var(--color,#000)"></path></svg><span>Emails</span></a><a class="_660a2 quartz" title="Editions" href="/editions/"><svg class="aaf28 icon-editions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="var(--color,#000)"><path d="M10 2a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm0-2c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0z"></path><path d="M6 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM10 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM14 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3z"></path></g></svg><span>Editions</span></a></footer></div><div class="_39cae"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div aria-hidden="true" class="_49d15" role="dialog"><div class="_3f016"><button class="_297b7" type="button" title="Close"><svg class="_9b5a3" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_15ead"></div></div></div><div class="ffe6a" aria-hidden="true"><div class="dcfa7"><button class="_2ef64"><span class="_249e9">Close</span><svg class="_5a6c7" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg></button></div></div></div><script>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</script><script>!function(t,a,e){var o=0,d=e.length-1;!function n(c){var i=a.createElement("script");i.src=c,i.async=!0,i.onload=function(){o===d?t.main():n(e[++o])},a.head.appendChild(i)}(e[o])}(window,document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style={{ display:"none", visibility: "hidden"}}></iframe></noscript></body></html>