<!doctype html>
<html lang="en"><head><link rel="preconnect" href="https://cms.qz.com"/><link rel="preload" as="script" href="/dist/runtime-5c63610c27.js"/><link rel="preload" as="script" href="/dist/vendor-70c9b67d45.js"/><link rel="preload" as="script" href="/dist/Article-7d74418f68.js"/><link rel="preload" as="script" href="/dist/client-61a105d09d.js"/><link rel="preload" as="style" href="/dist/client-33a445696a.css"/><style data-href="/dist/client-33a445696a.css"></style><link rel="preload" as="style" href="/dist/Article-c4afff5f73.css"/><style data-href="/dist/Article-c4afff5f73.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business news and insights"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="legal proceedings,Trump impeachmanet,impeachable offense,impeachment investigation,impeachment proceedings,Rudy Giuliani,US law,richard nixon,impeachment,Nancy Pelosi,edited by pete gelling,ukraine,law,Congress,Donald Trump"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Annalisa Merelli"/><meta data-rh="true" property="og:description" content="It&#x27;s all up to interpretation."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="Hang on a minute, did Trump break the law with his Ukraine call?"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/1722150/did-trump-break-the-law-with-his-ukraine-call/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@missanabeem"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/1722150/did-trump-break-the-law-with-his-ukraine-call/"/><meta data-rh="true" name="description" content="It&#x27;s all up to interpretation."/><link data-rh="true" rel="icon" href="/public/images/favicon.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/1722150/did-trump-break-the-law-with-his-ukraine-call/"/><link data-rh="true" rel="amphtml" href="https://qz.com/1722150/did-trump-break-the-law-with-his-ukraine-call/amp/"/><title data-rh="true">Did Trump break the law with his Ukraine call? — Quartz</title><style data-rh="true" rel=":root" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style data-rh="true" rel="._49d15" type="text/css">._49d15{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._49d15{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style id="css">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</style><script type="text/javascript">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</script><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-400","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-5c63610c27.js","/dist/vendor-70c9b67d45.js","/dist/Article-7d74418f68.js","/dist/client-61a105d09d.js"],"styles":["/dist/client-33a445696a.css","/dist/Article-c4afff5f73.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="_8c9e3 light quartz e0616 _3755c"><a class="_84912 quartz" href="#site-navigation">Skip to navigation</a><a class="_84912 quartz" href="#site-content">Skip to content</a><div id="main" class="_036b4 quartz light e0616"><div class="d3e71"><header class="_5d483 _69ac2" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="eed96"><li class="_95da9 f0d27" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_8cb4f f0d27" type="button" title="Toggle menu"><span class=""><svg class="_6e0d2" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 eec32 e92f7"></div><div class="ea8be"></div></div></li><li class="_95da9 _97cd5" data-module-name="nav-latest-cell"><a aria-label="Latest" class="_8cb4f _97cd5" href="/latest/">Latest</a><div class="afda2 f6d82" data-module-name="nav-latest-dropdown"></div></li><li class="_95da9 _8dd91" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="_8cb4f _8dd91" href="/obsessions/">Obsessions</a><div class="_6e06e f6d82" data-module-name="nav-obsessions-dropdown"></div></li><li class="_95da9 _84d7a" data-module-name="nav-featured-cell"><a aria-label="Featured" class="_8cb4f _84d7a" href="/featured/">Featured</a><div class="bb597 f6d82" data-module-name="nav-featured-dropdown"></div></li><li class="_95da9 _508ec" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz home" class="_8cb4f _508ec" href="/"><svg class="_5b2fe quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></li><li class="_95da9 _11535" data-module-name="nav-emails-cell"><a aria-label="Emails" class="_8cb4f _11535" href="/emails/">Emails</a><div class="d1929 f6d82" data-module-name="nav-emails-dropdown"></div></li><li class="_95da9 _2585b" data-module-name="nav-editions-cell"><a aria-label="Editions" class="_8cb4f _2585b" href="/editions/">Editions</a><div class="_13ad3 f6d82" data-module-name="nav-editions-dropdown"><h6 class="_11698 bae03">Choose your home edition</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/"><div class="ff38c"><h4 class="_2e191 small">Quartz</h4><p class="bec56 small">Global business news and insights</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/africa/"><div class="ff38c"><h4 class="_2e191 small">Quartz Africa</h4><p class="bec56 small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/india/"><div class="ff38c"><h4 class="_2e191 small">Quartz India</h4><p class="bec56 small">In-depth coverage of the world’s largest democracy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul><h6 class="_11698 bae03">More from Quartz</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/quartzy/"><div class="ff38c"><h4 class="_2e191 small">Quartzy</h4><p class="bec56 small">Lifestyle, culture, and living well in the new global economy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/work/"><div class="ff38c"><h4 class="_2e191 small">Quartz at Work</h4><p class="bec56 small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="_95da9 _28a84" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="_8cb4f _28a84" href="/become-a-member/">Become a member</a></li><li class="_95da9 _51f63" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_8cb4f _51f63" type="button" title="Profile"><span class=""><svg class="_6e0d2" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 _7f61b e92f7"></div><div class="ea8be"></div></div></li></ul></nav></header></div><main id="site-content"><article style="transform:inherit"><header class="ad911"><figure class="_0f8d2 a44ba"><div class="ae4b8 a44ba"><div class="_83471 _97ba0 visible" style="padding-bottom:56.09756097560976%"><img src="https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=230" srcSet="https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=230 410w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=460 820w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=387 690w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=774 1380w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=533 950w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1066 1900w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=897 1600w, https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1794 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="" class="" decoding="async"/></div><div class="fafb9 a44ba">REUTERS/Jonathan Ernst</div></div><figcaption class="_47c6f a44ba">That was bad. Like, real bad.</figcaption></figure><div class="_159c3 f18a2"><div class="_4d056 context-article">MAYBE HE DID, MAYBE HE DIDN&#x27;T</div><h1 class="_21349 context-article">Hang on a minute, did Trump break the law with his Ukraine call?</h1><div class="_9677b"><div class="_5e088"><span>By </span><a class="" href="/author/amerelliqz/">Annalisa Merelli</a><span class="date b289f"><time dateTime="2019-11-04T19:44:01.000Z">November 4, 2019</time></span></div></div></div></header><div class="f46e3"><div class="_61c55"><div class="_230bb" id="article-content"><p class="a1dbe">The inquiry that could lead to US president Donald Trump’s impeachment <a href="https://qz.com/1715431/will-the-impeachment-inquiry-remove-trump-from-office/">is complex</a> and moving fast. So fast, in fact, that it’s leaving many of us confused. And one question that looms above them all is this one: Did Trump actually break the law?</p><p class="a1dbe">If only it were an easy question to answer. But here we go.</p><p class="a1dbe">First, <a href="https://qz.com/1715415/why-trumps-ukraine-call-could-be-an-impeachable-offense/">a quick recap</a>: Trump called the new president of Ukraine on July 25. Someone within the intelligence community (we’re calling this person the ‘whistleblower’) heard the call and was concerned enough to report it to his boss, who agreed that things said in the call were problematic, and kicked it up the chain to the director of national intelligence.</p><p class="a1dbe">The reason for all the concern? In the call Trump appears to pressure the Ukrainian president to investigate the family of a political rival, former vice president and current presidential candidate Joe Biden. The president may have even stalled funds apportioned by Congress to support Ukraine’s military to increase that pressure.</p><p class="a1dbe">That is why Trump is now facing possible impeachment.</p><p class="a1dbe">So after a two-year-long investigation into the Trump campaign’s ties to Russian interference in the US election, and the president’s efforts to obstruct that investigation, and the dramatic unveiling of the final report by special counsel Robert Mueller, and then Mueller’s own testimony before Congress, and a myriad of other potential offenses, this phone call to Ukraine is what finally spurred the Democrats to start the process of impeachment.</p><p class="a1dbe">But why, after everything, is this the thing that rises to the level of impeachment? It’s a good question.</p><h2 class="_7d6a7">Why is the Ukraine call more impeachable than all the other accusations against Trump?</h2><p class="a1dbe"><a href="https://qz.com/1736099/a-framer-slyly-changed-the-us-constitutions-impeachment-clause/">The Constitution</a> allows three reasons for Congress to impeach the president: treason, bribery, and high crimes and misdemeanors. Most impeachment cases fall into the third group, and so does this one. It’s the one bucket that doesn’t necessarily require an offense that is against the law.</p><p class="a1dbe">In the past 200 years, and through 19 impeachment cases (of which three were  of presidents), in fact, analysts and observers have interpreted the impeachment process as independent from criminal law. Most scholars agree that to be impeachable, an offense does not need to break the law. There only needs to be the political will. That is, there only needs to be enough votes in the House to impeach, and then in the Senate to remove the president from office.</p><p class="a1dbe">While pretty much any action could be an impeachable offense if lawmakers agree that it falls under one of those categories, the Ukraine call is outstanding because of the clarity of both the evidence and the offense. In short, the Ukraine call is impeachable because House leadership believes it has enough evidence of wrongdoing to garner enough votes.</p><p class="a1dbe">The alleged offense is that Trump enlisted the help of another country in his campaign for a second term. There is plenty of evidence for this. Investigators have records of the phone call, Trump’s own admission, and the admission of his private attorney, Rudy Giuliani.</p><p class="a1dbe">Kenneth McCallion, a former federal prosecutor and expert on counterintelligence operations who authored <a href="https://www.amazon.com/Treason-Betrayal-Rise-Fall-Individual/dp/0997929235"><em>Treason and Betrayal, the Rise and Fall of Individual 1</em></a>, told Quartz the problem is clear: “You have abuse of presidential power for personal and campaign use,” he said. But is the problem problematic enough to impeach?</p><p class="a1dbe">The answer to that question is divided along pretty clear political lines.</p><p class="a1dbe">Trump’s defenders, nearly all Republicans, <a href="https://qz.com/1733405/executive-privilege-is-untested-in-an-impeachment-inquiry/">don’t think so</a>. They don’t deny Trump’s actions. They can’t because the evidence is overwhelming. Instead, they argue that the offense is simply not that offensive, and not worthy of impeachment or removal from office.</p><p class="a1dbe">Democrats are equally united on the other side. They believe that Trump using his office to persuade a foreign government to help him attack a political rival is an impeachable abuse of office.</p><p class="a1dbe">It’s worth noting that while the Ukraine call finally convinced Democrats to launch impeachment proceedings, the House of Representatives can put multiple “articles” of impeachment to a vote. In this context, “articles” essentially mean “charges.” Lawmakers can vote to impeach the president on the basis of any number of offenses. So there could be articles of impeachment pertaining to actions prior to the Ukraine call as well, including obstruction of justice during the Mueller investigation. One article could be “contempt of Congress” if Trump refuses to cooperate.</p><p class="a1dbe">The House only needs a simple majority on one of the articles to trigger an impeachment trial in the Senate. Once it gets to the Senate, Trump defense attorneys would make arguments on one side and members of the House on the other. Chief justice of the Supreme Court John Roberts would act as judge. In the end, Trump would be removed from office only if two-thirds of the Senate voted to convict. That’s an unlikely result because Republicans remain in control of the Senate, and ultimately impeachment proceedings are a political process rather than a criminal one.</p><p class="a1dbe">The whole process would be a lot easier on Democrats if they didn’t have to rely on <a href="https://qz.com/1740961/why-trumps-state-of-mind-will-be-key-in-impeachment/">perceptions of wrongdoing</a> but instead on the letter of the law. But <em>did</em> Trump break the law? That claim is more difficult for Democrats to argue because, well, there is no clear law on the matter.</p><h2 class="_7d6a7">Did the president break any laws?</h2><p class="a1dbe">To be impeachable, a presidential action does not need to break a law. Still, in this case, his actions might have. If the investigation found that Trump abused his position to gain competitive advantage over his adversary in the election, that would amount to soliciting a valuable contribution to his campaign from a foreign entity, which is forbidden by campaign finance laws. In order to be a criminal violation, a contribution needs to be more than $2,000. But for it to be a civil violation, any amount—monetary or otherwise—will do.</p><p class="a1dbe">“There are specific campaign laws which prohibit any US citizen, whether it be the president or otherwise, from receiving a benefit or a value from a foreign party,” McCallion said.</p><p class="a1dbe">So whether or not Trump broke those laws will depend on how lawmakers interpret “value.” Those who support impeachment say <a href="https://qz.com/1740961/why-trumps-state-of-mind-will-be-key-in-impeachment/">Trump was clearly seeking</a> something of value from Ukraine, namely, opposition research on Biden.</p><p class="a1dbe">That’s made worse by the fact that Trump used military aid in his negotiation, leveraging not his personal fortune, but taxpayer money as a bargaining chip to pressure Ukraine’s president. Since the American government had voted to give the money to Ukraine, Trump withholding it to solicit information that would benefit himself strengthens the argument of the abuse of power, adding another layer of  misconduct.</p><h2 class="_7d6a7">So if Trump asked Ukraine for information on anyone other than a rival candidate, would it be unlawful?</h2><p class="a1dbe">It wouldn’t break campaign finance laws. But it would still be problematic because it bypasses the lawful process to deal with such situations.</p><p class="a1dbe">“If in fact the Department of Justice had a bonafide investigation of criminal activity and reached out to a foreign government, that would be OK,” McCallion said. But it’s one thing to have an official investigation from the Justice Department, and another thing to go rogue, using private citizens.</p><p class="a1dbe">“In this case you have the president having authorized a private individual, Rudy Giuliani, outside any government accountability, to run basically a private or personal investigation,” McCallion said, adding that this is outside any due process.</p><p class="a1dbe">“The phone call was through these private parties to further the goals of the Trump 2020 campaign,” McCallion said.</p><p class="a1dbe">Even if the objective wasn’t to advance his career, the president can’t just personally pursue justice through private citizens outside his administration. While maybe not as egregious an an abuse of power, such behavior is problematic and shows contempt of due process, said Martin Flaherty, <b>a law professor at Fordham and Princeton. </b></p><p class="a1dbe">“The ordinary way is to go through the department of justice,” Flaherty told Quartz. “The president acted outside the internal executive guidelines.”</p><p class="a1dbe">But is acting outside of accepted guidelines a crime? It’s not.</p><p class="a1dbe">The president taking action independently from the justice department isn’t something that happens frequently, and certainly not to <a href="https://www.politico.com/magazine/story/2019/10/06/trump-ukraine-investigate-rival-229341">dig up dirt</a> on a political rival. Still, there isn’t a statutory law prohibiting the president from personally handling legal concerns, even seeking the help of a foreign authority to gather information on someone believed to be involved in a crime. In fact, it isn’t even a crime if the person in question is a politician—and when it is a political rival, the only criminal laws it might break are campaign laws.</p><p class="a1dbe">In the end, whether or not Trump broke a law will come down to how elected lawmakers interpret campaign finance laws. If they don’t think a law was broken, Trump could still be impeached. But only if lawmakers think the offense rises to the level of “high crimes and misdemeanors.” In today’s political climate, however, it will likely just come down to who holds the majority, Republicans or Democrats.</p></div><aside class="_81b22 _06156"><div class="_64d27"></div><div class="efa8c"></div></aside></div></div><footer class="_4a48d"><div class="_78722 e970b"><div class="cb332"><a class="" href="/re/donald-trump/">Donald Trump</a>, <a class="" href="/re/congress/">Congress</a>, <a class="" href="/re/law/">law</a>, <a class="" href="/re/ukraine/">ukraine</a>, <a class="" href="/re/edited-by-pete-gelling/">edited by pete gelling</a></div><div class="_8d3a8 _3f3bd"><a aria-label="0 contributions" class="_82247 f107a" href="/co/2802389/hang-on-a-minute-did-trump-break-the-law-with-his-ukraine-call/"><div><span aria-hidden="true">💬</span>+ Add your insights</div></a><div class="_3b7f8"><div class="_77fea"><a href="mailto:?subject=Quartz%3A%20Hang%20on%20a%20minute%2C%20did%20Trump%20break%20the%20law%20with%20his%20Ukraine%20call%3F&amp;body=https%3A%2F%2Fqz.com%2F1722150%2Fdid-trump-break-the-law-with-his-ukraine-call%2F%0A%0AIt&#x27;s%20all%20up%20to%20interpretation.%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="_183ce" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1722150%2Fdid-trump-break-the-law-with-his-ukraine-call%2F&amp;caption=qz.com%20%7C%20By%20Annalisa%20Merelli" class="_183ce" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1722150%2F&amp;text=Hang%20on%20a%20minute%2C%20did%20Trump%20break%20the%20law%20with%20his%20Ukraine%20call%3F&amp;via=qz" class="_183ce" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="_67c83"><div class="aeb3c"><div class="_1982c"><div class="ceb42"><input type="text" class="_99aca e6abf text" id="article-short-url" readonly="" value="https://qz.com/1722150/" aria-invalid="false" aria-required="false"/></div></div></div></div></div></div></div></footer></article><div class="_17123 _1df12"><div class="_8fc32 _1df12"></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Annalisa Merelli"},"creator":["Annalisa Merelli"],"dateCreated":"2019-11-04T19:44:01.000Z","dateModified":"2019-11-04T19:44:01.000Z","datePublished":"2019-11-04T19:44:01.000Z","description":"It's all up to interpretation.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"Did Trump break the law with his Ukraine call?","identifier":[{"@type":"PropertyValue","name":"Obsession"},{"@type":"PropertyValue","name":"Topic","value":"Politics and policy"}],"isAccessibleForFree":"False","keywords":["legal proceedings","Trump impeachmanet","impeachable offense","impeachment investigation","impeachment proceedings","Rudy Giuliani","US law","richard nixon","impeachment","Nancy Pelosi","edited by pete gelling","ukraine","law","Congress","Donald Trump"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/1722150/did-trump-break-the-law-with-his-ukraine-call/"},"name":"Did Trump break the law with his Ukraine call?","url":"https://qz.com/1722150/did-trump-break-the-law-with-his-ukraine-call/","image":["https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/10/RTX75RBO-e1570225524101.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></main><footer class="_27daa" id="tab-bar"><a class="_660a2 quartz" title="Latest" href="/latest/"><svg class="aaf28 icon-latest quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.5 0h20v20H.5z"></path><g fill="#000"><path d="M10 2.5c-4.134 0-7.5 3.366-7.5 7.5s3.366 7.5 7.5 7.5 7.5-3.366 7.5-7.5-3.366-7.5-7.5-7.5zm0-2c5.238 0 9.5 4.262 9.5 9.5s-4.262 9.5-9.5 9.5S.5 15.238.5 10 4.762.5 10 .5z" fill-rule="nonzero" fill="var(--color,#000)"></path><path d="M10.878 9.778H12.6a1 1 0 0 1 1 1v.055a1 1 0 0 1-1 1H9.822a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h.056a1 1 0 0 1 1 1v3.778z" fill="var(--color,#000)"></path></g></g></svg><span>Latest</span></a><a class="_660a2 quartz" title="Featured" href="/featured/"><svg class="aaf28 icon-featured quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><path d="M10.818 15.13l2.822 1.524a.823.823 0 0 0 1.205-.853l-.497-3.137a2 2 0 0 1 .566-1.733l2.245-2.228a.826.826 0 0 0-.461-1.403L13.6 6.844a2 2 0 0 1-1.492-1.073L10.659 2.92a.888.888 0 0 0-1.583 0L7.627 5.77a2 2 0 0 1-1.491 1.073L3.038 7.3a.826.826 0 0 0-.462 1.403l2.245 2.228a2 2 0 0 1 .567 1.733L4.89 15.8a.823.823 0 0 0 1.205.853l2.822-1.525a2 2 0 0 1 1.901 0zm-3.773 3.283a2.823 2.823 0 0 1-4.13-2.925l.497-3.137-2.245-2.228a2.826 2.826 0 0 1 1.58-4.801l3.097-.456 1.449-2.853a2.888 2.888 0 0 1 5.15 0l1.448 2.853 3.098.456a2.826 2.826 0 0 1 1.579 4.8l-2.245 2.229.497 3.137a2.823 2.823 0 0 1-4.13 2.925L9.868 16.89l-2.823 1.524z" fill="var(--color,#000)" fill-rule="nonzero"></path></g></svg><span>Featured</span></a><a class="_660a2 quartz" title="Obsessions" href="/obsessions/"><svg class="aaf28 icon-obsessions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><g fill="var(--color,#000)" fill-rule="nonzero"><path d="M13.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3zM13.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3z"></path></g></g></svg><span>Obsessions</span></a><a class="_660a2 quartz" title="Emails" href="/emails/"><svg class="aaf28 icon-emails quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.756 3.92C15.426.86 11.628-.575 7.938.213c-4.853.894-8.212 5.53-7.683 10.61.529 5.08 4.763 8.866 9.698 8.669a9.614 9.614 0 0 0 4.267-.99.964.964 0 0 0 .513-.726.995.995 0 0 0-.293-.86.965.965 0 0 0-1.096-.207c-1.418.69-3 .932-4.544.7-3.983-.492-6.879-4.145-6.568-8.277.311-4.133 3.72-7.28 7.72-7.127a7.674 7.674 0 0 1 4.65 1.56 7.598 7.598 0 0 1 2.068 2.323 7.665 7.665 0 0 1 1.035 3.868c-.025.832-.688 1.497-1.5 1.497-.813 0-1.476-.665-1.502-1.502-.022-1.904-1.14-3.608-2.84-4.333a4.718 4.718 0 0 0-3.32-.212c-1.611.551-2.8 1.98-3.087 3.716-.289 1.738.372 3.498 1.715 4.576a4.463 4.463 0 0 0 4.698.578 4.482 4.482 0 0 0 1.878-1.49l.15-.205.202.153c.61.461 1.346.71 2.108.71.07.002.141-.001.227-.011 1.666-.09 3.035-1.4 3.254-3.086 0-.058.001-.102.006-.208a3.88 3.88 0 0 0 0-.383 9.665 9.665 0 0 0-1.938-5.636zm-7.797 8.578a2.646 2.646 0 0 1-2.38-1.35 2.825 2.825 0 0 1 0-2.794c.494-.865 1.406-1.383 2.369-1.351.185-.002.37.016.541.054 1.276.222 2.206 1.362 2.206 2.694 0 1.33-.928 2.468-2.2 2.693-.18.038-.364.057-.536.054z" fill-rule="nonzero" fill="var(--color,#000)"></path></svg><span>Emails</span></a><a class="_660a2 quartz" title="Editions" href="/editions/"><svg class="aaf28 icon-editions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="var(--color,#000)"><path d="M10 2a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm0-2c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0z"></path><path d="M6 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM10 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM14 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3z"></path></g></svg><span>Editions</span></a></footer></div><div class="_39cae"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="_71aa9"></div><div aria-hidden="true" class="_49d15" role="dialog"><div class="_3f016"><button class="_297b7" type="button" title="Close"><svg class="_9b5a3" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_15ead"></div></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"cache":{"expiry":259200,"keys":["post","post-quartz","post-1722150"],"varyOn":["X-QZ-User-Role"]},"commentModal":{"articleId":null,"baseUrl":null,"commentId":null,"isOpen":false},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{},"geo":{"tzOffset":"-0400"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"initialVisit":true,"queryParams":{},"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"quartz","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true,"prefersColorSchemeEnabled":false}};</script><script>!function(t,a,e){var o=0,d=e.length-1;!function n(c){var i=a.createElement("script");i.src=c,i.async=!0,i.onload=function(){o===d?t.main():n(e[++o])},a.head.appendChild(i)}(e[o])}(window,document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>