<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preconnect" href="https://platform.qz.com"/><link rel="preload" as="script" href="/dist/runtime-63d804a1a6.js"/><link rel="preload" as="script" href="/dist/vendor-8c35ca157d.js"/><link rel="preload" as="script" href="/dist/Article-91d9986edd.js"/><link rel="preload" as="script" href="/dist/client-19e252ccfa.js"/><link rel="preload" as="style" href="/dist/client-c2454a86c2.css"/><style data-href="/dist/client-c2454a86c2.css"></style><link rel="preload" as="style" href="/dist/Article-181d98b3be.css"/><style data-href="/dist/Article-181d98b3be.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business news and insights"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="ridehailing,layoffs,edited by katie palmer,Lyft,Uber"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Michelle Cheng"/><meta data-rh="true" property="og:description" content="With record losses on the public markets last year, Silicon Valley companies are setting a new focus on profitability."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2019/03/lyft-john-zimmer-face.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="Lyft lays off 90 people as it aims to achieve profitability"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/1794125/lyft-lays-off-90-people-as-it-aims-to-achieve-profitability/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@mbcheng15"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2019/03/lyft-john-zimmer-face.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/1794125/lyft-lays-off-90-people-as-it-aims-to-achieve-profitability/"/><meta data-rh="true" name="description" content="With record losses on the public markets last year, Silicon Valley companies are setting a new focus on profitability."/><link data-rh="true" rel="icon" href="/public/images/favicon.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/1794125/lyft-lays-off-90-people-as-it-aims-to-achieve-profitability/"/><link data-rh="true" rel="amphtml" href="https://qz.com/1794125/lyft-lays-off-90-people-as-it-aims-to-achieve-profitability/amp/"/><title data-rh="true">Lyft lays off 90 people as it aims to achieve profitability — Quartz</title><style id="css">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</style><script type="text/javascript">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</script><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-500","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-63d804a1a6.js","/dist/vendor-8c35ca157d.js","/dist/Article-91d9986edd.js","/dist/client-19e252ccfa.js"],"styles":["/dist/client-c2454a86c2.css","/dist/Article-181d98b3be.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="_8c9e3 light quartz e0616 _3755c"><a class="_84912 quartz" href="#site-navigation">Skip to navigation</a><a class="_84912 quartz" href="#site-content">Skip to content</a><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div id="main" class="_036b4 quartz light e0616"><div class="d3e71"><header class="_5d483 _69ac2" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="eed96"><li class="_95da9 f0d27" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_8cb4f f0d27" type="button" title="Toggle menu"><span class=""><svg class="_6e0d2" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 eec32 e92f7"></div><div class="ea8be"></div></div></li><li class="_95da9 _97cd5" data-module-name="nav-latest-cell"><a aria-label="Latest" class="_8cb4f _97cd5" href="/latest/">Latest</a><div class="afda2 f6d82" data-module-name="nav-latest-dropdown"></div></li><li class="_95da9 _8dd91" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="_8cb4f _8dd91" href="/obsessions/">Obsessions</a><div class="_6e06e f6d82" data-module-name="nav-obsessions-dropdown"></div></li><li class="_95da9 _84d7a" data-module-name="nav-featured-cell"><a aria-label="Featured" class="_8cb4f _84d7a" href="/featured/">Featured</a><div class="bb597 f6d82" data-module-name="nav-featured-dropdown"></div></li><li class="_95da9 _508ec" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz home" class="_8cb4f _508ec" href="/"><svg class="_5b2fe quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></li><li class="_95da9 _11535" data-module-name="nav-emails-cell"><a aria-label="Emails" class="_8cb4f _11535" href="/emails/">Emails</a><div class="d1929 f6d82" data-module-name="nav-emails-dropdown"></div></li><li class="_95da9 _2585b" data-module-name="nav-editions-cell"><a aria-label="Editions" class="_8cb4f _2585b" href="/editions/">Editions</a><div class="_13ad3 f6d82" data-module-name="nav-editions-dropdown"><h6 class="_11698 bae03">Choose your home edition</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/"><div class="ff38c"><h4 class="_2e191 small">Quartz</h4><p class="bec56 small">Global business news and insights</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/africa/"><div class="ff38c"><h4 class="_2e191 small">Quartz Africa</h4><p class="bec56 small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/india/"><div class="ff38c"><h4 class="_2e191 small">Quartz India</h4><p class="bec56 small">In-depth coverage of the world’s largest democracy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/uk/"><div class="ff38c"><h4 class="_2e191 small">Quartz UK</h4><p class="bec56 small">Covering the future of the UK and the global economy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul><h6 class="_11698 bae03">More from Quartz</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/work/"><div class="ff38c"><h4 class="_2e191 small">Quartz at Work</h4><p class="bec56 small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="_95da9 _28a84" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="_8cb4f _28a84" href="/become-a-member/">Become a member</a></li><li class="_95da9 _51f63" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_8cb4f _51f63" type="button" title="Profile"><span class=""><svg class="_6e0d2" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 _7f61b e92f7"></div><div class="ea8be"></div></div></li></ul></nav></header></div><main id="site-content"><div aria-hidden="false" class=""><article style="transform:inherit"><header class="ad911"><figure class="_0f8d2 a44ba"><div class="ae4b8"><div class="_83471 _97ba0" style="padding-bottom:69.51219512195122%"></div><div class="fafb9">REUTERS/Mike Blake</div></div><figcaption class="_47c6f a44ba">Getting there.</figcaption></figure><div class="_159c3 f18a2"><div class="_4d056 context-article">CHANGES AHEAD</div><h1 class="_21349 context-article">Lyft lays off 90 people as it aims to achieve profitability</h1><div class="_9677b"><div class="_66034"><span class=""><time dateTime="2020-01-30T21:14:17.000Z">January 30, 2020</time></span></div><div class="d2fd7"><div class="_367f4"><div class="aad81"><a class="" href="/author/michellebcheng/"><div><div class="_5bd62"><img src="https://cms.qz.com/wp-content/uploads/2019/04/IMG_0065.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2019/04/IMG_0065.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2019/04/IMG_0065.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2019/04/IMG_0065.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" sizes="" alt="Michelle Cheng" class="_82ec9" decoding="async"/></div></div></a></div></div><div class="_5e088"><span>By </span><a class="_84eee" href="/author/michellebcheng/">Michelle Cheng</a><p class="c24a9">Reporter</p></div></div></div></div></header><div class="f46e3"><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div class="_61c55"><div class="_230bb" id="article-content"><a class="_0320e" href="/on/future-of-mobility/"><h2 class="d1d83">From our Obsession</h2><div class="a9a06"><h3 class="_6b0d3">Future of Mobility</h3><svg class="_54b42" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></div><p class="ccb23">Humanity needs new ways to sustainably move around.</p></a><p class="a1dbe">Lyft confirmed on Thursday that it will cut 90 people from its enterprise sales and marketing teams, or around 1.6% of its 5,500-person workforce, as it aims to achieve profitable growth.</p><p class="a1dbe">“We’ve carefully evaluated the resources we need to achieve our 2020 business goals, and the restructuring of some of our teams reflects that,” says Lyft’s spokesperson Alexandra LaManna. “We are still growing rapidly and plan to hire more than 1,000 new employees this year.” According to the company, it will be focusing on organizing its marketing teams by “larger unified regions”—east and west, for example—rather than a more distributed, localized model. <strong><br></strong></p><p class="a1dbe">The layoffs were <a href="https://www.nytimes.com/2020/01/29/technology/lyft-layoffs-restructuring.html">first reported</a> by the New York Times on Wednesday as being part of corporate restructuring. Lyft disputed the report that it was significantly modifying its finances and operations to Quartz.<b> </b>The company’s shares are currently down 34% from its offering price.<br></p><p class="a1dbe">With a smaller market share than Uber, Lyft likes to differentiate itself from its rival by focusing on its mission-driven image. But the two are similar in the pressure they face from investors to show a path to profitability. In July, Uber had its <a href="https://qz.com/1677710/uber-lays-off-400-employees-from-global-marketing-team/">largest layoff round</a>, cutting more than a third of its marketing team, and before that, laid off more than 1,200 people. Both companies have said publicly that they expect their companies to be profitable by 2021.</p><p class="a1dbe">Lyft has made progress in reducing losses. In the <a href="https://techcrunch.com/2020/01/29/lyft-confirms-90-layoffs-as-it-targets-profitability/">third quarter of 2019</a>, the company’s adjusted net loss fell to $121.6 million, down from $245.3 million in the same period of time the year before. Its revenue grew from $585 million to $955 billion over the same period, an increase of 63%.</p><p class="a1dbe">But like many Silicon Valley giants straining to turn a profit, that hasn’t been enough to prevent workforce cuts.</p><p class="a1dbe">Take another big loss-making unicorn, office space company WeWork. After withdrawing its IPO, it announced in November that it would slash <a href="https://www.nytimes.com/2019/11/21/business/wework-layoffs.html">2,400</a> employees around the world, or about 20% of its workforce. And earlier this month, electric scooter company Lime <a href="https://www.cnn.com/2020/01/09/tech/lime-scooter-layoffs/index.html">announced</a> that it will lay off 14% of its staff and pull out of a dozen markets. </p><p class="a1dbe">Lyft’s latest cuts followed a statement <a href="https://techcrunch.com/2019/11/14/lyft-is-ceasing-scooter-operations-in-six-cities-and-laying-off-20-employees/">in November</a> that it would be pulling its scooters out of six markets. It also planned to lay off about 20 employees from its bikes and scooters businesses, suggesting that the scooter craze is starting to taper. With investors growing more wary of money-losing tech companies and California’s <a href="https://qz.com/1706754/california-senate-passes-ab5-to-turn-independent-contractors-into-employees/">AB5 changing the gig economy</a>, Lyft will need to continue to make difficult choices.</p></div><aside class="_81b22"><div class="_64d27"></div><div class="efa8c"></div></aside></div></div><footer class="_4a48d"><div class="_78722 e970b"><div class="cb332"><a class="" href="/re/uber/">Uber</a>, <a class="" href="/re/lyft/">Lyft</a>, <a class="" href="/re/edited-by-katie-palmer/">edited by katie palmer</a>, <a class="" href="/re/layoffs/">layoffs</a>, <a class="" href="/re/ridehailing/">ridehailing</a></div><div class="_8d3a8 _3f3bd"><a aria-label="0 contributions" class="_82247 f107a" href="/co/2907500/"><div><span aria-hidden="true">💬</span>+ Add your insights</div></a><div class="_3b7f8"><div class="_77fea"><a href="mailto:?subject=Quartz%3A%20Lyft%20lays%20off%2090%20people%20as%20it%20aims%20to%20achieve%20profitability&amp;body=https%3A%2F%2Fqz.com%2F1794125%2Flyft-lays-off-90-people-as-it-aims-to-achieve-profitability%2F%0A%0AWith%20record%20losses%20on%20the%20public%20markets%20last%20year%2C%20Silicon%20Valley%20companies%20are%20setting%20a%20new%20focus%20on%20profitability.%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="_183ce" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1794125%2Flyft-lays-off-90-people-as-it-aims-to-achieve-profitability%2F&amp;caption=qz.com%20%7C%20By%20Michelle%20Cheng" class="_183ce" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1794125%2F&amp;text=Lyft%20lays%20off%2090%20people%20as%20it%20aims%20to%20achieve%20profitability&amp;via=qz" class="_183ce" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="_67c83"><div class="aeb3c"><div class="_1982c"><div class="ceb42"><input type="text" class="_99aca e6abf text" id="article-short-url" readonly="" value="https://qz.com/1794125/" aria-invalid="false" aria-required="false"/></div></div></div></div></div></div></div></footer></article><div class="_17123 _1df12"><div class="_8fc32 _1df12"></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Michelle Cheng"},"creator":["Michelle Cheng"],"dateCreated":"2020-01-30T21:14:17.000Z","dateModified":"2020-01-30T21:14:17.000Z","datePublished":"2020-01-30T21:14:17.000Z","description":"With record losses on the public markets last year, Silicon Valley companies are setting a new focus on profitability.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"Lyft lays off 90 people as it aims to achieve profitability","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Future of Mobility"},{"@type":"PropertyValue","name":"Topic","value":"Tech and communications"}],"isAccessibleForFree":"False","keywords":["ridehailing","layoffs","edited by katie palmer","Lyft","Uber"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/1794125/lyft-lays-off-90-people-as-it-aims-to-achieve-profitability/"},"name":"Lyft lays off 90 people as it aims to achieve profitability","url":"https://qz.com/1794125/lyft-lays-off-90-people-as-it-aims-to-achieve-profitability/","image":["https://cms.qz.com/wp-content/uploads/2019/03/lyft-john-zimmer-face.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/03/lyft-john-zimmer-face.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/03/lyft-john-zimmer-face.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></div></main><footer class="_27daa" id="tab-bar"><a class="_660a2 quartz" title="Latest" href="/latest/"><svg class="aaf28 icon-latest quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.5 0h20v20H.5z"></path><g fill="#000"><path d="M10 2.5c-4.134 0-7.5 3.366-7.5 7.5s3.366 7.5 7.5 7.5 7.5-3.366 7.5-7.5-3.366-7.5-7.5-7.5zm0-2c5.238 0 9.5 4.262 9.5 9.5s-4.262 9.5-9.5 9.5S.5 15.238.5 10 4.762.5 10 .5z" fill-rule="nonzero" fill="var(--color,#000)"></path><path d="M10.878 9.778H12.6a1 1 0 0 1 1 1v.055a1 1 0 0 1-1 1H9.822a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h.056a1 1 0 0 1 1 1v3.778z" fill="var(--color,#000)"></path></g></g></svg><span>Latest</span></a><a class="_660a2 quartz" title="Members" href="/become-a-member/"><svg class="aaf28 icon-members quartz" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="var(--color,#000)"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Members</span></a><a class="_660a2 quartz" title="Obsessions" href="/obsessions/"><svg class="aaf28 icon-obsessions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><g fill="var(--color,#000)" fill-rule="nonzero"><path d="M13.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3zM13.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3z"></path></g></g></svg><span>Obsessions</span></a><a class="_660a2 quartz" title="Emails" href="/emails/"><svg class="aaf28 icon-emails quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.756 3.92C15.426.86 11.628-.575 7.938.213c-4.853.894-8.212 5.53-7.683 10.61.529 5.08 4.763 8.866 9.698 8.669a9.614 9.614 0 0 0 4.267-.99.964.964 0 0 0 .513-.726.995.995 0 0 0-.293-.86.965.965 0 0 0-1.096-.207c-1.418.69-3 .932-4.544.7-3.983-.492-6.879-4.145-6.568-8.277.311-4.133 3.72-7.28 7.72-7.127a7.674 7.674 0 0 1 4.65 1.56 7.598 7.598 0 0 1 2.068 2.323 7.665 7.665 0 0 1 1.035 3.868c-.025.832-.688 1.497-1.5 1.497-.813 0-1.476-.665-1.502-1.502-.022-1.904-1.14-3.608-2.84-4.333a4.718 4.718 0 0 0-3.32-.212c-1.611.551-2.8 1.98-3.087 3.716-.289 1.738.372 3.498 1.715 4.576a4.463 4.463 0 0 0 4.698.578 4.482 4.482 0 0 0 1.878-1.49l.15-.205.202.153c.61.461 1.346.71 2.108.71.07.002.141-.001.227-.011 1.666-.09 3.035-1.4 3.254-3.086 0-.058.001-.102.006-.208a3.88 3.88 0 0 0 0-.383 9.665 9.665 0 0 0-1.938-5.636zm-7.797 8.578a2.646 2.646 0 0 1-2.38-1.35 2.825 2.825 0 0 1 0-2.794c.494-.865 1.406-1.383 2.369-1.351.185-.002.37.016.541.054 1.276.222 2.206 1.362 2.206 2.694 0 1.33-.928 2.468-2.2 2.693-.18.038-.364.057-.536.054z" fill-rule="nonzero" fill="var(--color,#000)"></path></svg><span>Emails</span></a><a class="_660a2 quartz" title="Editions" href="/editions/"><svg class="aaf28 icon-editions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="var(--color,#000)"><path d="M10 2a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm0-2c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0z"></path><path d="M6 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM10 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM14 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3z"></path></g></svg><span>Editions</span></a></footer></div><div class="_39cae"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="_71aa9"></div><div aria-hidden="true" class="_49d15" role="dialog"><div class="_3f016"><button class="_297b7" type="button" title="Close"><svg class="_9b5a3" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_15ead"></div></div><style type="text/css">._49d15{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._49d15{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.5,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{},"geo":{"tzOffset":"-0800"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"initialVisit":true,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"quartz","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true,"prefersColorSchemeEnabled":false}};</script><script>!function(t,a,e){var o=0,d=e.length-1;!function n(c){var i=a.createElement("script");i.src=c,i.async=!0,i.onload=function(){o===d?t.main():n(e[++o])},a.head.appendChild(i)}(e[o])}(window,document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>