<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preconnect" href="https://platform.qz.com"/><link rel="preload" as="script" href="/dist/runtime-e0f0519281.js"/><link rel="preload" as="script" href="/dist/vendor-7b44ae3735.js"/><link rel="preload" as="script" href="/dist/Article-f7dbb98fe3.js"/><link rel="preload" as="script" href="/dist/client-69e71cebd8.js"/><link rel="preload" as="style" href="/dist/client-04ef2626b5.css"/><style data-href="/dist/client-04ef2626b5.css"></style><link rel="preload" as="style" href="/dist/Article-d5e4ba6993.css"/><style data-href="/dist/Article-d5e4ba6993.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business news and insights"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="Queen Elizabeth II,Boris Johnson,Prime Minister,Parliament,united kingdom,covid-19,edited by pete gelling,Coronavirus,Government,UK"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Hasit Shah"/><meta data-rh="true" property="og:description" content="Only the Queen has one."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="The UK does not have a clear emergency succession plan for its prime minister"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/1833606/uk-lacks-succession-plan-as-boris-johnson-battles-covid-19/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/1833606/uk-lacks-succession-plan-as-boris-johnson-battles-covid-19/"/><meta data-rh="true" name="description" content="Only the Queen has one."/><link data-rh="true" rel="icon" href="/public/images/favicon.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/1833606/uk-lacks-succession-plan-as-boris-johnson-battles-covid-19/"/><link data-rh="true" rel="amphtml" href="https://qz.com/1833606/uk-lacks-succession-plan-as-boris-johnson-battles-covid-19/amp/"/><title data-rh="true">UK lacks succession plan as Boris Johnson battles Covid-19 — Quartz</title><style data-rh="true" rel=":root" type="text/css">:root{--bottom-bar-height:0px;}</style><style id="css">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</style><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-400","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-e0f0519281.js","/dist/vendor-7b44ae3735.js","/dist/Article-f7dbb98fe3.js","/dist/client-69e71cebd8.js"],"styles":["/dist/client-04ef2626b5.css","/dist/Article-d5e4ba6993.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="_26a2f light quartz f0d83 _42993"><a class="_54d9b quartz" href="#site-navigation">Skip to navigation</a><a class="_54d9b quartz" href="#site-content">Skip to content</a><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div id="main" class="_7a9de quartz light f0d83"><div class="_44899"><header class="c61a7 d3d5d" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="_0ee25"><li class="f6f23 _345d9" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_78f6f _345d9" type="button" title="Toggle menu"><span class=""><svg class="ef9fd" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="a7cb3"><div class="_569ea _7c720 _3b437"></div><div class="_18eda"></div></div></li><li class="f6f23 _15367" data-module-name="nav-latest-cell"><a aria-label="Latest" class="_78f6f _15367" href="/latest/">Latest</a><div class="ec54f _92064" data-module-name="nav-latest-dropdown"></div></li><li class="f6f23 _4321c" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="_78f6f _4321c" href="/obsessions/">Obsessions</a><div class="b31c6 _92064" data-module-name="nav-obsessions-dropdown"></div></li><li class="f6f23 _31dd4" data-module-name="nav-featured-cell"><a aria-label="Featured" class="_78f6f _31dd4" href="/featured/">Featured</a><div class="ac77e _92064" data-module-name="nav-featured-dropdown"></div></li><li class="f6f23 _62f60" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz home" class="_78f6f _62f60" href="/"><svg class="_92252 quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></li><li class="f6f23 _7ecb1" data-module-name="nav-emails-cell"><a aria-label="Emails" class="_78f6f _7ecb1" href="/emails/">Emails</a><div class="de574 _92064" data-module-name="nav-emails-dropdown"></div></li><li class="f6f23 _0dd5a" data-module-name="nav-editions-cell"><a aria-label="Editions" class="_78f6f _0dd5a" href="/editions/">Editions</a><div class="ebc90 _92064" data-module-name="nav-editions-dropdown"><h6 class="d5c63 babf2">Choose your home edition</h6><ul class="_3b18b small"><li class="c1c14"><a class="" href="/"><div class="da65b"><h4 class="_7278c small">Quartz</h4><p class="_42bbf small">Global business news and insights</p></div><svg aria-hidden="true" class="_875c8" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="c1c14"><a class="" href="/africa/"><div class="da65b"><h4 class="_7278c small">Quartz Africa</h4><p class="_42bbf small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_875c8" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="c1c14"><a class="" href="/india/"><div class="da65b"><h4 class="_7278c small">Quartz India</h4><p class="_42bbf small">In-depth coverage of the world’s largest democracy</p></div><svg aria-hidden="true" class="_875c8" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="c1c14"><a class="" href="/uk/"><div class="da65b"><h4 class="_7278c small">Quartz UK</h4><p class="_42bbf small">Covering the future of the UK and the global economy</p></div><svg aria-hidden="true" class="_875c8" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul><h6 class="d5c63 babf2">More from Quartz</h6><ul class="_3b18b small"><li class="c1c14"><a class="" href="/work/"><div class="da65b"><h4 class="_7278c small">Quartz at Work</h4><p class="_42bbf small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_875c8" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="f6f23 _5659d" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="_78f6f _5659d" href="/become-a-member/"><span class="_73749">Become a member</span></a></li><li class="f6f23 _88234" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_78f6f _88234" type="button" title="Profile"><span class=""><svg class="ef9fd" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="a7cb3"><div class="_569ea d6779 _3b437"></div><div class="_18eda"></div></div></li></ul></nav></header></div><main id="site-content"><div aria-hidden="false" class=""><article style="transform:inherit"><header class="_062d9"><figure class="_4d40a _8e364"><div class="_80abc"><div class="_2e8cc a1afd visible" style="padding-bottom:56.34146341463414%"><img src="https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231" srcSet="https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=388 690w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=776 1380w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=534 950w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1068 1900w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=900 1600w, https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1800 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="FILE - In this file photo dated Wednesday, July 24, 2019, Britain&#x27;s Prime Minister Boris Johnson waves from the steps outside 10 Downing Street in London. In a letter released Wednesday Aug. 28, 2019, Prime Minister Johnson has written to fellow lawmakers explaining his decision to ask Queen Elizabeth II to suspend Parliament as part of the government plans before the Brexit split from Europe." class="" decoding="async"/></div><div class="b160a">AP Photo/Frank Augstein</div></div><figcaption class="_920b7 _8e364">Boris Johnson outside 10 Downing Street</figcaption></figure><div class="_9aceb"><div class="_5c38a context-article">NEXT IN LINE</div><h1 class="c56f9 context-article">The UK does not have a clear emergency succession plan for its prime minister</h1><div class="f285a"><div class="_4afe1"><span class=""><time dateTime="2020-04-06T15:31:02.000Z">April 6, 2020</time></span></div><div class="d04c4"><div class="_06fc1"><div class="ec4c3"><a class="" href="/author/hasitshahqz/"><div><div class="_7c993"><img src="https://cms.qz.com/wp-content/uploads/2020/03/hasit2.jpeg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2020/03/hasit2.jpeg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2020/03/hasit2.jpeg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2020/03/hasit2.jpeg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" sizes="" alt="Hasit Shah" class="_955e3" decoding="async"/></div></div></a></div></div><div class="_84643"><span>By </span><a class="a19d4" href="/author/hasitshahqz/">Hasit Shah</a><p class="_21c54">Deputy news editor</p></div></div></div></div></header><div class="_52353"><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div class="_2fd7b"><div class="_8dfb8"><a class="ab5d8" href="/on/future-of-work/"><h2 class="_7fd71">From our Obsession</h2><div class="ae231"><h3 class="_83786">Future of Work</h3><svg class="_2f243" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></div><p class="d5b4d">Preparing for a labor force that doesn&#x27;t yet exist.</p></a><div id="article-content"><p class="_6bdca">UK prime minister Boris Johnson, who is battling Covid-19, checked into a hospital on Sunday to be monitored by doctors. Johnson was diagnosed with the disease 10 days ago, and while UK officials say that the prime minister remains in charge, he has largely been absent from public life ever since.</p><p class="_6bdca">In the UK, health officials advise people to <a href="https://www.nhs.uk/conditions/coronavirus-covid-19/symptoms-and-what-to-do/">stay at home</a> if they experience Covid-19 symptoms. The specialist care in hospitals is largely for people who are having difficulty breathing.</p><p class="_6bdca">Although Johnson, 55, is apparently “<a href="https://www.bbc.co.uk/news/uk-52180223">in good spirits</a>,” the fact that he has had to go to the hospital rather than recovering at home has raised questions about the severity of his symptoms. While it is possible that, as prime minister, he might have access to better healthcare than mere mortals, the prime minister is not in some secluded private facility: he’s in St. Thomas’, one of London’s biggest public hospitals.</p><p class="_6bdca">Johnson’s hospitalization raises a grim question: Who in the UK government takes over if the prime minister becomes incapacitated, or even dies? Some countries have succession plans that are set in stone. The UK does, too, but it’s reserved for its monarch. If Johnson is no longer able to carry out his duties, it’s not clear what happens next. He is not the head of state in the UK, and his role is a matter of convention rather than constitution.</p><p class="_6bdca">If a prime minister departs suddenly for any reason, the party to which they belong elects a new leader and, after confirmation by the Queen, that person becomes the new permanent prime minister. That process could take days, or even weeks.</p><p class="_6bdca">In an emergency, like the one the UK is facing right now, the baton would most likely be passed first to one of the three most senior government ministers: the chancellor (finance minister), home secretary, or foreign secretary. But there is no written rule that states which of those three would take charge. Dominic Raab, the country’s foreign secretary, is now chairing government meetings while Johnson is sick.</p><p class="_6bdca">It is also possible, constitutionally, to have no prime minister. Senior ministers could take turns running meetings, while the delivery of their policies has always been a matter for Britain’s civil service. Nature abhors a vacuum, however, and a crisis probably needs a leader.</p></div></div><aside class="b9504"><div class="_04849"></div><div class="cb922"></div></aside></div></div><div class="a578d _61b91"><div class="_3144b _73334"><div class="b523a"><div class="_7e583"><div><a class="a05a7" href="/emails/coronavirus/"><div class="_7c993"><img src="https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=40&amp;h=40&amp;crop=1&amp;strip=all&amp;quality=75" srcSet="https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=40&amp;h=40&amp;crop=1&amp;strip=all&amp;quality=75 1x, https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=80&amp;h=80&amp;crop=1&amp;strip=all&amp;quality=75 2x, https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75 3x" sizes="" alt="Need to Know: Coronavirus" class="_955e3" decoding="async"/></div></a></div></div><div class="c63e3"><a class="_47e01" href="/emails/coronavirus/"><h5 class="b38d8">Need to Know: Coronavirus</h5></a></div></div><div class="a26f0 ba753"><h5 class="_48ef2">Want to keep up with Covid-19? We’ve got an email for that.</h5><div class="_5500e"><div class="_6e93b"><div class="_5ea60 context-article-signup"><div class="f2ec5 context-article-signup"><div class="adb42"><input type="email" class="_7e8c1 context-article-signup e6bc3" id="email-signup-11090937" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="_5d672"><button class="_5e535 cc5b1" type="button"><span class="c5118">Sign me up</span></button></div></div><label class="ddd62"><input type="checkbox" aria-invalid="false" class="d79ad"/><span class="_0d7d8">Sign me up for the Daily Brief, Quartz’s morning email for smart, busy people.</span></label></div></div></div><footer class="_7b29c"><div class="_7fb35 _9c270"><div class="d8210"><a class="" href="/re/uk/">UK</a>, <a class="" href="/re/government/">Government</a>, <a class="" href="/re/coronavirus/">Coronavirus</a>, <a class="" href="/re/edited-by-pete-gelling/">edited by pete gelling</a>, <a class="" href="/re/covid-19/">covid-19</a></div><div class="_35b31 e59ea"><a aria-label="0 contributions" class="_4191a bc7ad" href="/co/2977812/"><div><span aria-hidden="true">💬</span>+ Add your insights</div></a><div class="a9edc"><div class="db95b"><a href="mailto:?subject=Quartz%3A%20The%20UK%20does%20not%20have%20a%20clear%20emergency%20succession%20plan%20for%20its%20prime%20minister&amp;body=https%3A%2F%2Fqz.com%2F1833606%2Fuk-lacks-succession-plan-as-boris-johnson-battles-covid-19%2F%0A%0AOnly%20the%20Queen%20has%20one.%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="fdde3" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1833606%2Fuk-lacks-succession-plan-as-boris-johnson-battles-covid-19%2F&amp;caption=qz.com%20%7C%20By%20Hasit%20Shah" class="fdde3" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1833606%2F&amp;text=The%20UK%20does%20not%20have%20a%20clear%20emergency%20succession%20plan%20for%20its%20prime%20minister&amp;via=qz" class="fdde3" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="b2bd3"><div class="_5ea60"><div class="f2ec5"><div class="adb42"><input type="text" class="_7e8c1 _4582c text" id="article-short-url" readonly="" value="https://qz.com/1833606/" aria-invalid="false"/></div></div></div></div></div></div></div></footer></article><div class="_0ca3b cb886"><div class="_1c685 cb886"></div></div><footer class="_8dd27"><div class="_1969a"><div class="_58e77"><div><a class="_8365e" href="/"><svg class="qz-logo" role="img" aria-label="Quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a><p class="d70c2">News for the next era, not the next hour</p><div class="_4ccb3 _822ce"><div class="fdf25 _60598"><div class="_6a004 _60598"><a class="_8b0be _29ebd _69a8e" href="/become-a-member/">Become a member</a></div></div></div></div><div class="dc853"><div class="_7b494"><p class="_9a670">Discover</p><div><ul class="_78f5a"><li class="_472ef"><a class="_8365e" href="/become-a-member/">Membership</a></li><li class="_472ef"><a class="_8365e" href="/emails/">Emails</a></li><li class="_472ef"><a class="_8365e" href="/latest/">Latest</a></li><li class="_472ef"><a class="_8365e" href="/popular/">Popular</a></li><li class="_472ef"><a class="_8365e" href="/featured/">Featured</a></li><li class="_472ef"><a class="_8365e" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="_7b494"><p class="_9a670">Topics</p><div><ul class="_78f5a"><li class="_472ef"><a class="_8365e" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_472ef"><a class="_8365e" href="/topic/finance-and-economics/">Economics</a></li><li class="_472ef"><a class="_8365e" href="/topic/lifestyle/">Lifestyle</a></li><li class="_472ef"><a class="_8365e" href="/topic/politics-and-policy/">Politics</a></li><li class="_472ef"><a class="_8365e" href="/topic/science-and-human-behavior/">Science</a></li><li class="_472ef"><a class="_8365e" href="/topic/tech-and-communications/">Tech</a></li><li class="_472ef"><a class="_8365e" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="_7b494"><p class="_9a670">More</p><div><ul class="_78f5a"><li class="_472ef"><a class="_8365e" href="/search/">Search</a></li><li class="_472ef"><a class="_8365e" href="/careers/">Careers</a></li><li class="_472ef"><a class="_8365e" href="/about/">About us</a></li><li class="_472ef"><a class="_8365e" href="/about/#contact">Contact us</a></li><li class="_472ef"><a href="https://help.qz.com/en/" class="_8365e">Help center</a></li><li class="_472ef"><a class="_8365e" href="/tips/">Send us tips</a></li></ul></div></div></div><div class="_4ccb3 _2e913"><div class="fdf25 _60598"><div class="_6a004 _60598"><a class="_8b0be _29ebd _69a8e" href="/become-a-member/">Become a member</a></div></div><div class="_86a14"><div class="b4d27"><a href="/app/?pid=socialshare&amp;af_dp=zebroid%3A%2F%2Fnews%2Ffooter" class="_472e2 abb92">Download our app</a></div></div></div></div><div class="e6669"><ul class="_752d9"><li class="_472ef"><a class="_8365e" href="/sitemap/">Site map</a></li><li class="_472ef"><a class="_8365e" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_472ef"><a class="_8365e" href="/about/privacy-policy/">Privacy policy</a></li><li class="_472ef"><a class="_8365e" href="/about/do-not-sell/">Do not sell my info</a></li><li class="_472ef"><a class="_8365e" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="_472ef"><a class="_8365e" href="/about/community-agreements/">Community agreements</a></li></ul></div><div class="_0d66d"><p>Quartz is owned by <a href="https://www.uzabase.com/en/" class="_8365e">Uzabase</a>, the business intelligence and media company. © 2020 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link _8365e">↑ Beam me up, Scotty</a></p></div></div></footer><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Hasit Shah"},"creator":["Hasit Shah"],"dateCreated":"2020-04-06T15:31:02.000Z","dateModified":"2020-04-06T16:00:44.000Z","datePublished":"2020-04-06T15:31:02.000Z","description":"Only the Queen has one.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"UK lacks succession plan as Boris Johnson battles Covid-19","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Future of Work"},{"@type":"PropertyValue","name":"Topic","value":"Work and management"}],"isAccessibleForFree":"False","keywords":["Queen Elizabeth II","Boris Johnson","Prime Minister","Parliament","united kingdom","covid-19","edited by pete gelling","Coronavirus","Government","UK"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/1833606/uk-lacks-succession-plan-as-boris-johnson-battles-covid-19/"},"name":"UK lacks succession plan as Boris Johnson battles Covid-19","url":"https://qz.com/1833606/uk-lacks-succession-plan-as-boris-johnson-battles-covid-19/","image":["https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/08/AP_19240355338371-e1566990046301.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></div></main><footer class="_28889" id="tab-bar"><a class="_6de25 quartz" title="Latest" href="/latest/"><svg class="a68f1 icon-latest quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.5 0h20v20H.5z"></path><g fill="#000"><path d="M10 2.5c-4.134 0-7.5 3.366-7.5 7.5s3.366 7.5 7.5 7.5 7.5-3.366 7.5-7.5-3.366-7.5-7.5-7.5zm0-2c5.238 0 9.5 4.262 9.5 9.5s-4.262 9.5-9.5 9.5S.5 15.238.5 10 4.762.5 10 .5z" fill-rule="nonzero" fill="var(--color,#000)"></path><path d="M10.878 9.778H12.6a1 1 0 0 1 1 1v.055a1 1 0 0 1-1 1H9.822a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h.056a1 1 0 0 1 1 1v3.778z" fill="var(--color,#000)"></path></g></g></svg><span>Latest</span></a><a class="_6de25 quartz" title="Members" href="/become-a-member/"><svg class="a68f1 icon-members quartz" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="var(--color,#000)"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Members</span></a><a class="_6de25 quartz" title="Obsessions" href="/obsessions/"><svg class="a68f1 icon-obsessions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><g fill="var(--color,#000)" fill-rule="nonzero"><path d="M13.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3zM13.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3z"></path></g></g></svg><span>Obsessions</span></a><a class="_6de25 quartz" title="Emails" href="/emails/"><svg class="a68f1 icon-emails quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.756 3.92C15.426.86 11.628-.575 7.938.213c-4.853.894-8.212 5.53-7.683 10.61.529 5.08 4.763 8.866 9.698 8.669a9.614 9.614 0 0 0 4.267-.99.964.964 0 0 0 .513-.726.995.995 0 0 0-.293-.86.965.965 0 0 0-1.096-.207c-1.418.69-3 .932-4.544.7-3.983-.492-6.879-4.145-6.568-8.277.311-4.133 3.72-7.28 7.72-7.127a7.674 7.674 0 0 1 4.65 1.56 7.598 7.598 0 0 1 2.068 2.323 7.665 7.665 0 0 1 1.035 3.868c-.025.832-.688 1.497-1.5 1.497-.813 0-1.476-.665-1.502-1.502-.022-1.904-1.14-3.608-2.84-4.333a4.718 4.718 0 0 0-3.32-.212c-1.611.551-2.8 1.98-3.087 3.716-.289 1.738.372 3.498 1.715 4.576a4.463 4.463 0 0 0 4.698.578 4.482 4.482 0 0 0 1.878-1.49l.15-.205.202.153c.61.461 1.346.71 2.108.71.07.002.141-.001.227-.011 1.666-.09 3.035-1.4 3.254-3.086 0-.058.001-.102.006-.208a3.88 3.88 0 0 0 0-.383 9.665 9.665 0 0 0-1.938-5.636zm-7.797 8.578a2.646 2.646 0 0 1-2.38-1.35 2.825 2.825 0 0 1 0-2.794c.494-.865 1.406-1.383 2.369-1.351.185-.002.37.016.541.054 1.276.222 2.206 1.362 2.206 2.694 0 1.33-.928 2.468-2.2 2.693-.18.038-.364.057-.536.054z" fill-rule="nonzero" fill="var(--color,#000)"></path></svg><span>Emails</span></a><a class="_6de25 quartz" title="Editions" href="/editions/"><svg class="a68f1 icon-editions quartz" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="var(--color,#000)"><path d="M10 2a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm0-2c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0z"></path><path d="M6 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM10 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM14 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3z"></path></g></svg><span>Editions</span></a></footer></div><div class="a4ccb"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="a9c5a"></div><div aria-hidden="true" class="_04efe" role="dialog"><div class="f4edc"><button class="b1a81" type="button" title="Close"><svg class="b7a52" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_3672a"></div></div><style type="text/css">._04efe{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._04efe{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style></div><div aria-labelledby="bottom-bar-primary-text" class="_25c24" id="old-browser" role="dialog"><div class="_95e7e" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="b510a">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{"daily-brief-paywall":true},"geo":{"tzOffset":"+0400"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"initialVisit":true,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"quartz","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true,"prefersColorSchemeEnabled":false}};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>