<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preconnect" href="https://platform.qz.com"/><link rel="preload" as="script" href="/dist/runtime-5b727dc20f.js"/><link rel="preload" as="script" href="/dist/vendor-2966c19d57.js"/><link rel="preload" as="script" href="/dist/Article-673a200b15.js"/><link rel="preload" as="script" href="/dist/client-c43b57098a.js"/><link rel="preload" as="style" href="/dist/client-388cb98de3.css"/><style data-href="/dist/client-388cb98de3.css"></style><link rel="preload" as="style" href="/dist/Article-0595d81623.css"/><style data-href="/dist/Article-0595d81623.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business news and insights"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="Quartzjapan"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Sota Toshiyoshi"/><meta data-rh="true" property="og:description" content="5月11日〜5月15日までにお届けするPMメールのラインナップを紹介"/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2020/05/200510_quartzyokoku_01.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="今週のQuartz Japan：コロナ選挙の“秘密兵器”、GovTechスタートアップ"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/1854762/%e3%82%b3%e3%83%ad%e3%83%8a%e9%81%b8%e6%8c%99%e3%81%ae%e7%a7%98%e5%af%86%e5%85%b5%e5%99%a8%e3%80%81govtech%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e3%80%90/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2020/05/200510_quartzyokoku_01.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/1854762/%e3%82%b3%e3%83%ad%e3%83%8a%e9%81%b8%e6%8c%99%e3%81%ae%e7%a7%98%e5%af%86%e5%85%b5%e5%99%a8%e3%80%81govtech%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e3%80%90/"/><meta data-rh="true" name="description" content="5月11日〜5月15日までにお届けするPMメールのラインナップを紹介"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/1854762/%e3%82%b3%e3%83%ad%e3%83%8a%e9%81%b8%e6%8c%99%e3%81%ae%e7%a7%98%e5%af%86%e5%85%b5%e5%99%a8%e3%80%81govtech%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e3%80%90/"/><link data-rh="true" rel="amphtml" href="https://qz.com/1854762/%e3%82%b3%e3%83%ad%e3%83%8a%e9%81%b8%e6%8c%99%e3%81%ae%e7%a7%98%e5%af%86%e5%85%b5%e5%99%a8%e3%80%81govtech%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e3%80%90/amp/"/><title data-rh="true">コロナ選挙の“秘密兵器”、GovTechスタートアップ【来週のQuartz Japan（5/11〜5/15）】 — Quartz</title><style data-rh="true" rel=":root" type="text/css">:root{--bottom-bar-height:0px;}</style><style id="css">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</style><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-400","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-5b727dc20f.js","/dist/vendor-2966c19d57.js","/dist/Article-673a200b15.js","/dist/client-c43b57098a.js"],"styles":["/dist/client-388cb98de3.css","/dist/Article-0595d81623.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="_26a2f light quartz f0d83 _42993"><a class="_54d9b quartz" href="#site-navigation">Skip to navigation</a><a class="_54d9b quartz" href="#site-content">Skip to content</a><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div id="main" class="_7a9de quartz light f0d83"><div class="_44899"><header class="c61a7 _2535b" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="_0ee25"><li class="f6f23 _345d9" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_78f6f _345d9" type="button" title="Toggle menu"><span class=""><svg class="ef9fd" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="a7cb3"><div class="_569ea _7c720 _3b437"></div><div class="_18eda"></div></div></li><li class="f6f23 _665c2" data-module-name="nav-search-cell"><a aria-label="Explore" class="_78f6f _665c2" href="/search/"><svg class="ef9fd _665c2" width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M12.09 10.937a6.718 6.718 0 0 0 1.452-4.175C13.542 3.028 10.51 0 6.77 0 3.03 0 0 3.027 0 6.76a6.767 6.767 0 0 0 10.665 5.527l2.634 2.44c.404.373 1.046.36 1.427-.02.383-.381.361-.997-.046-1.374l-2.59-2.396zm-5.32.528a4.712 4.712 0 0 1-4.709-4.703 4.711 4.711 0 0 1 4.71-4.704 4.711 4.711 0 0 1 4.71 4.704 4.713 4.713 0 0 1-4.71 4.703z" fill="var(--color,#000)"></path></svg><span>Explore</span></a></li><li class="f6f23 _15367" data-module-name="nav-latest-cell"><a aria-label="Latest" class="_78f6f _15367" href="/latest/">Latest</a><div class="ec54f _92064" data-module-name="nav-latest-dropdown"></div></li><li class="f6f23 _4321c" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="_78f6f _4321c" href="/obsessions/">Obsessions</a><div class="b31c6 _92064" data-module-name="nav-obsessions-dropdown"></div></li><li class="f6f23 _62f60" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz home" class="_78f6f _62f60" href="/"><svg class="_92252 quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></li><li class="f6f23 _31dd4" data-module-name="nav-featured-cell"><a aria-label="Featured" class="_78f6f _31dd4" href="/featured/">Featured</a><div class="ac77e _92064" data-module-name="nav-featured-dropdown"></div></li><li class="f6f23 _7ecb1" data-module-name="nav-emails-cell"><a aria-label="Emails" class="_78f6f _7ecb1" href="/emails/">Emails</a><div class="de574 _92064" data-module-name="nav-emails-dropdown"></div></li><li class="f6f23 _5659d" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="_78f6f _5659d" href="/become-a-member/"><span class="_1fff6">Become a member</span></a></li><li class="f6f23 _88234" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_78f6f _88234" type="button" title="Profile"><span class=""><svg class="ef9fd" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="a7cb3"><div class="_569ea d6779 _3b437"></div><div class="_18eda"></div></div></li></ul></nav></header></div><main id="site-content"><div aria-hidden="false" class=""><article style="transform:inherit"><header class="_062d9 a4f49"><div class="_9aceb _45374"><div class="_5c38a context-article">メールボックスに直通</div><h1 class="c56f9 context-article">コロナ選挙の“秘密兵器”、GovTechスタートアップ【来週のQuartz Japan（5/11〜5/15）】</h1><div class="f285a"><div class="_4afe1"><span class=""><time dateTime="2020-05-10T04:00:24.000Z">May 10, 2020</time></span></div><div class="d04c4"><div class="_06fc1"><div class="ec4c3"><a class="" href="/author/Sotatoshiyoshi/"><div><div class="_7c993"><img src="https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" sizes="" alt="Sota Toshiyoshi" class="_955e3" decoding="async"/></div></div></a></div></div><div class="_84643"><span>By </span><a class="a19d4" href="/author/Sotatoshiyoshi/">Sota Toshiyoshi</a><p class="_21c54">Editor in Chief (Quartz Japan)</p></div></div></div></div></header><div class="_52353"><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div class="_2fd7b"><div class="_8dfb8"><div id="article-content"><p class="_6bdca">Quartz Japanでは、<strong>平日毎朝</strong>、“昨晩起きたこと／その日起きること”にキャッチアップできる、世界のビジネスパーソンが触れている最新ニュースをまとめたニュースレターをお送りしています。</p><p class="_6bdca">さらに、<strong>毎週月〜金の夕方</strong>、曜日ごとにお送りする「次に来るエリアと分野」を深堀りするストーリー（PMメール）もお届けしています。</p><p class="_6bdca">5月4日週のPMメールでは、シリコンバレーで今話題の「音声版ツイッター」や、都市封鎖が解除された中国武漢から日本が学ぶべきこと、そして、利便性を超え、人々のアイデンティティーにまで影響を与えるようになった、サブスクビジネスの今などをお伝えしました。</p><ul class="_1c4ba"><li><strong>5/4配信</strong> <a href="https://qz.com/emails/quartz-japan/1850387/">Startup：中毒者続出。謎の「雑談」アプリ</a></li><li><strong>5/5配信</strong> <a href="https://qz.com/emails/quartz-japan/1851717/">Asia：武漢から日本のあなたへのレッスン</a></li><li><strong>5/6配信</strong> <a href="https://qz.com/emails/quartz-japan/1852386/">Africa：Amazonが狙うアフリカ市場</a></li><li><strong>5/7配信</strong> <a href="https://qz.com/emails/quartz-japan/1851783/">Millennials：サブスクが「私」をつくる</a></li><li><strong>5/8配信</strong> <a href="https://qz.com/emails/quartz-japan/1851784/">New Normal：「時短勤務」を国は守れるか</a></li></ul><p class="_6bdca">また、元『WIRED』日本版編集長で、現在はコンテンツパブリッシャー黒鳥社（blkswn publishers）を率いる編集者、若林恵さんによる週末版ニュースレター連載、「<strong>Guidesのガイド</strong>」を日曜日に配信。第3回は、パンデミックで急進する「ホームフィットネス」についてお届けしました。</p><ul class="_1c4ba"><li><strong>5/10配信 <a href="https://qz.com/emails/quartz-japan/1854652/">Guides： #3 ホームフィットネスの意義</a></strong></li></ul><p class="_6bdca">Quartz Japan会員は、上記を含む、これまでに配信した<strong>すべてのニュースレターをお読みいただけます</strong>。</p><p class="_6bdca">期間限定で年間購読が割引になる「<strong>春割</strong>」は5月17日までと終了間近（こちらの<a href="https://qz.com/japan/subscribe/email/?invoker=mail&utm_source=campaign&utm_medium=post&utm_campaign=qj200401_other">リンク先</a>でメールアドレスを入力後、クーポンコード［ Quartz10 ］を入力ください）。また、<a href="https://qz.com/japan/subscribe/email/?invoker=mail&utm_source=campaign&utm_medium=post&utm_campaign=qj200401_other">7日間のフリートライアルも実施</a>しています。</p><p class="_6bdca">この機会に、ぜひQuartz Japanの新しいニュースレターを体験してみてください。</p><figure class="ac37c _268cc _99af1 e2aae"><div class="_2a918"><div class="_2e8cc" style="padding-bottom:56.22222222222222%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/03/春割_1.1.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=253&amp;crop=1" alt=""/></noscript></div></div></figure><p class="_6bdca">では、来週のPMメールでお届けする予定の5つのストーリーをお知らせします。</p><hr class="_4bee5"/><h2 class="a539f">①月：Next Startups</h2><figure class="ac37c alignnone _99af1 e2aae"><div class="_2a918"><div class="_2e8cc" style="padding-bottom:56.22222222222222%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/05/200510_quartzyokoku_01.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=253&amp;crop=1" alt=""/></noscript></div><div class="a7210">REUTERS</div></div></figure><p class="_6bdca">毎週月曜夕方にお届けする<strong>Next Startups</strong>では、ベンチャーキャピタル「WiL」のパートナー、久保田雅也氏のナビゲートで、世界で「次」に来るスタートアップの動向をお届けしています。</p><p class="_6bdca">来週は、「<strong>次世代の選挙をリードするスタートアップ」</strong>を紹介。今年は、4年に1度の米大統領選。大混戦が予想される今回の「コロナ選挙」の命運を握るテクノロジーに迫ります。</p><hr class="_4bee5"/><h2 class="a539f">②火：Asian Explosion</h2><figure class="ac37c _268cc _99af1 e2aae"><div class="_2a918"><div class="_2e8cc" style="padding-bottom:56.22222222222222%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/04/RTX3AXMR-e1588144222617.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=253&amp;crop=1" alt="A woman waits at a bus stop with an advertisement of Reliance Industries&amp;#039; Jio telecoms unit in Mumbai"/></noscript></div><div class="a7210">Reuters/Danish Siddiqui</div></div></figure><p class="_6bdca">火曜の夕方にお届けするのは「<strong>Asian Explosion</strong>」。発展めざましい中国、インドに加え、東南アジアや韓国でも胎動しているグローバルビジネスを動かす大きな力を伝えます。加えて、海外から見た日本の姿もお伝えします。</p><p class="_6bdca">インド最大の通信会社Reliance Jioに57億ドルを投資し、提携を発表したFacebook。来週は、通信からコミュニティ、コンテンツ、EC、通貨、資本まで、あらゆる領域を網羅し、<strong>巨大化するサービスの全貌</strong>と、この提携の意味するものについてお届けします。</p><hr class="_4bee5"/><h2 class="a539f">③水：Africa Rising</h2><figure class="ac37c _268cc _99af1 e2aae"><div class="_2a918"><div class="_2e8cc" style="padding-bottom:62.666666666666664%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/05/RTR1R7N1-e1588318144810.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=282&amp;crop=1" alt=""/></noscript></div><div class="a7210">REUTERS/James Akena</div></div></figure><p class="_6bdca">水曜の夕方にお送りする「<strong>Africa Rising</strong>」では、次なる有望市場として、凄まじい勢いで伸びている「アフリカ」の今をお届けしています。</p><p class="_6bdca">COVID-19の感染が拡大するなか、宗教は人にどんな影響をもたらすのでしょうか。2月中旬、韓国・大邱の宗教施設で起きたアウトブレイクにはじまり、パンデミックを“神罰”とみなす態度をとる教団も現れています。来週は、アフリカ大陸で一国の政府を巻き込み議論されている「<strong>病との宗教闘争</strong>」の様子をお伝えします。</p><hr class="_4bee5"/><h2 class="a539f">④木：Millennials Now</h2><figure class="ac37c _268cc _99af1 e2aae"><div class="_2a918"><div class="_2e8cc" style="padding-bottom:56.22222222222222%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/04/DuaLipa-e1587594946950.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=253&amp;crop=1" alt="The singer Dua Lipa performing."/></noscript></div><div class="a7210">AP/Joel C Ryan</div></div></figure><p class="_6bdca">毎週木曜夕方は「<strong>Millennials Now</strong>」。アメリカをはじめ、世界の次のビジネス動向に、絶大な影響を与えるミレニアル世代や、その下のZ世代の動向をお伝えしていきます。</p><p class="_6bdca">来週は、「<strong>ヒット曲の新法則</strong>」をテーマにお届け。音楽ストリーミングサービスと、TikTokの広がりが、ヒット曲に及ぼす影響とは？ 今回は、Spotifyのチャートを分析し、ヒットソングが生まれる新たな法則に迫ります。</p><hr class="_4bee5"/><h2 class="a539f">⑤金：New Normal</h2><figure class="ac37c _268cc _99af1 e2aae"><div class="_2a918"><div class="_2e8cc" style="padding-bottom:56.22222222222222%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/05/RTS37RPF-e1588870825910.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=253&amp;crop=1" alt="George Washington and Queen Elizabeth II are seen with printed medical masks on the one Dollar and Pound banknotes in this illustration."/></noscript></div><div class="a7210">Reuters/Dado Ruvic</div></div></figure><p class="_6bdca">従来型の資本主義経済への疑問は、新型コロナウイルスのパンデミックを受け、もはや喫緊に解決すべき課題へと変わりました。「<strong>New Normal</strong>」では、パンデミックを経た先にある経済のありかたを、今も世界で立ち上がっていることばや人の動き、社会の変化から見据えていきます。</p><p class="_6bdca">来週は、「<strong>支払いのデジタル化</strong>」にフォーカス。この数年、世界で急速に拡大してきた貨幣の電子化は、COVID-19蔓延を受けてさらに社会に浸透するのか、あるいは…。株価指数や小売り業の動静、国際送金やATMの使用など、世界の各種データから、新世代ペイメントを予測します。</p><hr class="_4bee5"/><p class="_6bdca"><strong>※</strong>内容はニュースの発生などにより、変更される可能性があります。</p><p class="_6bdca"><a href="https://qz.com/1746387/"><strong>Quartz Japan</strong></a>では、世界の「新世代ビジネスリーダー」たちが愛読しているニュースストーリーを毎日朝夕、メールでお届けしています。メールボックスで新たな情報を受取る「体験」を、ぜひお楽しみください（<strong>無料トライアルは<a href="https://qz.com/japan/subscribe/email?">こちら</a>から）。</strong></p><p class="_6bdca">※ご登録後、アーカイブの配信をご希望の方は、配信希望のストーリーを<a class="c-link" href="mailto:members+japan@qz.com" rel="noopener noreferrer">members+japan@qz.com</a>までお知らせ下さい。</p><p class="_6bdca">最新のグローバルニュースは、<a href="https://twitter.com/qzjapan" rel="noopener noreferrer">Twitter</a>をチェックしてください。</p></div><div class="b523a"><div class="_7e583"><div><a class="a05a7" href="/emails/daily-brief/"><div class="_7c993"><img src="https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=40&amp;h=40&amp;crop=1&amp;strip=all&amp;quality=75" srcSet="https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=40&amp;h=40&amp;crop=1&amp;strip=all&amp;quality=75 1x, https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=80&amp;h=80&amp;crop=1&amp;strip=all&amp;quality=75 2x, https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75 3x" sizes="" alt="Quartz Daily Brief" class="_955e3" decoding="async"/></div></a></div></div><div class="c63e3"><a class="_47e01" href="/emails/daily-brief/"><h5 class="b38d8">Quartz Daily Brief</h5></a></div></div><div class="a26f0"><h5 class="_48ef2">Subscribe to the Daily Brief, our morning email with news and insights you need to understand our changing world.</h5><div class="_5500e"><div class="_6e93b"><div class="_5ea60"><div class="f2ec5"><div class="adb42"><input type="email" class="_7e8c1 email" id="email-signup-3224114" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="_5d672"><button aria-checked="false" class="_14233" type="button"><span class="label">Sign me up</span></button></div></div></div></div><aside class="b9504"><div class="_04849"></div></aside></div></div><footer class="_7b29c"><div class="_7fb35 _9c270"><div class="d8210"><a class="" href="/re/quartzjapan/">Quartzjapan</a></div><div class="_35b31"><div class="a9edc"><div class="db95b"><a href="mailto:?subject=Quartz%3A%20%E3%82%B3%E3%83%AD%E3%83%8A%E9%81%B8%E6%8C%99%E3%81%AE%E2%80%9C%E7%A7%98%E5%AF%86%E5%85%B5%E5%99%A8%E2%80%9D%E3%80%81GovTech%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88%E3%82%A2%E3%83%83%E3%83%97%E3%80%90%E6%9D%A5%E9%80%B1%E3%81%AEQuartz%20Japan%EF%BC%885%2F11%E3%80%9C5%2F15%EF%BC%89%E3%80%91&amp;body=https%3A%2F%2Fqz.com%2F1854762%2F%25e3%2582%25b3%25e3%2583%25ad%25e3%2583%258a%25e9%2581%25b8%25e6%258c%2599%25e3%2581%25ae%25e7%25a7%2598%25e5%25af%2586%25e5%2585%25b5%25e5%2599%25a8%25e3%2580%2581govtech%25e3%2582%25b9%25e3%2582%25bf%25e3%2583%25bc%25e3%2583%2588%25e3%2582%25a2%25e3%2583%2583%25e3%2583%2597%25e3%2580%2590%2F%0A%0A5%E6%9C%8811%E6%97%A5%E3%80%9C5%E6%9C%8815%E6%97%A5%E3%81%BE%E3%81%A7%E3%81%AB%E3%81%8A%E5%B1%8A%E3%81%91%E3%81%99%E3%82%8BPM%E3%83%A1%E3%83%BC%E3%83%AB%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%B3%E3%83%8A%E3%83%83%E3%83%97%E3%82%92%E7%B4%B9%E4%BB%8B%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="fdde3" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1854762%2F%25e3%2582%25b3%25e3%2583%25ad%25e3%2583%258a%25e9%2581%25b8%25e6%258c%2599%25e3%2581%25ae%25e7%25a7%2598%25e5%25af%2586%25e5%2585%25b5%25e5%2599%25a8%25e3%2580%2581govtech%25e3%2582%25b9%25e3%2582%25bf%25e3%2583%25bc%25e3%2583%2588%25e3%2582%25a2%25e3%2583%2583%25e3%2583%2597%25e3%2580%2590%2F&amp;caption=qz.com%20%7C%20By%20Sota%20Toshiyoshi" class="fdde3" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1854762%2F&amp;text=%E3%82%B3%E3%83%AD%E3%83%8A%E9%81%B8%E6%8C%99%E3%81%AE%E2%80%9C%E7%A7%98%E5%AF%86%E5%85%B5%E5%99%A8%E2%80%9D%E3%80%81GovTech%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88%E3%82%A2%E3%83%83%E3%83%97%E3%80%90%E6%9D%A5%E9%80%B1%E3%81%AEQuartz%20Japan%EF%BC%885%2F11%E3%80%9C5%2F15%EF%BC%89%E3%80%91&amp;via=qz" class="fdde3" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="b2bd3"><div class="_5ea60"><div class="f2ec5"><div class="adb42"><input type="text" class="_7e8c1 _4582c text" id="article-short-url" readonly="" value="https://qz.com/1854762/" aria-invalid="false"/></div></div></div></div></div></div></div></footer></article><div class="_0ca3b cb886"><div class="_1c685 cb886"></div></div><footer class="_8dd27"><div class="_1969a"><div class="_58e77"><div><a class="_8365e" href="/"><svg class="qz-logo" role="img" aria-label="Quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a><p class="d70c2">News for the next era, not just the next hour</p><div class="_4ccb3 _822ce"><div class="fdf25 _60598"><div class="_6a004 _60598"><a class="_14233" href="/become-a-member/">Become a member</a></div></div></div></div><div class="dc853"><div class="_7b494"><p class="_9a670">Discover</p><div><ul class="_78f5a"><li class="_472ef"><a class="_8365e" href="/become-a-member/">Membership</a></li><li class="_472ef"><a class="_8365e" href="/emails/">Emails</a></li><li class="_472ef"><a class="_8365e" href="/latest/">Latest</a></li><li class="_472ef"><a class="_8365e" href="/popular/">Popular</a></li><li class="_472ef"><a class="_8365e" href="/featured/">Featured</a></li><li class="_472ef"><a class="_8365e" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="_7b494"><p class="_9a670">Topics</p><div><ul class="_78f5a"><li class="_472ef"><a class="_8365e" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_472ef"><a class="_8365e" href="/topic/finance-and-economics/">Economics</a></li><li class="_472ef"><a class="_8365e" href="/topic/lifestyle/">Lifestyle</a></li><li class="_472ef"><a class="_8365e" href="/topic/politics-and-policy/">Politics</a></li><li class="_472ef"><a class="_8365e" href="/topic/science-and-human-behavior/">Science</a></li><li class="_472ef"><a class="_8365e" href="/topic/tech-and-communications/">Tech</a></li><li class="_472ef"><a class="_8365e" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="_7b494"><p class="_9a670">More</p><div><ul class="_78f5a"><li class="_472ef"><a class="_8365e" href="/search/">Search</a></li><li class="_472ef"><a class="_8365e" href="/careers/">Careers</a></li><li class="_472ef"><a class="_8365e" href="/about/">About us</a></li><li class="_472ef"><a class="_8365e" href="/about/#contact">Contact us</a></li><li class="_472ef"><a href="https://help.qz.com/en/" class="_8365e">Help center</a></li><li class="_472ef"><a class="_8365e" href="/tips/">Send us tips</a></li></ul></div></div></div><div class="_4ccb3 _2e913"><div class="fdf25 _60598"><div class="_6a004 _60598"><a class="_14233" href="/become-a-member/">Become a member</a></div></div><div class="_86a14"><a href="/app/?pid=socialshare&amp;af_dp=zebroid%3A%2F%2Fnews%2Ffooter" class="_8db74">Download our app</a></div></div></div><div class="e6669"><ul class="_752d9"><li class="_472ef"><a class="_8365e" href="/sitemap/">Site map</a></li><li class="_472ef"><a class="_8365e" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_472ef"><a class="_8365e" href="/about/privacy-policy/">Privacy policy</a></li><li class="_472ef"><a class="_8365e" href="/about/do-not-sell/">Do not sell my info</a></li><li class="_472ef"><a class="_8365e" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="_472ef"><a class="_8365e" href="/about/community-agreements/">Community agreements</a></li></ul></div><div class="_0d66d"><p>Quartz is owned by <a href="https://www.uzabase.com/en/" class="_8365e">Uzabase</a>, the business intelligence and media company. © 2020 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link _8365e">↑ Beam me up, Scotty</a></p></div></div></footer><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Sota Toshiyoshi"},"creator":["Sota Toshiyoshi"],"dateCreated":"2020-05-10T04:00:24.000Z","dateModified":"2020-05-10T13:45:04.000Z","datePublished":"2020-05-10T04:00:24.000Z","description":"5月11日〜5月15日までにお届けするPMメールのラインナップを紹介","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"コロナ選挙の“秘密兵器”、GovTechスタートアップ【来週のQuartz Japan（5/11〜5/15）】","identifier":[{"@type":"PropertyValue","name":"Obsession"},{"@type":"PropertyValue","name":"Topic","value":"Other topics"}],"isAccessibleForFree":"False","keywords":["Quartzjapan"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/1854762/%e3%82%b3%e3%83%ad%e3%83%8a%e9%81%b8%e6%8c%99%e3%81%ae%e7%a7%98%e5%af%86%e5%85%b5%e5%99%a8%e3%80%81govtech%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e3%80%90/"},"name":"コロナ選挙の“秘密兵器”、GovTechスタートアップ【来週のQuartz Japan（5/11〜5/15）】","url":"https://qz.com/1854762/%25e3%2582%25b3%25e3%2583%25ad%25e3%2583%258a%25e9%2581%25b8%25e6%258c%2599%25e3%2581%25ae%25e7%25a7%2598%25e5%25af%2586%25e5%2585%25b5%25e5%2599%25a8%25e3%2580%2581govtech%25e3%2582%25b9%25e3%2582%25bf%25e3%2583%25bc%25e3%2583%2588%25e3%2582%25a2%25e3%2583%2583%25e3%2583%2597%25e3%2580%2590/","image":["https://cms.qz.com/wp-content/uploads/2020/05/200510_quartzyokoku_01.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/05/200510_quartzyokoku_01.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/05/200510_quartzyokoku_01.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></div></main><footer class="_28889" id="tab-bar"><a class="_6de25 quartz" title="Explore" href="/search/"><svg class="a68f1 icon-search quartz" width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M12.09 10.937a6.718 6.718 0 0 0 1.452-4.175C13.542 3.028 10.51 0 6.77 0 3.03 0 0 3.027 0 6.76a6.767 6.767 0 0 0 10.665 5.527l2.634 2.44c.404.373 1.046.36 1.427-.02.383-.381.361-.997-.046-1.374l-2.59-2.396zm-5.32.528a4.712 4.712 0 0 1-4.709-4.703 4.711 4.711 0 0 1 4.71-4.704 4.711 4.711 0 0 1 4.71 4.704 4.713 4.713 0 0 1-4.71 4.703z" fill="var(--color,#000)"></path></svg><span>Explore</span></a><a class="_6de25 quartz" title="Latest" href="/latest/"><svg class="a68f1 icon-latest quartz" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm0 14c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6zm3-7H9V5c0-.6-.4-1-1-1s-1 .4-1 1v3c0 .6.4 1 1 1h3c.6 0 1-.4 1-1s-.4-1-1-1z" fill="var(--color,#000)"></path></svg><span>Latest</span></a><a class="_6de25 quartz" title="Obsessions" href="/obsessions/"><svg class="a68f1 icon-obsessions quartz" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path d="M5 2v3H2V2h3m0-2H2C.9 0 0 .9 0 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zm9 2v3h-3V2h3m0-2h-3C9.9 0 9 .9 9 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zM5 11v3H2v-3h3m0-2H2c-1.1 0-2 .9-2 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2v-3c0-1.1-.9-2-2-2zm9 2v3h-3v-3h3m0-2h-3c-1.1 0-2 .9-2 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2v-3c0-1.1-.9-2-2-2z" fill="var(--color,#000)"></path></svg><span>Obsessions</span></a><a class="_6de25 quartz" title="Emails" href="/emails/"><svg class="a68f1 icon-emails quartz" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path d="M16 7.7c-.1-1.6-.6-3.2-1.6-4.5-1.9-2.5-5-3.7-8-3C2.4.9-.4 4.7 0 8.9.5 13 4 16.2 8 16c1.2 0 2.4-.3 3.5-.8.3-.2.5-.4.5-.8.1-.3 0-.6-.3-.8-.3-.3-.7-.4-1.1-.2-1.1.5-2.3.7-3.5.5C4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2c1.3 0 2.6.4 3.6 1.2.7.5 1.2 1.1 1.6 1.8.5.9.8 1.9.8 3 0 .6-.5 1-1 1s-1-.4-1-1c0-1.6-1-3-2.4-3.6-.9-.4-1.9-.5-2.8-.2-1.3.4-2.4 1.6-2.6 3.1-.2 1.5.3 2.9 1.5 3.9 1.1.9 2.6 1.1 3.9.4.6-.2 1.2-.7 1.6-1.2.5.4 1.2.6 1.8.6h.2c1.4-.1 2.6-1.2 2.8-2.7V8v-.3zM8.4 10H8c-.7 0-1.4-.4-1.7-1-.4-.6-.4-1.4 0-2 .3-.6 1-1 1.7-1h.4c.9.2 1.6 1 1.6 2s-.7 1.8-1.6 2z" fill="var(--color,#000)"></path></svg><span>Emails</span></a><a class="_6de25 quartz" title="Members" href="/become-a-member/"><svg class="a68f1 icon-members quartz" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="var(--color,#000)"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Members</span></a></footer></div><div class="a4ccb"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="a9c5a"></div><div aria-hidden="true" class="_04efe" role="dialog"><div class="f4edc"><button class="b1a81" type="button" title="Close"><svg class="b7a52" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_3672a"></div></div><style type="text/css">._04efe{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._04efe{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style></div><div aria-labelledby="bottom-bar-primary-text" class="_25c24" id="old-browser" role="dialog"><div class="_95e7e" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="b510a">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{"polls":true},"geo":{"tzOffset":"-0400"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"initialVisit":true,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"subnavEntries":{"entries":[]},"theme":{"appTheme":"quartz","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true,"prefersColorSchemeEnabled":false}};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>