<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preconnect" href="https://platform.qz.com"/><link rel="preload" as="script" href="/dist/runtime-e2506ab475.js"/><link rel="preload" as="script" href="/dist/vendor-7be37bfa62.js"/><link rel="preload" as="script" href="/dist/Article-da45d59d82.js"/><link rel="preload" as="script" href="/dist/client-93e67d051c.js"/><link rel="preload" as="style" href="/dist/client-8f782af443.css"/><style data-href="/dist/client-8f782af443.css"></style><link rel="preload" as="style" href="/dist/Article-045280e3a7.css"/><style data-href="/dist/Article-045280e3a7.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business news and insights"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="Small Business Administration (SBA),Paycheck Protection Program (PPP),Jennifer Piepszak,Karen Mills,edited by dan kopf,JPMorgan Chase"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="John Detrixhe, Dan Kopf"/><meta data-rh="true" property="og:description" content="The former head of the Small Business Administration argues that criticisms, while valid, miss the bigger point."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="The PPP was actually a big success argues an Obama-era official"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/1881376/the-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/1881376/the-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official/"/><meta data-rh="true" name="description" content="The former head of the Small Business Administration argues that criticisms, while valid, miss the bigger point."/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/1881376/the-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official/"/><link data-rh="true" rel="amphtml" href="https://qz.com/1881376/the-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official/amp/"/><title data-rh="true">The Paycheck Protection Program was a big success argues an Obama-era official — Quartz</title><style data-rh="true" rel=":root" type="text/css">:root{--bottom-bar-height:0px;}</style><style id="css">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</style><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-400","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-e2506ab475.js","/dist/vendor-7be37bfa62.js","/dist/Article-da45d59d82.js","/dist/client-93e67d051c.js"],"styles":["/dist/client-8f782af443.css","/dist/Article-045280e3a7.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="efaef light quartz d882c _1239f"><a class="_685be quartz" href="#site-navigation">Skip to navigation</a><a class="_685be quartz" href="#site-content">Skip to content</a><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-5:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#171a23;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.15);--color-background-5:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);--color-ui:#ffffff;}}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div id="main" class="_6ed3b quartz light d882c"><div class="_3ebce"><header class="ca0ec _8bcf6" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="_27085"><li class="c85c0 _8bbb2" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="c9690 _8bbb2" type="button" title="Toggle menu"><span class=""><svg class="_49ed4" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_2a07c"><div class="_5c8f6 _3d5e8 bf6b2"></div><div class="_7c25e"></div></div></li><li class="c85c0 _59c2a" data-module-name="nav-search-cell"><a aria-label="Explore" class="c9690 _59c2a" href="/search/"><svg class="_49ed4 _59c2a" width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M12.09 10.937a6.718 6.718 0 0 0 1.452-4.175C13.542 3.028 10.51 0 6.77 0 3.03 0 0 3.027 0 6.76a6.767 6.767 0 0 0 10.665 5.527l2.634 2.44c.404.373 1.046.36 1.427-.02.383-.381.361-.997-.046-1.374l-2.59-2.396zm-5.32.528a4.712 4.712 0 0 1-4.709-4.703 4.711 4.711 0 0 1 4.71-4.704 4.711 4.711 0 0 1 4.71 4.704 4.713 4.713 0 0 1-4.71 4.703z" fill="var(--color,#000)"></path></svg><span>Explore</span></a></li><li class="c85c0 fef6d" data-module-name="nav-latest-cell"><a aria-label="Latest" class="c9690 fef6d" href="/latest/">Latest</a><div class="abb25 ef212" data-module-name="nav-latest-dropdown"></div></li><li class="c85c0 d8c9f" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="c9690 d8c9f" href="/obsessions/">Obsessions</a><div class="_932e4 ef212" data-module-name="nav-obsessions-dropdown"></div></li><li class="c85c0 _102c5" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz home" class="c9690 _102c5" href="/"><svg class="ff978 quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></li><li class="c85c0 _9766a" data-module-name="nav-featured-cell"><a aria-label="Featured" class="c9690 _9766a" href="/featured/">Featured</a><div class="_1841b ef212" data-module-name="nav-featured-dropdown"></div></li><li class="c85c0 ca847" data-module-name="nav-emails-cell"><a aria-label="Emails" class="c9690 ca847" href="/emails/">Emails</a><div class="_5f5da ef212" data-module-name="nav-emails-dropdown"></div></li><li class="c85c0 _9fc0d" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="c9690 _9fc0d" href="/become-a-member/"><span class="ef7e1">Become a member</span></a></li><li class="c85c0 d4d4e" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="c9690 d4d4e" type="button" title="Profile"><span class=""><svg class="_49ed4" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_2a07c"><div class="_5c8f6 _21413 bf6b2"></div><div class="_7c25e"></div></div></li></ul></nav></header></div><main id="site-content"><article><header class="_399a7"><figure class="_455d5 _5d4dd"><div class="_55af3"><div class="fb9f3 _4e0a1 visible" style="padding-bottom:56.34146341463414%"><img src="https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231" srcSet="https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=388 690w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=776 1380w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=534 950w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1068 1900w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=900 1600w, https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1800 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="The inside of a cafe." class="" decoding="async"/></div><div class="b85da">Reuters/Nathan Frandino</div></div><figcaption class="_5bdd5 _5d4dd">Back to work.</figcaption></figure><div class="_2b1fc"><div class="_39718 context-article">PPPRETTY GOOD</div><h1 class="_85c0a context-article">The PPP was actually a big success argues an Obama-era official</h1><div class="a8988"><div class="febc7"><span class=""><time dateTime="2020-07-16T17:11:48.000Z">July 16, 2020</time></span></div><div class="bc30d"><div class="_7ed89"><div class="e83ec"><a class="" href="/author/jdetrixheqz/"><div><div class="d3da6"><img src="https://cms.qz.com/wp-content/uploads/2020/01/2020-RESIZED-JD.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2020/01/2020-RESIZED-JD.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2020/01/2020-RESIZED-JD.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2020/01/2020-RESIZED-JD.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" sizes="" alt="John Detrixhe" class="eb21d" decoding="async"/></div></div></a></div><div class="e83ec"><a class="" href="/author/dkopfqz/"><div><div class="d3da6"><img src="https://cms.qz.com/wp-content/uploads/2020/01/danielkopf2-e1579799424887.jpeg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2020/01/danielkopf2-e1579799424887.jpeg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2020/01/danielkopf2-e1579799424887.jpeg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2020/01/danielkopf2-e1579799424887.jpeg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" sizes="" alt="Dan Kopf" class="eb21d" decoding="async"/></div></div></a></div></div><div class="_13c63"><span>By </span><a class="a517e" href="/author/jdetrixheqz/">John Detrixhe</a><span> &amp; </span><a class="a517e" href="/author/dkopfqz/">Dan Kopf</a></div></div></div></div></header><div class="_33dc2"><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-5:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#171a23;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.15);--color-background-5:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);--color-ui:#ffffff;}}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div class="_08289"><div class="_4c131"><a class="_8ff79" href="/on/global-economic-disruptions/"><h2 class="_74514">From our Obsession</h2><div class="_0b3d6"><h3 class="bdba7">Global Economic Disruptions</h3><svg class="_99db0" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></div><p class="_55bbe">Globalization, automation, and inequality.</p></a><div id="article-content"><p class="cc74c">The US’s emergency program to keep small businesses afloat during the pandemic was <a href="https://qz.com/1878677/paycheck-protection-loans-had-no-job-retention-requirements/">far from perfect</a>, and the data produced about the half a trillion dollars in<strong> </strong>loans <a href="https://qz.com/1878225/heres-what-we-know-is-wrong-with-the-ppp-data/">is a total mess</a>. But the former head of the Small Business Administration argues that those criticisms, while valid, miss the bigger point.</p><p class="cc74c">“People have gotten into this story about the bad actors, and the flawed data and the rest of it, all of which is factually correct,” Karen Mills, a senior fellow at Harvard Business School, said of the government’s Paycheck Protection Program. “But is it the story of PPP? I think the net effect we will find is that it helped literally millions of small businesses survive.”</p><p class="cc74c">Congress created a <a href="https://qz.com/1830009/sba-coronavirus-loans-to-help-local-businesses-survive-pandemic/">$350 billion fund</a> in March, run by the Small Business Administration (SBA), to keep small businesses solvent and workers on payrolls, amid widespread commercial shutdowns to contain the coronavirus pandemic. The money ran out a few weeks later, and there are signs that banks’ bigger clients soaked up a lot of the cash. Officials in Washington then dished out a second, $310 billion round of funding, more of which appears to have gotten to smaller enterprises.</p><p class="cc74c">PPP loans of more than $1 million tapered quickly after the early weeks of the program, according to an analysis by Quartz, while those of less than $150,000 were sustained.</p><div><div class="f78ea medium"><iframe class="_3e166" id="datawrapper-chart-3nkns" src="https://datawrapper.dwcdn.net/3nkns/5/" scrolling="no" height="400"></iframe></div></div><p class="cc74c">As the global economy tipped into a crisis of unknowable proportions, leading <a href="https://qz.com/1819922/former-imf-chief-says-trumps-850-billion-stimulus-request-is-a-start/">economists counseled</a> that government support should be of a scale usually only seen in times of war. By that measure, the half-trillion-dollar PPP effort had the right idea.</p><p class="cc74c">Mills, who ran the SBA during the Obama presidency, says officials managed to push out about $30 billion of lending in the aftermath of the 2008 crisis, “and we killed ourselves” to make it happen. She points out that PPP provided 10 times that much in just in two and a half weeks.</p><p class="cc74c">“The bad news is this was put together really fast, the data is imperfect and, oh by the way, there were definitely some bad actors—some of which returned the money, some of which didn’t,” Mills said. “The positives are, it’s a lot of money.”</p><p class="cc74c">The US has about 30 million small businesses, but only around 6 million of them have employees. That leaves around 24 million sole proprietorships, a category that often gets ignored by government aid programs. Mills credits house speaker Nancy Pelosi’s office for including that group in PPP, giving Congress the potential to save tens of millions of livelihoods. The former head of the SBA says small operators with fewer than 10 employees are highly vulnerable and that the data so far, while messy, suggests a chunk of the loans made it to some of these firms.</p><p class="cc74c">“You want to look at whether the small guy got PPP money,” Mills said. “And it’s looking like, in tranche two, they did.”</p><div><div class="f78ea medium"><iframe class="_3e166" id="datawrapper-chart-5mfKt" src="https://datawrapper.dwcdn.net/5mfKt/2/" scrolling="no" height="263"></iframe></div></div><p class="cc74c">Scrutiny of government programs like PPP is vital. The knowledge that critics will pore through the data could keep some people from exploiting these efforts—the UK, which has a similar lending program, <a href="https://qz.com/1860829/british-business-bank-declines-to-name-cbils-recipients/">has no plans</a> to provide the kind of transparency that SBA has provided. The PPP data will allow taxpayers to decide for themselves whether the money, despite the pressures of trying to keep pace with an unfolding disaster, was used effectively</p><p class="cc74c">In the meantime, executives at the America’s biggest banks say the recession has <a href="https://qz.com/1880798/us-banks-earnings-signal-bad-news-about-the-us-economy/">hardly even begun</a>. While unemployment shot through the roof, immense government support kept cash in many workers’ pockets and numerous companies from folding. Lenders still expect a wave of default and insolvencies, but that hasn’t hit yet. JPMorgan Chase CFO Jennifer Piepszak said in an earnings call this week that “we’re really hitting the moment of truth, I think, in the months ahead.”</p><p class="cc74c">Mills argues more money is going to be needed for small businesses—she forecasts that as many as 30% are still at risk of getting wiped out. Despite the risks, she thinks programs to help them should remain broad and simple. “Complexity is very hard to achieve at this volume,” she said. “If you’ve got leakage because you made it simpler, but reach millions more businesses and save tens of millions more jobs, that probably is a good use of money.”</p></div><div class="e15da"><div class="_4acf0"><div><a class="_173ab" href="/emails/daily-brief/"><div class="d3da6"><img src="https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=40&amp;h=40&amp;crop=1&amp;strip=all&amp;quality=75" srcSet="https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=40&amp;h=40&amp;crop=1&amp;strip=all&amp;quality=75 1x, https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=80&amp;h=80&amp;crop=1&amp;strip=all&amp;quality=75 2x, https://cms.qz.com/wp-content/uploads/2020/03/QZ-DB-avatar-1.png?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75 3x" sizes="" alt="Quartz Daily Brief" class="eb21d" decoding="async"/></div></a></div></div><div class="_24ffa"><a class="dbec8" href="/emails/daily-brief/"><h5 class="_61fba">Quartz Daily Brief</h5></a></div></div><form class="_938a8"><span class="ec70c">Subscribe to the Daily Brief, our morning email with news and insights you need to understand our changing world.</span><div class="_36580"><div class="_11fff"><div class="fc81e"><div class="ec4e2"><div class="c2b51"><input type="email" class="_18977 email" id="email-signup-3224114" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="edf30"><button aria-checked="false" class="e84d9" type="submit"><span class="label">Sign me up</span></button></div></div><p class="_7510d">By providing your email, you agree to the <a class="" href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p></form></div></div></div><footer class="df025"><div class="_58d1f"><div class="_9475c"><a class="" href="/re/jpmorgan-chase/">JPMorgan Chase</a>, <a class="" href="/re/edited-by-dan-kopf/">edited by dan kopf</a>, <a class="" href="/re/karen-mills/">Karen Mills</a>, <a class="" href="/re/jennifer-piepszak/">Jennifer Piepszak</a>, <a class="" href="/re/paycheck-protection-program-ppp/">Paycheck Protection Program (PPP)</a></div><div class="_5ec04"><div class="f7459"><div class="de2c1"><a href="mailto:?subject=Quartz%3A%20The%20PPP%20was%20actually%20a%20big%20success%20argues%20an%20Obama-era%20official&amp;body=https%3A%2F%2Fqz.com%2F1881376%2Fthe-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official%2F%0A%0AThe%20former%20head%20of%20the%20Small%20Business%20Administration%20argues%20that%20criticisms%2C%20while%20valid%2C%20miss%20the%20bigger%20point.%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="_71ede" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1881376%2Fthe-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official%2F&amp;caption=qz.com%20%7C%20By%20John%20Detrixhe" class="_71ede" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1881376%2F&amp;text=The%20PPP%20was%20actually%20a%20big%20success%20argues%20an%20Obama-era%20official&amp;via=qz" class="_71ede" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="_41400"><div class="fc81e"><div class="ec4e2"><div class="c2b51"><input type="text" class="_18977 _5aad5 text" id="article-short-url" readonly="" value="https://qz.com/1881376/" aria-invalid="false"/></div></div></div></div></div></div></div></footer></article><div class="d46b9"><div></div></div><footer class="d6ffc"><div class="_88fd6"><div class="_67d6d"><div><a class="_012ea" href="/"><svg class="qz-logo" role="img" aria-label="Quartz" width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a><p class="_6682a">News for the next era, not just the next hour</p><div class="_7d188 a626c"><div class="_19471 _6f4db"><div class="c1cf1 _6f4db"><a class="e84d9" href="/become-a-member/">Become a member</a></div></div></div></div><div class="_311ee"><div class="_039e6"><p class="f4704">Discover</p><div><ul class="_80f38"><li class="_378d1"><a class="_012ea" href="/become-a-member/">Membership</a></li><li class="_378d1"><a class="_012ea" href="/emails/">Emails</a></li><li class="_378d1"><a class="_012ea" href="/latest/">Latest</a></li><li class="_378d1"><a class="_012ea" href="/popular/">Popular</a></li><li class="_378d1"><a class="_012ea" href="/featured/">Featured</a></li><li class="_378d1"><a class="_012ea" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="_039e6"><p class="f4704">Topics</p><div><ul class="_80f38"><li class="_378d1"><a class="_012ea" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_378d1"><a class="_012ea" href="/topic/finance-and-economics/">Economics</a></li><li class="_378d1"><a class="_012ea" href="/topic/lifestyle/">Lifestyle</a></li><li class="_378d1"><a class="_012ea" href="/topic/politics-and-policy/">Politics</a></li><li class="_378d1"><a class="_012ea" href="/topic/science-and-human-behavior/">Science</a></li><li class="_378d1"><a class="_012ea" href="/topic/tech-and-communications/">Tech</a></li><li class="_378d1"><a class="_012ea" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="_039e6"><p class="f4704">More</p><div><ul class="_80f38"><li class="_378d1"><a class="_012ea" href="/search/">Search</a></li><li class="_378d1"><a class="_012ea" href="/careers/">Careers</a></li><li class="_378d1"><a class="_012ea" href="/about/">About us</a></li><li class="_378d1"><a class="_012ea" href="/about/#contact">Contact us</a></li><li class="_378d1"><a href="https://help.qz.com/en/" class="_012ea">Help center</a></li><li class="_378d1"><a class="_012ea" href="/creative/">Quartz Creative</a></li><li class="_378d1"><a class="_012ea" href="/tips/">Send us tips</a></li></ul></div></div></div><div class="_7d188 _03d62"><div class="_19471 _6f4db"><div class="c1cf1 _6f4db"><a class="e84d9" href="/become-a-member/">Become a member</a></div></div><div class="_0b41d"><a href="/app/" class="_66cfc">Download our app</a></div></div></div><div class="_1de73"><ul class="a607c"><li class="_378d1"><a class="_012ea" href="/sitemap/">Site map</a></li><li class="_378d1"><a class="_012ea" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_378d1"><a class="_012ea" href="/about/privacy-policy/">Privacy policy</a></li><li class="_378d1"><a class="_012ea" href="/about/do-not-sell/">Do not sell my info</a></li><li class="_378d1"><a class="_012ea" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="_378d1"><a class="_012ea" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li></ul></div><div class="cdb35"><p>Quartz is owned by <a href="https://www.uzabase.com/en/" class="_012ea">Uzabase</a>, the business intelligence and media company. © 2020 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link _012ea">↑ Beam me up, Scotty</a></p></div></div></footer><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":[{"@type":"Person","name":"John Detrixhe"},{"@type":"Person","name":"Dan Kopf"}],"creator":["John Detrixhe","Dan Kopf"],"dateCreated":"2020-07-16T17:11:48.000Z","dateModified":"2020-07-16T17:11:48.000Z","datePublished":"2020-07-16T17:11:48.000Z","description":"The former head of the Small Business Administration argues that criticisms, while valid, miss the bigger point.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"The Paycheck Protection Program was a big success argues an Obama-era official","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Global Economic Disruptions"},{"@type":"PropertyValue","name":"Topic","value":"Finance and economics"}],"isAccessibleForFree":"False","keywords":["Small Business Administration (SBA)","Paycheck Protection Program (PPP)","Jennifer Piepszak","Karen Mills","edited by dan kopf","JPMorgan Chase"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/1881376/the-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official/"},"name":"The Paycheck Protection Program was a big success argues an Obama-era official","url":"https://qz.com/1881376/the-paycheck-protection-program-was-a-big-success-argues-an-obama-era-official/","image":["https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/07/RTX7JFCN-e1594892215985.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></main><footer class="_01ad3" id="tab-bar"><a class="_9aa99 quartz" title="Explore" href="/search/"><svg class="_85cf6 icon-search quartz" width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M12.09 10.937a6.718 6.718 0 0 0 1.452-4.175C13.542 3.028 10.51 0 6.77 0 3.03 0 0 3.027 0 6.76a6.767 6.767 0 0 0 10.665 5.527l2.634 2.44c.404.373 1.046.36 1.427-.02.383-.381.361-.997-.046-1.374l-2.59-2.396zm-5.32.528a4.712 4.712 0 0 1-4.709-4.703 4.711 4.711 0 0 1 4.71-4.704 4.711 4.711 0 0 1 4.71 4.704 4.713 4.713 0 0 1-4.71 4.703z" fill="var(--color,#000)"></path></svg><span>Explore</span></a><a class="_9aa99 quartz" title="Latest" href="/latest/"><svg class="_85cf6 icon-latest quartz" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm0 14c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6zm3-7H9V5c0-.6-.4-1-1-1s-1 .4-1 1v3c0 .6.4 1 1 1h3c.6 0 1-.4 1-1s-.4-1-1-1z" fill="var(--color,#000)"></path></svg><span>Latest</span></a><a class="_9aa99 quartz" title="Obsessions" href="/obsessions/"><svg class="_85cf6 icon-obsessions quartz" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path d="M5 2v3H2V2h3m0-2H2C.9 0 0 .9 0 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zm9 2v3h-3V2h3m0-2h-3C9.9 0 9 .9 9 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zM5 11v3H2v-3h3m0-2H2c-1.1 0-2 .9-2 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2v-3c0-1.1-.9-2-2-2zm9 2v3h-3v-3h3m0-2h-3c-1.1 0-2 .9-2 2v3c0 1.1.9 2 2 2h3c1.1 0 2-.9 2-2v-3c0-1.1-.9-2-2-2z" fill="var(--color,#000)"></path></svg><span>Obsessions</span></a><a class="_9aa99 quartz" title="Emails" href="/emails/"><svg class="_85cf6 icon-emails quartz" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path d="M16 7.7c-.1-1.6-.6-3.2-1.6-4.5-1.9-2.5-5-3.7-8-3C2.4.9-.4 4.7 0 8.9.5 13 4 16.2 8 16c1.2 0 2.4-.3 3.5-.8.3-.2.5-.4.5-.8.1-.3 0-.6-.3-.8-.3-.3-.7-.4-1.1-.2-1.1.5-2.3.7-3.5.5C4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2c1.3 0 2.6.4 3.6 1.2.7.5 1.2 1.1 1.6 1.8.5.9.8 1.9.8 3 0 .6-.5 1-1 1s-1-.4-1-1c0-1.6-1-3-2.4-3.6-.9-.4-1.9-.5-2.8-.2-1.3.4-2.4 1.6-2.6 3.1-.2 1.5.3 2.9 1.5 3.9 1.1.9 2.6 1.1 3.9.4.6-.2 1.2-.7 1.6-1.2.5.4 1.2.6 1.8.6h.2c1.4-.1 2.6-1.2 2.8-2.7V8v-.3zM8.4 10H8c-.7 0-1.4-.4-1.7-1-.4-.6-.4-1.4 0-2 .3-.6 1-1 1.7-1h.4c.9.2 1.6 1 1.6 2s-.7 1.8-1.6 2z" fill="var(--color,#000)"></path></svg><span>Emails</span></a><a class="_9aa99 quartz" title="Members" href="/become-a-member/"><svg class="_85cf6 icon-members quartz" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="var(--color,#000)"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Members</span></a></footer></div><div class="_9ec5e"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div aria-hidden="true" class="c510b" role="dialog"><div class="_0b378"><button class="_5dad6" type="button" title="Close"><svg class="_4cb0e" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_59be5"></div></div><style type="text/css">.c510b{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-5:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media(prefers-color-scheme:dark){.c510b{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#171a23;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.15);--color-background-5:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);--color-ui:#ffffff;}}@media print{.c510b{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style></div><div class="c9898"></div><div aria-labelledby="bottom-bar-primary-text" class="f320c" id="old-browser" role="dialog"><div class="_7769d" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="_3377a">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"disableRefresh":false,"membership":{},"pendingRequestId":null,"userError":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"experiments":{"segmentCount":4,"segmentValue":0.5,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{"magic-links":true},"geo":{"tzOffset":"+0200"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"dataConsent":null,"hasLoaded":false,"canUseData":true,"requiresConsent":false},"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"subnavEntries":{"entries":[]},"theme":{"appTheme":"quartz","colorScheme":"light","overlay":false,"chrome":true,"prefersColorSchemeEnabled":true}};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>