<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preload" as="script" href="/dist/runtime-468a34fe08.js"/><link rel="preload" as="script" href="/dist/vendor-c907ca0f29.js"/><link rel="preload" as="script" href="/dist/Article-4ec7abdca1.js"/><link rel="preload" as="script" href="/dist/client-478a1ca87e.js"/><link rel="preload" as="style" href="/dist/client-0a700a4112.css"/><style data-href="/dist/client-0a700a4112.css"></style><link rel="preload" as="style" href="/dist/Article-2920020cc6.css"/><style data-href="/dist/Article-2920020cc6.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business journalism about how the world is changing"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=144&amp;h=144&amp;crop=1"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=70&amp;h=70&amp;crop=1"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=150&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=310&amp;crop=1"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" property="og:title" content="SNL used Elon Musk as a desperate attempt to stay relevant"/><meta data-rh="true" name="description" content="Musk&#x27;s presence was part of a cynical ploy to boost the sketch show&#x27;s pop culture capital within an entertainment landscape that has passed it by."/><meta data-rh="true" property="og:description" content="Musk&#x27;s presence was part of a cynical ploy to boost the sketch show&#x27;s pop culture capital within an entertainment landscape that has passed it by."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="news_keywords" content="culture,Entertainment,media,tv,television,hollywood,Elon Musk,TV shows,comedy,TV show,Edited by Ana Campoy,NBC,pop culture,saturday night live,snl,TV ratings,late night TV,late night,dogecoin,late night television"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Adam Epstein"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:creator" content="@aepstein"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=167&amp;h=167&amp;crop=1"/><link data-rh="true" rel="canonical" href="https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/"/><link data-rh="true" rel="amphtml" href="https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/amp/"/><title data-rh="true">SNL used Elon Musk as a desperate attempt to stay relevant — Quartz</title><style data-rh="true" amp-custom="true" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);}</style><style data-rh="true" amp-custom="true" type="text/css">@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#232634;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);}}</style><style data-rh="true" amp-custom="true" type="text/css">@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;}}</style><style id="css">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</style><script>window.QZ = {"geo":'{"city":"ashburn","continent":"NA","country":"US","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-468a34fe08.js","/dist/vendor-c907ca0f29.js","/dist/Article-4ec7abdca1.js","/dist/client-478a1ca87e.js"],"styles":["/dist/client-0a700a4112.css","/dist/Article-2920020cc6.css"]};</script></head><body ><div id="root"><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"WebPage","name":"SNL used Elon Musk as a desperate attempt to stay relevant","description":"Musk's presence was part of a cynical ploy to boost the sketch show's pop culture capital within an entertainment landscape that has passed it by.","url":"https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/"}</script><div class="e76xF default-marquee" id="main"><a class="fdpp6" href="#site-navigation">Skip to navigation</a><a class="fdpp6" href="#site-content">Skip to content</a><div class="dRaSK" aria-hidden="true"></div><nav class="_93CAk" aria-label="Site navigation" id="site-navigation"><ul class="_6j3VZ"><li class="_54XrE"><a class="cynGw" title="Menu" href="/menu/"><svg width="12" height="12" viewBox="0 0 12 12" fill="var(--color,#000)"><rect width="12" height="2" rx="1"></rect><rect y="5" width="12" height="2" rx="1"></rect><rect y="10" width="12" height="2" rx="1"></rect></svg></a></li><li class="_54XrE ae3fx"><a class="cynGw" href="/discover/">Discover</a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/latest/">Latest</a><div class="_98O4q _4w2-E"></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/obsessions/">Obsessions</a><div class="_98O4q _4w2-E"><p class="cISmF">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="_9a2Ym"><a aria-label="Quartz home" class="b92NT" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_9GAO2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/featured/">Featured</a><div class="_98O4q eZ2OW"><p class="cISmF">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/emails/">Emails</a><div class="_98O4q eZ2OW"><p class="cISmF">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="_54XrE ae3fx"><a class="cynGw" href="/subscribe/"><span class="bMGsK">Become a member</span></a></li><li class="_54XrE"><a class="cynGw" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15"><g fill="var(--color,#000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content" class="_3hc9d"><article><header class="_7mAHX"><div class="_7OL8C"><div class="_9eZVq"><div class="afUrL">MOONSHOT</div></div><h1 class="aoSks">SNL used Elon Musk as a desperate attempt to stay relevant</h1></div><figure class="_9SMcd _47Y1E"><div class="dVfce"><div class="_57zR9 _1ZFNs visible" style="padding-bottom:56.34146341463414%"><img src="https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=410&amp;h=231" srcSet="https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=690&amp;h=389 690w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=1380&amp;h=778 1380w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=950&amp;h=535 950w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=1900&amp;h=1070 1900w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=1100&amp;h=619 1100w, https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&amp;strip=all&amp;w=2200&amp;h=1238 2200w" sizes="(min-width: 64em) 1100px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="elon musk snl wario skit" class="" decoding="async"/></div><div class="aMP16">NBC</div></div><figcaption class="aM8kg _47Y1E">Elon Musk as Wario, from the Mario video game series.</figcaption></figure></header><div><div class="cqh93"><div class="tDvCK"><div class="au9XZ"><div class="bAZJm"><a class="PEJS3" href="/on/how-we-spend/"><div class="e3chl"><div class="_5ATXQ"><div class="_9eZVq"><div class="f01AT undefined ">From our Obsession</div></div><div class="esSAQ _5FwdQ">How we spend</div><div class="_9lQcE"><div class="eDfJP undefined">Consumers&#x27; preferences, priorities, and values are reshaping industries.</div></div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></div><div class="_6U9k-"><div class="_2zZ7c"><div class="_495ml"><ul class="_5uSt7"><li class="_9t7S8"><a class="_1sDTo" href="/author/aepsteinqz/"><div class="eoni2 _9BgrC"><img alt="Adam Epstein" class="_5RMaW" decoding="async" height="40" loading="lazy" sizes="40px" src="https://cms.qz.com/wp-content/uploads/2016/02/me1.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40" srcSet="https://cms.qz.com/wp-content/uploads/2016/02/me1.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 40w,https://cms.qz.com/wp-content/uploads/2016/02/me1.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w" width="40"/></div></a></li></ul><div class="d7joa">By <span class="_1WY-H"><a class="bi4tr" href="/author/aepsteinqz/">Adam Epstein</a></span><p class="_7u9yV">Entertainment reporter</p></div></div><div class="c-JR9"><time dateTime="2021-05-09T17:34:57.000Z">May 9, 2021</time></div></div></div><div id="article-content"><div><p class="cyhZ9">Last night’s episode of <em>Saturday Night Live</em>, hosted by Elon Musk, was far from its worst ever. And yet it still may have marked the long-running sketch show’s nadir. Musk’s presence, and the sketches that followed, were part of a cynical ploy to boost the show’s pop culture capital within an entertainment landscape that has largely passed it by.</p><p class="cyhZ9">TV ratings for SNL, along with most other live content on US television, have <a href="https://www.cheatsheet.com/entertainment/this-snl-season-had-the-worst-ratings-in-the-shows-history.html/">plummeted in recent years</a>. After a brief rebound in the run-up to the 2020 US presidential election, its viewership has dropped again, hitting a <a href="https://deadline.com/2021/03/saturday-night-live-ratings-host-maya-rudolph-1234723412/">season low point in March</a>. The pool of pay-TV watchers has shrunk, and shows like SNL are not only struggling to reach the few that are left, but are also failing to connect with the younger entertainment consumers who have <a href="https://qz.com/1884055/without-sports-americans-tv-watchers-are-cutting-the-cord/">vacated TV altogether</a> for platforms like YouTube and TikTok.</p><p class="cyhZ9">Enter Musk, the controversial SpaceX and Tesla CEO and one of the richest people in the world, perhaps known best in recent months for his trollish social media posts and obsession with the Dogecoin cryptocurrency. When NBC announced that Musk would host the episode, it immediately <a href="https://www.vox.com/culture/2021/5/7/22421455/elon-musk-snl-host-saturday-night-live-controversy">courted backlash</a>. Musk had spent much of the last year <a href="https://www.theverge.com/2020/4/29/21241180/elon-musk-coronavirus-conspiracy-misinformation-tesla">spreading Covid-19 misinformation</a> to his millions of followers.</p><p class="cyhZ9">Some SNL cast members took to social media to <a href="https://www.independent.co.uk/arts-entertainment/tv/news/snl-cast-elon-musk-host-b1839231.html">voice their displeasure</a> at the selection. But even that, ultimately, felt like part of a publicity stunt to elevate the drama.</p><h2 class="et6CV">From subversive comedy to meme factory</h2><p class="cyhZ9">Once the episode began, it was clear Musk was there to generate headlines—not to perform (or attempt to perform) comedy. Certain skits, like one in which Musk portrayed the Wario character from the Mario video game series, seemed precision-engineered in a lab to become memes, rather than to make people laugh in the moment, as <em>Saturday Night Live</em> once did. Musk’s Wario wasn’t actually funny, but it did provide the goofy visual fodder that internet meme creators will love:</p><div></div><p class="cyhZ9">That may have been the show’s producers recognizing what is valuable in today’s pop culture economy. But it was also a vast departure from what the show was for several decades—a subversive live comedy phenomenon that sought to knock powerful figures down a peg, not to prop them up.</p><h2 class="et6CV">Relying on cults of personality</h2><p class="cyhZ9">Like when former US president Donald Trump hosted the late-night series <a href="https://deadline.com/2017/10/taran-killam-donald-trump-snl-hosting-npr-embarrassing-and-shameful-1202190228/">as a presidential candidate in 2015</a>, SNL did not try to address Musk’s often dangerous cult of personality. Instead, it wanted to endear him to the audience. The show’s writers gave him a few self-deprecating—but exasperatingly anodyne—jokes to tell. (“I reinvented electric cars and I’m sending people to Mars on a rocket ship,” he said. “Did you think I was also going to be a chill, normal dude?”) They had him explain Dogecoin to “Weekend Update” hosts Colin Jost and Michael Che. (The cryptocurrency’s value,  hilariously, <a href="https://twitter.com/MaxKennerly/status/1391252141310980096">took a nosedive</a> while Musk was hosting—perhaps a sign that supporters were not impressed with the episode.)</p><div></div><p class="cyhZ9">Most parts of the episode reeked of shamelessness. An innocuous opening sketch <a href="https://www.youtube.com/watch?v=KlEXNWjm1f8">pandering to Mother’s Day</a> was a blatant attempt to quickly earn back some goodwill, knowing that the Musk selection likely put some viewers on edge. An abominable sketch <a href="https://www.youtube.com/watch?v=JF2Mf6HxIi0">trying to make fun of Generation Z</a> (which felt more like a bad TikTok than a late-night comedy skit) was exactly the thing Gen Z accuses older generations of doing—<a href="https://www.vice.com/en/article/4ay3gw/what-gen-z-thinks-of-millennials">trying too hard to be cool</a> in a world where they just aren’t anymore.</p><p class="cyhZ9">There was a time when SNL would have roasted this weekend’s episode of SNL. But, today, that’s just what the show is.</p><h2 class="et6CV">SNL’s Musk decision probably worked—for now</h2><p class="cyhZ9">The ploy might pay off. Google search trends revealed an <a href="https://trends.google.com/trends/explore?q=%2Fm%2F039cq4&geo=IN">uptick in interest for SNL</a> in the past week, and ratings are widely expected to be among the best in recent memory. The episode was also the first ever to be <a href="https://variety.com/2021/tv/news/snl-elon-musk-live-stream-youtube-1234969306/">live-streamed internationally</a> (on YouTube)—so even if US TV ratings fail to break records, it’s possible it was still the most-watched episode ever when accounting for online views from outside the US.</p><p class="cyhZ9">If SNL’s attempt to return to the center of the cultural conversation does succeed, it will probably be short-lived. There is no returning live TV to its glory days. Consumers are too spread out across platforms, and younger generations have demonstrated little interest in reviving the cultural touchstones of old. Using a uniquely divisive figure like Elon Musk is one way to bring back some fleeting relevance. But there are only so many people in the world like him. And only so many people watching TV to care.</p></div></div><div class="_4QGdr"><form class="_8xL_9"><p class="_1gCtl"><span role="img" aria-label="mailbox">📬 </span>Kick off each morning with coffee and the Daily Brief (BYO coffee).</p><div class="_4hGdw"><div class="_7O0vU"><div class="f9Sdm"><div class="_5RuH1"><div class="_9Xjy-"><input type="email" class="_1adIN email" id="email-signup-daily-brief" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="dIcJg"><button class="_6i3Tp aLRIE" type="submit"><span class="_9Iyu1 NhZKo aLRIE"><span class="az84-">Sign me up</span></span></button></div></div><p class="d9te0">By providing your email, you agree to the <a class="" href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p></form></div></div></div></div></div><div class="_4IKc_"><div class="_3VUht"><div class="fKaFb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F2006914%2Fsnl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant%2F&amp;caption=qz.com%20%7C%20By%20Adam%20Epstein" class="_4Edu3 facebook" target="_blank" rel="noopener" title="Share via facebook"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F2006914%2F&amp;text=SNL%20used%20Elon%20Musk%20as%20a%20desperate%20attempt%20to%20stay%20relevant&amp;via=qz" class="_4Edu3 twitter" target="_blank" rel="noopener" title="Share via twitter"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></a><a href="whatsapp://send?text=From%20Quartz%3A%20SNL used Elon Musk as a desperate attempt to stay relevant+https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/" class="_4Edu3 _5wynI" target="_blank" rel="noopener" title="Share via whatsapp"><svg viewBox="0 0 20 20"><path d="m10.021 0c-5.3374 0-9.6639 4.3265-9.6639 9.6639 0 1.8258 0.50645 3.5335 1.3865 4.989l-1.7439 5.1845 5.3497-1.7129c1.3845 0.76645 2.9761 1.2019 4.671 1.2019 5.3361 0 9.6632-4.3265 9.6632-9.6632 0-5.3368-4.3265-9.6632-9.6626-9.6632zm4.74 13.015c-0.19742 0.5529-1.1645 1.0865-1.5987 1.1258-0.43484 0.04-0.43484 0.35548-2.8426-0.59226-2.4077-0.94903-3.9284-3.4181-4.0465-3.5761-0.11806-0.15806-0.9671-1.2839-0.9671-2.4497s0.61226-1.7381 0.82903-1.9755c0.21742-0.23742 0.47419-0.29613 0.63226-0.29613 0.15742 0 0.31548 0.02 0.45355 0.02 0.13871 0 0.33613-0.079355 0.5329 0.39484s0.67097 1.64 0.73032 1.7581c0.059355 0.11806 0.09871 0.25677 0.02 0.41484-0.079355 0.15871-0.11871 0.25677-0.23677 0.39548-0.11871 0.13806-0.24903 0.30903-0.35548 0.41484-0.11871 0.11806-0.24194 0.24645-0.10387 0.48323 0.13806 0.23742 0.61355 1.0123 1.3181 1.6406 0.90452 0.8071 1.6677 1.0574 1.9045 1.1748 0.23677 0.11871 0.37484 0.09871 0.51355-0.05871 0.13806-0.15806 0.59161-0.69161 0.74968-0.92839s0.31548-0.19806 0.5329-0.11935c0.21742 0.079355 1.3819 0.65226 1.6187 0.77032 0.23677 0.11935 0.39484 0.17806 0.45419 0.27742 0.059355 0.098064 0.059355 0.57226-0.13871 1.1258z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><a href="mailto:?subject=Quartz%3A%20SNL%20used%20Elon%20Musk%20as%20a%20desperate%20attempt%20to%20stay%20relevant&amp;body=Musk&#x27;s%20presence%20was%20part%20of%20a%20cynical%20ploy%20to%20boost%20the%20sketch%20show&#x27;s%20pop%20culture%20capital%20within%20an%20entertainment%20landscape%20that%20has%20passed%20it%20by.%0A%0Ahttps%3A%2F%2Fqz.com%2F2006914%2Fsnl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant%2F%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief" class="_4Edu3 email" title="Share via email"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z"></path></svg></a></div><div class="_4_Akg"><div class="_3mQvV"><div class="_9SomE"><div class="f9Sdm"><div class="_5RuH1"><div class="_9Xjy-"><input type="text" class="_1adIN text" id="copy-input" value="https://qz.com/2006914/" aria-invalid="false"/></div></div></div></div><div class="dosIw"><button class="_6i3Tp aLRIE" type="button"><span class="_9Iyu1 _4tXYb aLRIE"><span class="az84-">Copy</span></span></button></div></div></div></div></div></article><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Adam Epstein"},"creator":["Adam Epstein"],"dateCreated":"2021-05-09T17:34:57.000Z","dateModified":"2021-05-09T17:37:10.000Z","datePublished":"2021-05-09T17:34:57.000Z","description":"Musk's presence was part of a cynical ploy to boost the sketch show's pop culture capital within an entertainment landscape that has passed it by.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"SNL used Elon Musk as a desperate attempt to stay relevant","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"How we spend"},{"@type":"PropertyValue","name":"Topic","value":"Other topics"}],"isAccessibleForFree":"False","keywords":["culture","Entertainment","media","tv","television","hollywood","Elon Musk","TV shows","comedy","TV show","Edited by Ana Campoy","NBC","pop culture","saturday night live","snl","TV ratings","late night TV","late night","dogecoin","late night television"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/"},"name":"SNL used Elon Musk as a desperate attempt to stay relevant","url":"https://qz.com/2006914/snl-used-elon-musk-as-a-desperate-attempt-to-stay-relevant/","image":["https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2021/05/elon-musl-snl-wario-e1620576207135.jpeg?quality=75&strip=all&w=900&h=900&crop=1"]}</script><footer class="_547hw"><div class="jTnxu"><div class="_27OFp"><div><a class="a5elC" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_2gPFN" role="img" aria-label="Quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="_5t6co">Make <span class="_4wUOz">business<svg viewBox="0 0 282 23" class="_4Mk4c"><path d="M281.09,5.39S.38,15.31,1.76,12.92c5-8.65,316.64-15,249.24-8.45S38.09,21.27,37.09,20.94" fill="none" stroke="var(--color-accent,#168dd9)" stroke-dasharray="900" stroke-miterlimit="10" stroke-width="4px"></path></svg></span> better</p><div class="_6824e Ufp9O"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div></div></div><div class="_5ciaA"><div class="bHib1"><p class="_9Q4rf">Discover</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/guides/">Field guides</a></li><li class="_1f150"><a class="a5elC" href="/emails/">Emails</a></li><li class="_1f150"><a class="a5elC" href="/latest/">Latest</a></li><li class="_1f150"><a class="a5elC" href="/popular/">Popular</a></li><li class="_1f150"><a class="a5elC" href="/featured/">Featured</a></li><li class="_1f150"><a class="a5elC" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">Topics</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_1f150"><a class="a5elC" href="/topic/finance-and-economics/">Economics</a></li><li class="_1f150"><a class="a5elC" href="/topic/lifestyle/">Lifestyle</a></li><li class="_1f150"><a class="a5elC" href="/topic/politics-and-policy/">Politics</a></li><li class="_1f150"><a class="a5elC" href="/topic/science-and-human-behavior/">Science</a></li><li class="_1f150"><a class="a5elC" href="/topic/tech-and-communications/">Tech</a></li><li class="_1f150"><a class="a5elC" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">More</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/search/">Search</a></li><li class="_1f150"><a class="a5elC" href="/careers/">Careers</a></li><li class="_1f150"><a class="a5elC" href="/about/">About us</a></li><li class="_1f150"><a class="a5elC" href="/about/#contact">Contact us</a></li><li class="_1f150"><a href="https://help.qz.com/en/" class="a5elC">Help center</a></li><li class="_1f150"><a class="a5elC" href="/creative/">Quartz Creative</a></li><li class="_1f150"><a href="/tips/" class="a5elC">Send us tips</a></li></ul></div></div></div><div class="_6824e _2F5fU"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div><a href="/app/" class="_7Egaj"><span class="_9Iyu1 _4tXYb aLRIE">Download our app</span></a></div></div><div class="ebObC"><ul class="_87m6H"><li class="_1f150"><a href="/sitemap/" class="a5elC">Site map</a></li><li class="_1f150"><a class="a5elC" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/">Privacy policy</a></li><li class="_1f150"><span class="a5elC ot-sdk-show-settings" id="ot-sdk-btn" style="background-color:inherit;border:0;color:inherit;padding:0">Do not sell my personal information</span></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="_1f150"><a class="a5elC" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li></ul></div><div class="al7GP"><p>© 2021 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link a5elC">↑ Beam me up, Scotty</a></p></div></div></footer></main><div class="_4NSvL"></div><nav class="_3rNkS" id="tab-bar"><ul class="e3Lh-"><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/discover/"><svg width="16px" height="16px" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/latest/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/obsessions/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/emails/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/subscribe/"><svg width="20" height="20" fill="var(--color,#000)" viewBox="0 0 20 20" aria-hidden="true" class="dXphB"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Subscribe</span></a></li></ul></nav></div><div class="_63Xnu"></div><div aria-labelledby="bottom-bar-primary-text" class="fQikG" id="old-browser" role="dialog"><div class="b_pxR" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="_8ao6I">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"amp":false,"auth":{"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"experiments":{"segmentCount":4,"segmentValue":0.25,"started":[]},"features":{"mbb":true},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"hasLoaded":false,"preferredEdition":"quartz","visitorId":null},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"}};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_311974_8079.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71c76c43-8f69-4513-9587-71b1b68d623c"></script><script type="text/javascript">function OptanonWrapper() { }</script></body></html>