<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preload" as="script" href="/dist/runtime-eac01d1835.js"/><link rel="preload" as="script" href="/dist/vendor-1ca2310fc5.js"/><link rel="preload" as="script" href="/dist/Article-b296ce76b2.js"/><link rel="preload" as="script" href="/dist/client-f9ac439b4c.js"/><link rel="preload" as="style" href="/dist/client-bf30489eaa.css"/><style data-href="/dist/client-bf30489eaa.css"></style><link rel="preload" as="style" href="/dist/Article-82e8369ee4.css"/><style data-href="/dist/Article-82e8369ee4.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//1a900239-fa24-48b2-a8c9-2816d477ef40.edge.permutive.app"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business journalism about how the world is changing"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=144&amp;h=144&amp;crop=1"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=70&amp;h=70&amp;crop=1"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=150&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=310&amp;crop=1"/><meta data-rh="true" name="google-site-verification" content="UkAH825AZUiYiThD273l7Bb18dyBLTGq4cyp5y5ghvU"/><meta data-rh="true" name="google-site-verification" content="FaD93Uy78__nYjNBlqXFmtjLVCrDT2T7XxeZ6lzMplg"/><meta data-rh="true" name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta data-rh="true" property="og:title" content="The hottest seven years on record were the last seven"/><meta data-rh="true" name="description" content="Ocean temperatures, and the number of billion-dollar natural disasters, are also increasing."/><meta data-rh="true" property="og:description" content="Ocean temperatures, and the number of billion-dollar natural disasters, are also increasing."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="theme-color" content="#f9f9f9"/><meta data-rh="true" name="news_keywords" content="science,Climate change,edited by hasit shah,oceans,don’t look up"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Tim McDonnell"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:creator" content="@timmcdonnell"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/"/><meta data-rh="true" name="cXenseParse:pageclass" content="article"/><meta data-rh="true" name="cXenseParse:author" content="Tim McDonnell"/><meta data-rh="true" name="cXenseParse:recs:publishtime" content="2022-01-12T15:25:46.000Z"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=167&amp;h=167&amp;crop=1"/><link data-rh="true" rel="canonical" href="https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/"/><link data-rh="true" rel="amphtml" href="https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/amp/"/><link data-rh="true" rel="preload" as="image" href="https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=80&amp;strip=all" imagesrcset="https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w,https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=388 690w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=776 1380w,https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=534 950w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1068 1900w,https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=900 1600w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1800 3200w" imagesizes="(min-width: 64em) 1600px,(min-width: 48em) 950px,(min-width: 26.5625em) 690px,410px"/><title data-rh="true">2021 was the fifth-hottest year on record — Quartz</title><style data-rh="true" amp-custom="true" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);}</style><style data-rh="true" amp-custom="true" type="text/css">@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#232634;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);}}</style><style data-rh="true" amp-custom="true" type="text/css">@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;}}</style><style id="css">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</style><script>window.QZ = {"geo":'{"city":"ashburn","continent":"NA","country":"US","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-eac01d1835.js","/dist/vendor-1ca2310fc5.js","/dist/Article-b296ce76b2.js","/dist/client-f9ac439b4c.js"],"styles":["/dist/client-bf30489eaa.css","/dist/Article-82e8369ee4.css"]};</script><script>
	!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"63f2cc7d-472c-4436-b8a2-b3a37b16d4b2","1a900239-fa24-48b2-a8c9-2816d477ef40",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
	</script><script async src="https://1a900239-fa24-48b2-a8c9-2816d477ef40.edge.permutive.app/1a900239-fa24-48b2-a8c9-2816d477ef40-web.js"></script></head><body ><div id="root"><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"WebPage","name":"2021 was the fifth-hottest year on record","description":"Ocean temperatures, and the number of billion-dollar natural disasters, are also increasing.","url":"https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/"}</script><div class="e76xF" id="main"><a class="fdpp6" href="#site-navigation">Skip to navigation</a><a class="fdpp6" href="#site-content">Skip to content</a><div class="aOCxk fHAS6 _8HA6c"><div><div id="marquee-ad"></div></div></div><div class="dRaSK" aria-hidden="true"></div><nav class="_93CAk" aria-label="Site navigation" id="site-navigation"><ul class="_6j3VZ"><li class="_54XrE ae3fx"><a class="cynGw" title="Menu" href="/menu/"><svg width="16px" height="16px" viewBox="0 0 16 12"><style>.hamburger-icon__top, .hamburger-icon__middle, .hamburger-icon__bottom { fill: var(--color, #000); transform-origin: 50%; transition: all 0.3s; } .open .hamburger-icon__top { transform: translateY(3px) translateX(-25%) rotate(45deg); fill: white; } .open .hamburger-icon__bottom { transform: translateY(-4px) translateX(-25%) rotate(-45deg); fill: white; } .open .hamburger-icon__middle { transform: translatex(-100%); opacity: 0; }</style><g><rect y="0" class="hamburger-icon__top" width="16" height="2" rx="1"></rect><rect y="5" class="hamburger-icon__middle" width="16" height="2" rx="1"></rect><rect y="10" class="hamburger-icon__bottom" width="16" height="2" rx="1"></rect></g></svg></a><div aria-hidden="true"><div class="cRCSf ecsk2"><div class="fBHrM"><p class="aw4EF">Discover</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/subscribe/email/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Membership</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/emails/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Emails</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/se/quartz-obsession-podcast/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Podcast</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/guides/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Field Guides</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/re/quartz-presents/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Presentations</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/latest/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Latest</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/discover/trending/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Trending</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/obsessions/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Obsessions</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/featured/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Featured</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/search/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Search</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Editions</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/work/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz at Work</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/africa/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Africa</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/india/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz India</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/japan/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Japan</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">More from Quartz</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/about/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">About Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/careers/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Careers</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/about/diversity-inclusion-equality-at-quartz/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Diversity and inclusion</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="https://help.qz.com" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Help center</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="/app/" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Download our app</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/creative/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Creative</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Follow Quartz</p><ul class="_5-w-5"><li class="ea36f"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="cZt6t">Facebook</div></a></li><li class="ea36f"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="cZt6t">Twitter</div></a></li><li class="ea36f"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg viewBox="0 0 512 512" class="_3oeBi"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="cZt6t">Instagram</div></a></li><li class="ea36f"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" class="_3oeBi ar6Xv"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="cZt6t">YouTube</div></a></li><li class="ea36f"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="cZt6t">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="_5PB0y"></div></div></li><li class="_54XrE"><a class="cynGw _3fh-a" title="Search site" href="/search/"><svg width="16" height="17"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.022.5c3.8782 0 7.0221 3.1439 7.0221 7.022 0 1.5774-.52 3.0332-1.398 4.2055l3.0601 3.06c.3917.3918.3917 1.0269 0 1.4187-.3918.3917-1.0269.3917-1.4187 0l-3.06-3.0601c-1.1723.878-2.6281 1.398-4.2054 1.398C3.1439 14.5441 0 11.4002 0 7.5221 0 3.6439 3.1439.5 7.022.5Zm0 2.0063c-2.77 0-5.0157 2.2456-5.0157 5.0158 0 2.7701 2.2456 5.0157 5.0158 5.0157 2.77 0 5.0157-2.2456 5.0157-5.0158 0-2.77-2.2456-5.0157-5.0158-5.0157Z" fill="var(--color,#000)"></path></svg></a></li><li class="_54XrE ae3fx"><a class="cynGw" href="/discover/">Discover</a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/latest/">Latest</a><div class="_98O4q _4w2-E"></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/obsessions/">Obsessions</a><div class="_98O4q _4w2-E"><p class="cISmF">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="_9a2Ym"><a aria-label="Quartz home" class="b92NT" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_9GAO2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/featured/">Featured</a><div class="_98O4q eZ2OW"><p class="cISmF">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/emails/">Emails</a><div class="_98O4q eZ2OW"><p class="cISmF">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="_54XrE ae3fx"><a class="cynGw" href="/subscribe/email/"><span class="bMGsK">Become a member</span></a></li><li class="_54XrE"><a class="cynGw" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15"><g fill="var(--color,#000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content" class="_3hc9d"><article><header class="_7mAHX"><div class="_7OL8C"><div class="_9eZVq"><div class="afUrL">DON'T LOOK ANYWHERE</div></div><h1 class="aoSks">The hottest seven years on record were the last seven</h1></div><figure class="_9SMcd _2DJEv"><div class="dVfce"><div class="_57zR9 _1ZFNs visible" style="padding-bottom:56.34146341463414%"><img src="https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231" srcSet="https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=388 690w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=776 1380w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=534 950w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1068 1900w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=900 1600w, https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1800 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="People watch a wildfire raging in the town of Rafina, near Athens, Greece." class="" decoding="async"/></div><div class="aMP16">REUTERS/Alkis Konstantinidis</div></div><figcaption class="aM8kg _2DJEv">The number of billion-dollar natural disasters is rising along with atmospheric and ocean temperatures.</figcaption></figure></header><div><div class="cqh93"><div class="tDvCK"><div class="au9XZ"><div class="bAZJm"><a class="PEJS3" href="/on/climate-economy/"><div class="e3chl"><div class="_5ATXQ"><div class="_9eZVq"><div class="f01AT undefined ">From our Obsession</div></div><div class="esSAQ _5FwdQ">The climate economy</div><div class="_9lQcE"><div class="eDfJP undefined">Every industry can be part of the solution — or part of the ongoing problem.</div></div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></div><div class="_6U9k-"><div class="_2zZ7c"><div class="_495ml"><ul class="_5uSt7"><li class="_9t7S8"><a class="_1sDTo" href="/author/tmcdonnell/"><div class="eoni2 _9BgrC"><img alt="Tim McDonnell" class="_5RMaW" decoding="async" height="40" loading="lazy" sizes="40px" src="https://cms.qz.com/wp-content/uploads/2020/01/Ruth-headshot.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40" srcSet="https://cms.qz.com/wp-content/uploads/2020/01/Ruth-headshot.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 40w,https://cms.qz.com/wp-content/uploads/2020/01/Ruth-headshot.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w" width="40"/></div></a></li></ul><div class="d7joa">By <span class="_1WY-H"><a class="bi4tr" href="/author/tmcdonnell/">Tim McDonnell</a></span><p class="_7u9yV">Climate reporter</p></div></div><div class="c-JR9">Published <time dateTime="2022-01-12T15:25:46.000Z">1 minute ago</time></div></div></div><div id="article-content"><div><p class="cyhZ9">In the new Netflix hit “Don’t Look Up,” a planet-killing comet is <a href="https://qz.com/2107691/what-dont-look-up-gets-wrong-about-climate-change/">a clunky metaphor for climate change</a>, with scientists aghast at society’s inability to manage an obvious existential threat.</p><p class="cyhZ9">Well, don’t look now, but the comet is here, according to assessments this week from top European and US meteorologists.</p><h2 class="et6CV">Record-breaking temperatures</h2><p class="cyhZ9">On Jan. 10, the European Union’s Copernicus satellite agency <a href="https://climate.copernicus.eu/copernicus-globally-seven-hottest-years-record-were-last-seven">reported</a> that the planet’s hottest seven years on record (since 1950) were the last seven, “by a clear margin,” with 2021 ranking fifth.</p><div class="aOCxk inline-slot dCnqM _12qXl _9kLB5"><div class="article-content-ad"><div id="inline-1"></div></div></div><p class="cyhZ9">For the <a href="https://qz.com/re/u-s/">US</a>, 2021 was the fourth warmest in records going back to 1894, the US National Oceanic and Atmospheric Administration (NOAA) <a href="https://www.ncei.noaa.gov/news/national-climate-202112">reported</a> the same day. NOAA also said there were 20 natural disasters costing more than $1 billion each in the US in 2021, two short of the 2020 record, with Hurricane Ida leading the pack at a cost of $75 billion. More data will be available in NOAA’s full annual climate report on Jan. 13.</p><h2 class="et6CV">The ocean is hotter than ever</h2><p class="cyhZ9">Finally, in a peer-reviewed paper published Jan. 11, US scientists found that the <a href="https://www.theguardian.com/environment/2022/jan/11/oceans-hottest-temperatures-research-climate-crisis?utm_campaign=Carbon%20Brief%20Daily%20Briefing&utm_content=20220112&utm_medium=email&utm_source=Revue%20Daily">ocean is now hotter than ever</a>, breaking an annual temperature record for the sixth consecutive year. The ocean soaks up about one-third of greenhouse gas emissions, and also absorbs a great deal of heat trapped in the atmosphere. Higher ocean temperatures are dangerous for many species of marine life, threaten fisheries and other marine economic sectors, and are a primary cause of stronger hurricanes.</p><p class="cyhZ9">Still, there’s a key difference between a comet and <a href="https://qz.com/re/climate-change/">climate change</a>. A comet is a single, terminal impact: one-and-done. But with climate change, <a href="https://qz.com/2044235/ipcc-report-can-we-limit-climate-change-and-extreme-weather/">every fraction of a degree matters</a>—so it’s never too late to make the future a little less scary.</p></div></div><div class="_4QGdr"><form class="_8xL_9"><p class="_1gCtl">📬 Kick off each morning with coffee and the Daily Brief (BYO coffee).</p><div class="_4hGdw"><div class="_7O0vU"><div class="f9Sdm"><div class="_5RuH1"><div class="_9Xjy-"><input type="email" class="_1adIN email" id="email-signup-daily-brief" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="dIcJg"><button class="_6i3Tp aLRIE" type="submit"><span class="_9Iyu1 NhZKo aLRIE"><span class="az84-">Sign me up</span></span></button></div></div><p class="d9te0">By providing your email, you agree to the <a class="" href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p></form></div></div></div></div></div><div class="_4IKc_"><div class="_3VUht"><div class="fKaFb"><a class="_4Edu3 facebook" rel="noopener" target="_blank" title="Share via facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F2112212%2F2021-was-the-fifth-hottest-year-on-record%2F&amp;caption=qz.com%20%7C%20By%20Tim%20McDonnell"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></a><a class="_4Edu3 twitter" rel="noopener" target="_blank" title="Share via twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F2112212%2F&amp;text=The%20hottest%20seven%20years%20on%20record%20were%20the%20last%20seven&amp;via=qz"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></a><a class="_4Edu3 _5wynI" rel="noopener" target="_blank" title="Share via whatsapp" href="whatsapp://send?text=From%20Quartz%3A%20The hottest seven years on record were the last seven+https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/"><svg viewBox="0 0 20 20"><path d="m10.021 0c-5.3374 0-9.6639 4.3265-9.6639 9.6639 0 1.8258 0.50645 3.5335 1.3865 4.989l-1.7439 5.1845 5.3497-1.7129c1.3845 0.76645 2.9761 1.2019 4.671 1.2019 5.3361 0 9.6632-4.3265 9.6632-9.6632 0-5.3368-4.3265-9.6632-9.6626-9.6632zm4.74 13.015c-0.19742 0.5529-1.1645 1.0865-1.5987 1.1258-0.43484 0.04-0.43484 0.35548-2.8426-0.59226-2.4077-0.94903-3.9284-3.4181-4.0465-3.5761-0.11806-0.15806-0.9671-1.2839-0.9671-2.4497s0.61226-1.7381 0.82903-1.9755c0.21742-0.23742 0.47419-0.29613 0.63226-0.29613 0.15742 0 0.31548 0.02 0.45355 0.02 0.13871 0 0.33613-0.079355 0.5329 0.39484s0.67097 1.64 0.73032 1.7581c0.059355 0.11806 0.09871 0.25677 0.02 0.41484-0.079355 0.15871-0.11871 0.25677-0.23677 0.39548-0.11871 0.13806-0.24903 0.30903-0.35548 0.41484-0.11871 0.11806-0.24194 0.24645-0.10387 0.48323 0.13806 0.23742 0.61355 1.0123 1.3181 1.6406 0.90452 0.8071 1.6677 1.0574 1.9045 1.1748 0.23677 0.11871 0.37484 0.09871 0.51355-0.05871 0.13806-0.15806 0.59161-0.69161 0.74968-0.92839s0.31548-0.19806 0.5329-0.11935c0.21742 0.079355 1.3819 0.65226 1.6187 0.77032 0.23677 0.11935 0.39484 0.17806 0.45419 0.27742 0.059355 0.098064 0.059355 0.57226-0.13871 1.1258z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><a class="_4Edu3 email" title="Share via email" href="mailto:?subject=Quartz%3A%20The%20hottest%20seven%20years%20on%20record%20were%20the%20last%20seven&amp;body=Ocean%20temperatures%2C%20and%20the%20number%20of%20billion-dollar%20natural%20disasters%2C%20are%20also%20increasing.%0A%0Ahttps%3A%2F%2Fqz.com%2F2112212%2F2021-was-the-fifth-hottest-year-on-record%2F%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z"></path></svg></a></div><div class="_4_Akg"><div class="_3mQvV"><div class="_9SomE"><div class="f9Sdm"><div class="_5RuH1"><div class="_9Xjy-"><input type="text" class="_1adIN text" id="copy-input" value="https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/" aria-invalid="false"/></div></div></div></div><div class="dosIw"><button class="_6i3Tp aLRIE" type="button"><span class="_9Iyu1 _4tXYb aLRIE"><span class="az84-">Copy</span></span></button></div></div></div></div></div></article><div class="aOCxk spotlight-slot auWih _9kLB5"><div><div id="spotlight-1"></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartz","author":{"@type":"Person","name":"Tim McDonnell"},"creator":["Tim McDonnell"],"dateCreated":"2022-01-12T15:25:46.000Z","dateModified":"2022-01-12T15:25:46.000Z","datePublished":"2022-01-12T15:25:46.000Z","description":"Ocean temperatures, and the number of billion-dollar natural disasters, are also increasing.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"2021 was the fifth-hottest year on record","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"The climate economy"},{"@type":"PropertyValue","name":"Topic","value":"Science and human behavior"}],"isAccessibleForFree":"False","keywords":["science","Climate change","edited by hasit shah","oceans","don’t look up"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/"},"name":"2021 was the fifth-hottest year on record","url":"https://qz.com/2112212/2021-was-the-fifth-hottest-year-on-record/","image":["https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2022/01/2018-07-23T181947Z_327318162_RC14A8576D20_RTRMADP_3_GREECE-WILDFIRE-e1642000969460.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script><footer class="_547hw"><div class="jTnxu"><div class="_27OFp"><div><a class="a5elC" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_2gPFN" role="img" aria-label="Quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="_5t6co">Make <span class="_4wUOz">business<svg viewBox="0 0 282 23" class="_4Mk4c"><path d="M281.09,5.39S.38,15.31,1.76,12.92c5-8.65,316.64-15,249.24-8.45S38.09,21.27,37.09,20.94" fill="none" stroke="var(--color-accent,#168dd9)" stroke-dasharray="900" stroke-miterlimit="10" stroke-width="4px"></path></svg></span> better™</p><div class="_6824e Ufp9O"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/email/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div></div></div><div class="_5ciaA"><div class="bHib1"><p class="_9Q4rf">Discover</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/guides/">Field guides</a></li><li class="_1f150"><a class="a5elC" href="/se/quartz-obsession-podcast/">Podcast</a></li><li class="_1f150"><a class="a5elC" href="/emails/">Emails</a></li><li class="_1f150"><a class="a5elC" href="/latest/">Latest</a></li><li class="_1f150"><a class="a5elC" href="/popular/">Popular</a></li><li class="_1f150"><a class="a5elC" href="/featured/">Featured</a></li><li class="_1f150"><a class="a5elC" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">Topics</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_1f150"><a class="a5elC" href="/topic/finance-and-economics/">Economics</a></li><li class="_1f150"><a class="a5elC" href="/topic/lifestyle/">Lifestyle</a></li><li class="_1f150"><a class="a5elC" href="/topic/politics-and-policy/">Politics</a></li><li class="_1f150"><a class="a5elC" href="/topic/science-and-human-behavior/">Science</a></li><li class="_1f150"><a class="a5elC" href="/topic/tech-and-communications/">Tech</a></li><li class="_1f150"><a class="a5elC" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">More</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/search/">Search</a></li><li class="_1f150"><a class="a5elC" href="/careers/">Careers</a></li><li class="_1f150"><a class="a5elC" href="/about/">About us</a></li><li class="_1f150"><a class="a5elC" href="/about/#contact">Contact us</a></li><li class="_1f150"><a href="https://help.qz.com/en/" class="a5elC">Help center</a></li><li class="_1f150"><a class="a5elC" href="/creative/">Quartz Creative</a></li><li class="_1f150"><a href="/tips/" class="a5elC">Send us tips</a></li></ul></div></div></div><div class="_6824e _2F5fU"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/email/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div><a href="/app/" class="_7Egaj"><span class="_9Iyu1 _4tXYb aLRIE">Download our app</span></a></div></div><div class="ebObC"><ul class="_87m6H"><li class="_1f150"><a href="/sitemap/" class="a5elC">Site map</a></li><li class="_1f150"><a class="a5elC" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/">Privacy policy</a></li><li class="_1f150"><span class="a5elC ot-sdk-show-settings" id="ot-sdk-btn" style="background-color:inherit;border:0;color:inherit;padding:0">Do not sell my personal information</span></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="_1f150"><a class="a5elC" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="_1f150"><a href="https://info.wrightsmedia.com/quartz-licensing-reprints-request" class="a5elC" target="_blank">Licensing</a></li></ul></div><div class="al7GP"><p>© 2022 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link a5elC">↑ Beam me up, Scotty</a></p></div></div></footer></main><div class="_4NSvL"></div><nav class="_3rNkS" id="tab-bar"><ul class="e3Lh-"><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/discover/"><svg width="16px" height="16px" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/latest/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/obsessions/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/emails/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" title="Menu" href="/menu/"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" class="dXphB"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8571 11C15.4883 11 16 11.4477 16 12s-.5117 1-1.1429 1H1.1429C.5117 13 0 12.5523 0 12s.5117-1 1.1429-1H14.857Zm0-4C15.4883 7 16 7.4477 16 8s-.5117 1-1.1429 1H1.1429C.5117 9 0 8.5523 0 8s.5117-1 1.1429-1H14.857Zm0-4C15.4883 3 16 3.4477 16 4s-.5117 1-1.1429 1H1.1429C.5117 5 0 4.5523 0 4s.5117-1 1.1429-1H14.857Z" fill="var(--color,#000)"></path></svg><span>Menu</span></a><div aria-hidden="true"><div class="cRCSf ecsk2"><div class="fBHrM"><p class="aw4EF">Discover</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/subscribe/email/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Membership</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/emails/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Emails</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/se/quartz-obsession-podcast/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Podcast</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/guides/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Field Guides</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/re/quartz-presents/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Presentations</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/latest/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Latest</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/discover/trending/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Trending</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/obsessions/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Obsessions</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/featured/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Featured</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/search/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Search</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Editions</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/work/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz at Work</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/africa/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Africa</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/india/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz India</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/japan/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Japan</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">More from Quartz</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/about/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">About Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/careers/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Careers</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/about/diversity-inclusion-equality-at-quartz/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Diversity and inclusion</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="https://help.qz.com" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Help center</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="/app/" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Download our app</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/creative/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Creative</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Follow Quartz</p><ul class="_5-w-5"><li class="ea36f"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="cZt6t">Facebook</div></a></li><li class="ea36f"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="cZt6t">Twitter</div></a></li><li class="ea36f"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg viewBox="0 0 512 512" class="_3oeBi"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="cZt6t">Instagram</div></a></li><li class="ea36f"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" class="_3oeBi ar6Xv"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="cZt6t">YouTube</div></a></li><li class="ea36f"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="cZt6t">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="_5PB0y"></div></div></li></ul></nav></div><div class="_63Xnu"></div><div aria-labelledby="bottom-bar-primary-text" class="fQikG" id="old-browser" role="dialog"><div class="b_pxR" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="_8ao6I">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"amp":false,"auth":{"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"features":{"piano":true},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"hasLoaded":false,"preferredEdition":"quartz","visitorId":null},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"}};</script><script>window.__QZ_CLIENT_CONFIG__ = {"AUTH0_CALLBACK_URL":"https:\u002F\u002Fqz.com\u002Fsso\u002Fcallback","AUTH0_CLIENT_ID":"leCcjdkQ4z5L89kYrtauGz8DL3lU6m3N","AUTH0_DOMAIN":"dev-4vg-fwjm.auth0.com","CONTENT_API_URL":"https:\u002F\u002Fcontent.qz.com\u002Fgraphql","CXENSE_SITE_ID":"1138604448225569582","GOOGLE_RECAPTCHA_V2_SITE_KEY":"6LcUib8UAAAAAKakKKcqnxk-vrKCUBD_XbvHVnnX","PIANO_AID":"CXNaWvBypu","PIANO_DEBUG":"","PIANO_SANDBOX":"","PIANO_PAYWALL_EXPERIENCE_ID":"EX8P3J5E1KG1","SEGMENT_WRITE_KEY":"rpczTTB58ZqitSlC6BYwGT8s1AMynHOj","STRIPE_CLIENT_KEY":"pk_live_8gSeLTv9g31E2rerjl4N5wwX","PERMUTIVE_WORKSPACE_ID":"1a900239-fa24-48b2-a8c9-2816d477ef40","PERMUTIVE_API_KEY":"63f2cc7d-472c-4436-b8a2-b3a37b16d4b2"};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_311974_8079.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71c76c43-8f69-4513-9587-71b1b68d623c"></script><script type="text/javascript">function OptanonWrapper() { }</script><script> document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/'; var setNptTechAdblockerCookie = function(adblocker) { console.log( 'onerror ran!' ); var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/'; }; var script = document.createElement('script'); script.setAttribute('async', true); script.setAttribute('src', '//www.npttech.com/advertising.js'); script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);'); document.getElementsByTagName('head')[0].appendChild(script); </script></body></html>