<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<title>Cindy Gallop and the Women of sextech: Silicon Valley VCs needs to stop being so scared of sex and invest in female pleasure — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'global',
				version: '4.0.626'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.626.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/img/logo/quartz.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="The “sex sells” mantra is ubiquitous, if not hackneyed. Yet the finance community is still squeamish about sex—and by cockblocking sex-related investments, Silicon Valley&#039;s (mostly) male-run VCs are losing a ton of opportunities to make cash. Thankfully, women are cornering the market and rebuking patriarchal oppression in the process. Every month or two, a tight-knit group of female founders..."/>
<meta name="news_keywords" content="Cindy Gallop, House of Plume, Ideas, Make Love Not Porn, orgasm gap, pleasure gap, politics, Polly Rodriguez, Porn, sex"/>
<meta property="og:title" content="Silicon Valley needs to stop being so scared of sex"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:url" content="https://qz.com/896200/cindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure/"/>
<meta property="og:description" content="By blocking sex-related investments, squeamish VCs are missing out on a lucrative industry—and entrenching patriarchal stereotypes."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Silicon Valley needs to stop being so scared of sex"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/896200/cindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure/"/>
<meta property="twitter:description" content="By blocking sex-related investments, squeamish VCs are missing out on a lucrative industry—and entrenching patriarchal stereotypes."/>
<meta property="twitter:site" content="@qz"/>
<link rel="shortlink" href="https://qz.com/896200"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Silicon Valley needs to stop being so scared of sex","headline":"Silicon Valley needs to stop being so scared of sex","alternativeHeadline":"By blocking sex-related investments, squeamish VCs are missing out on a lucrative industry\u2014and entrenching patriarchal stereotypes..","description":"By blocking sex-related investments, squeamish VCs are missing out on a lucrative industry\u2014and entrenching patriarchal stereotypes.","url":"https:\/\/qz.com\/896200\/cindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure\/","author":{"@type":"Person","name":"Commentary","url":"https:\/\/qz.com\/author\/commentaryqz\/","sameAs":["https:\/\/twitter.com\/"]},"creator":["Commentary"],"dateCreated":"2017-01-31T09:02:28+00:00","datePublished":"2017-01-31T09:02:28+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2017\/01\/rtr27jsl.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2017\/01\/rtr27jsl.jpg?quality=80&strip=all","articleSection":"global","keywords":["Cindy Gallop","House of Plume","Ideas","Make Love Not Porn","orgasm gap","pleasure gap","politics","Polly Rodriguez","Porn","sex","sextech","sexual pleasure","Unbound Box","VC","women of sextech"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/img\/logo\/quartz.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}}}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1485876359&amp;back=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jM0KAjEMhF/IGhbi30F8lraEdrVpw6ZlX3+jXgTFyzAzfDOwioutdqodeDgpI81VgeVoNYvvL5t9fOg+qu7gN7+K0S4EWUjVmfI82PVMTH93C4XSktkERn3Er9H7CzJCKi348gRufJ3wcEE8nya8b0vESm8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://qz.com/896200/cindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure/" />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://qz.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="single single-post postid-896200 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition"></span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://ssl.qz.com/register" class="register"><i class="icon-register"></i>register</a>
		<a href="https://ssl.qz.com/login" class="login"><i class="icon-login"></i>log in</a>
		<a href="#" class="logout"><i class="icon-logout"></i>log out</a>
		<a href="http://events.qz.com" class="events"><i class="icon-calendar"></i>Events</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container"><div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-896200" class="item global article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">WHEN SEX DOESN&#039;T SELL</span>
		
	<h1 itemprop="headline">Silicon Valley needs to stop being so scared of sex</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name" data-index="0">Vivian Giang</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">1 hour ago</span>
	
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.402248594628%; background-image: url(https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=50);">
		<img src="https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=50" class="progressive-image-thumbnail">
		<img itemprop="image" data-srcset="https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=320 320w, https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=640 640w, https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=940 940w, https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=1600 1600w, https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=3200 3200w" sizes="" data-src="https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=320" class="progressive-image-large" alt="Sex toys are displayed at Mode City trade show in Paris, September 7, 2009. REUTERS/Benoit Tessier" title=""/>
		<noscript>
			<img src="https://qzprod.files.wordpress.com/2017/01/rtr27jsl.jpg?quality=80&strip=all&w=320" alt="Sex toys are displayed at Mode City trade show in Paris, September 7, 2009. REUTERS/Benoit Tessier" title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>When are VCs going to get the message?							<span class="featured-image-credit has-space"> (Reuter/Benoit Tessier)</span>
					</div>
	</figcaption>
</figure>
<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F896200&#038;text=Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F&#038;title=Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex&#038;summary=The%20%E2%80%9Csex%20sells%E2%80%9D%20mantra%20is%20ubiquitous%2C%20if%20not%20hackneyed.%20Yet%20the%20finance%20community%20is%20still%20squeamish%20about%20sex%E2%80%94and%20by%20cockblocking%20sex-related%20investments%2C%20Silicon%20Valley%E2%80%99s%20%28mostly%29%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex&#038;body=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F%0A%0AThe%20%E2%80%9Csex%20sells%E2%80%9D%20mantra%20is%20ubiquitous%2C%20if%20not%20hackneyed.%20Yet%20the%20finance%20community%20is%20still%20squeamish%20about%20sex%E2%80%94and%20by%20cockblocking%20sex-related%20investments%2C%20Silicon%20Valley%E2%80%99s%20%28mostly%29%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex%3A+https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name" data-index="0">Vivian Giang</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">1 hour ago</span>
	
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>The &ldquo;sex sells&rdquo; mantra is ubiquitous, if not hackneyed. Yet the finance community is still<strong> </strong>squeamish about sex&mdash;and by cockblocking<strong> </strong>sex-related investments, Silicon Valley&rsquo;s (mostly) male-run VCs<b> </b>are losing a ton of opportunities to make cash. Thankfully, women are cornering the market and rebuking patriarchal oppression in the process.</p>
<p>Every month or two, a tight-knit group of female founders gather in New York City to discuss tech ventures aimed at enhancing human sexual experiences. Their meetings aren&rsquo;t just about lucrative investments, either: With each innovation, they&rsquo;re also dismantling decades of male domination and systemic misogyny in the sex industry.</p>
<p>The Women of Sextech is a closed community that gives female sextech business founders a space to share their stories, missions, and challenges. Led by its founders Polly Rodriguez, co-founder and CEO of Unbound Box, the monthly subscription company for sex toys and accessories, and Lidia Bonilla, founder of House of Plume, these women believe that female sexuality must be celebrated as equal to, and separate from,<strong> </strong>male sexuality. With backgrounds in advertising, engineering, sexual education, health, and finance, these high-powered, highly intelligent women have the credentials to back their mission.</p>
<div class="inline-ad" id="inline-896200-1"></div><p>The quality that unites the women in this group<strong> </strong>is a shared commitment to equality in the bedroom. &ldquo;I felt a responsibility to move MakeLoveNotPorn forward as a business&rdquo; says Cindy Gallop, the founder of <a href="http://www.makelovenotporn.com/pages/landing">MakeLoveNotPorn</a> (MLNP), a <a href="https://makelovenotporn.tv/">video-streaming and sharing platform</a>, and <a href="http://www.alltheskyholdings.com/">AllTheSky Holdings</a>, the world&rsquo;s first and only sextech fund, which seeks to enhance sextech business opportunities and further socialize sex. One of the foremost evangelists of sextech and one of the Women of Sextech&rsquo;s founding members, Gallop notes that we cannot resolve destructive social ills like sex trafficking, sexual abuse, and sexual violence until we change our sexual behaviors and mental constructs.</p>
<p>Thus, Women in Sextech&rsquo;s message to all VCs is to defy the status quo. Given the multitude of successful hookup apps, the reluctance to sextech is both hypocritical and short-sighted. By avoiding sextech but promoting hookup apps, VCs communicate that anonymous sex is societally permissible, but open, honest discussions about how to make sex enjoyable&mdash;for men <em>and</em> women&mdash;are taboo. This message entrenches patriarchal oppression and loses investors money.</p>
<p>For her part, Gallop has frank advice for VCs and major companies afraid of sex ventures: Get over yourselves now, or risk bypassing a highly lucrative industry.</p>
<p>The finance community&rsquo;s sex aversion makes funding incredibly difficult for companies connected to adult content. VC<strong> </strong>prudishness is confusing at best, given that startup accelerator 500 Startups estimates the sex industry at $30.6 billion.</p>
<div class="inline-ad" id="inline-896200-2"></div><p>Sextech isn&rsquo;t just handicapped by funding&mdash;they&rsquo;re handicapped by anything money-related. Many banks <a href="https://www.fastcompany.com/3029634/bottom-line/the-difficulties-of-running-a-sex-inspired-startup">won&rsquo;t allow &ldquo;adult content&rdquo; businesses to open accounts</a>, and credit card companies sometimes won&rsquo;t process payments for their products, for fear of stigma and chargebacks.</p>
<p>Then there&rsquo;s always the chance that Google or Apple<strong> </strong>will reject sex-related apps. That&rsquo;s what happened to Tina Gong, whose app HappyPlayTime was rejected by Apple in 2014. Gong launched HappyPlayTime, which identifies as a &ldquo;series of sex-education games and tools whose aim is to eliminate the stigma around female masturbation,&rdquo; in response to her early experiences of sexual objectification. The goal of the touchscreen game is to make a &ldquo;cute&rdquo; vagina avatar climax, and it also teaches girls how their bodies work in fun and healthy ways. Despite Apple&rsquo;s rejection, Gong is committed to using sextech as a means to destigmatize female sexuality and has revamped her funding search.</p>
<p>However, a benefit of male VCs avoiding sextech is that women are stepping in&mdash;which is exactly what the industry needs.</p>
<p>Today, most sex toys are inspired by the male-dominated porn industry. These toys are often designed for women&rsquo;s use, but made by men&mdash;and prioritize male pleasure. Such developments <a href="http://www.huffingtonpost.com/2014/10/28/hands-free-vibrator-dame-products-eva_n_6060818.html">ignore the &ldquo;pleasure gap,&rdquo;</a> which is the fact that men have far more orgasms than women. This relates to the well-known statistic that <a href="http://abcnews.go.com/Health/ReproductiveHealth/sex-study-female-orgasm-eludes-majority-women/story?id=8485289">the majority of women need clitoral stimulation to orgasm</a>. Taken together, these facts reinforce the misogynistic message that women are commodities that exist for male pleasure.</p>
<div class="inline-ad" id="inline-896200-3"></div><p>The market for smart sex products made for women, by women, is therefore both necessary and lucrative. For evidence, look no further than tech mogul Janet Lieberman, co-founder and CTO of <a href="https://www.dameproducts.com/">Dame Products</a>, a women-backed sex-toy producer. An MIT-trained mechanical engineer, Lieberman co-designed <a href="https://www.buzzfeed.com/alisonvingiano/dame-products-eva-sex-toy?utm_term=.xkX3YWjL2#.al5DQ6k7V">a vibrator called the Eva</a> with Alex Fine that made crowdfunding history in 2014. <a href="https://www.thrillist.com/news/nation/dam-products-fin-sex-toy-kickstarter">Her sophomore product, Fin</a>, is the first sex toy to ever be launched on Kickstarter.</p>
<p>Unbound Box CEO Rodriguez transitioned to sextech after experiencing just how unpleasant sex-toy shopping can be women. After overcoming colon cancer in her early twenties, Rodriguez recalled venturing to a sex-toy shop near her Midwestern hometown. &ldquo;I walked in and there were all these men looking at pornography and all these phallic-looking pink toys, and I just had an anxiety attack,&rdquo; she says. &ldquo;I walked right back out and I thought, &lsquo;[If I feel this much anxiety] then I shouldn&rsquo;t be buying these products.&rsquo;&rdquo;</p>
<p>Rodriguez launched Unbound to &ldquo;make the shopping experience better for women when it comes to purchasing sexual lifestyle products.&rdquo; Today, the company offers lingerie, subscription boxes filled with high-quality sex toys, and niche boxes curated to fit every stage of life from pregnancy to menopause, sexual interests, and more.</p>
<p>Ultimately, the Women of Sextech are united by one fundamental belief: Global happiness is enhanced by better, healthier sex, and technology will help us achieve this goal. But for sextech to thrive and scale, more investors need to follow these women&rsquo;s lead. As Gallop says, &ldquo;There&rsquo;s a lot of money to be made in taking women seriously.&rdquo;</p>
<p><em>Follow Vivian on Twitter at <a href="https://twitter.com/vivian_giang?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">@vivian_giang</a>. Learn how to <a href="https://qz.com/635686/the-complete-guide-to-writing-for-quartz-ideas/">write for Quartz Ideas</a>. We welcome your comments at <a href="mailto:ideas@qz.com">ideas@qz.com</a>.</em></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
          <figure class="popular-module-featured-image">
        <a href="https://qz.com/898053/want-to-understand-what-trump-and-bannon-are-up-to-look-to-the-russian-revolution-of-1917/" title="Want to understand what Trump and Bannon are up to? Look to the Russian Revolution of 1917">
          <img src="https://qzprod.files.wordpress.com/2017/01/ap_16319594520678-e1485824988347.jpg?quality=80&#038;strip=all&#038;w=3000" alt="The super moon rises through the clouds over a statue of Soviet Union founder Vladimir Lenin at the Russian leased Baikonur cosmodrome, Kazakhstan, Monday, Nov. 14, 2016.">
        </a>
      </figure>
        <h3><a href="https://qz.com/898053/want-to-understand-what-trump-and-bannon-are-up-to-look-to-the-russian-revolution-of-1917/" title="Want to understand what Trump and Bannon are up to? Look to the Russian Revolution of 1917">Want to understand what Trump and Bannon are up to? Look to the Russian Revolution of 1917</a></h3>
  </article>
</aside>							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/896200"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F896200&#038;text=Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F&#038;title=Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex&#038;summary=The%20%E2%80%9Csex%20sells%E2%80%9D%20mantra%20is%20ubiquitous%2C%20if%20not%20hackneyed.%20Yet%20the%20finance%20community%20is%20still%20squeamish%20about%20sex%E2%80%94and%20by%20cockblocking%20sex-related%20investments%2C%20Silicon%20Valley%E2%80%99s%20%28mostly%29%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex&#038;body=https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F%0A%0AThe%20%E2%80%9Csex%20sells%E2%80%9D%20mantra%20is%20ubiquitous%2C%20if%20not%20hackneyed.%20Yet%20the%20finance%20community%20is%20still%20squeamish%20about%20sex%E2%80%94and%20by%20cockblocking%20sex-related%20investments%2C%20Silicon%20Valley%E2%80%99s%20%28mostly%29%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Silicon%20Valley%20needs%20to%20stop%20being%20so%20scared%20of%20sex%3A+https%3A%2F%2Fqz.com%2F896200%2Fcindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-896200" class="ad-engage"></div></article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 55570;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'qz.com';
			_sf_async_config.authors = 'Commentary';
_sf_async_config.sections = ["Uncategorized"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39587363" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://qz.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Quartz" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="30e64faaba" /><input type="hidden" name="_wp_http_referer" value="/896200/cindy-gallop-and-the-women-of-sextech-silicon-valley-vcs-needs-to-stop-being-so-scared-of-sex-and-invest-in-female-pleasure/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qz.com\/wp-admin\/admin-ajax.php","nonce":"468b2feeb3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qzprod.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fqz.com%2F886041%2Fa-recruiter-analyzed-results-from-3000-tech-interviews-to-find-the-most-successful-candidate-traits%2F","blog_id":"39587363","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=39587363&v=wpcom&tz=-5&user_id=0&subd=qzprod","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD9EahW1wAXxFpNa4DRxQ5wU9fcEiSIOFae11rsewzMaO0kmyRCKib7cWBQ8j6TwKFTojjJ4So3THWyH92bmCE6hikFBv2S2+qeAQ2AxV0wQUDOlOplpppR4qNSvt15gsb68NxWhkWXLd/XXtHyk+U1t8C2mqSh5cJQj2tGsRu1cwrntTm1/bPvu4F7VpWqn'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-5','user_id':'0','post':'896200','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-5&user_id=0&post=896200&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX3A9SHgtbnx8bGFjRWw3c2wwTiVZYTl2T3RJSngueUp2bGc0OEw9QSZmVEFNNEdVeTJUX01WZSwuMTJoL2wvX0NBYURkcXdIUGhdOWEwUXV3L2dGVEZvN3h8N00/RENCL3p1WVUxRlZKLllmUmhIJVp2VGpoRWZCKz9vTmlxaC5QU0wlL3x0a2N0UC1IMENGQkI='}]);
_stq.push([ 'clickTrackerInit', '39587363', '896200' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/build-directory/build-app.4.0.626.js" src="https://app.qz.com/js/vendor/require.js"></script>	
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = 'https://connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '1416115438681460']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);

</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
  var i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Lotame -->
	<img src="https://bcp.crwdcntrl.net/5/c=4861/b=35885723" />
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>
</body>
</html>
<!--
	generated 82 seconds ago
	generated in 0.306 seconds
	served from batcache in 0.003 seconds
	expires in 218 seconds
-->
