<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preconnect" href="https://platform.qz.com"/><link rel="preload" as="script" href="/dist/runtime-ed13f5fcab.js"/><link rel="preload" as="script" href="/dist/vendor-8c35ca157d.js"/><link rel="preload" as="script" href="/dist/Article-174523c343.js"/><link rel="preload" as="script" href="/dist/client-9320ef1852.js"/><link rel="preload" as="style" href="/dist/client-1c5bfd24af.css"/><style data-href="/dist/client-1c5bfd24af.css"></style><link rel="preload" as="style" href="/dist/Article-4b00b17786.css"/><style data-href="/dist/Article-4b00b17786.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz Africa"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz Africa"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="The important stories of innovation across the continent’s wide-ranging economies"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="Australia wildfire,kenya floods,Australia bushfires,Kenya,Africa"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Jennifer Fitchett"/><meta data-rh="true" property="og:description" content="In Kenya, when warmer sea surface temperatures are experienced heavy rainfall occurs, while hot dry conditions (conducive for wildfires) are experienced in Australia."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2020/02/RTX7BISB-e1581901406604.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="The unexpected link between Kenya’s unusual torrential flooding and Australia’s bushfires"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/africa/1803479/the-link-between-australia-bushfires-and-kenya-torrential-floods/"/><meta data-rh="true" property="og:site_name" content="Quartz Africa"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2020/02/RTX7BISB-e1581901406604.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qzafrica"/><meta data-rh="true" name="twitter:url" content="https://qz.com/africa/1803479/the-link-between-australia-bushfires-and-kenya-torrential-floods/"/><meta data-rh="true" name="description" content="In Kenya, when warmer sea surface temperatures are experienced heavy rainfall occurs, while hot dry conditions (conducive for wildfires) are experienced in Australia."/><link data-rh="true" rel="icon" href="/public/images/favicon.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-africa-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/africa/1803479/the-link-between-australia-bushfires-and-kenya-torrential-floods/"/><link data-rh="true" rel="amphtml" href="https://qz.com/africa/1803479/the-link-between-australia-bushfires-and-kenya-torrential-floods/amp/"/><title data-rh="true">The link between Australia&#x27;s bushfires and Kenya&#x27;s torrential floods — Quartz Africa</title><style id="css">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</style><script type="text/javascript">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</script><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-500","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-ed13f5fcab.js","/dist/vendor-8c35ca157d.js","/dist/Article-174523c343.js","/dist/client-9320ef1852.js"],"styles":["/dist/client-1c5bfd24af.css","/dist/Article-4b00b17786.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="_8c9e3 light africa e0616 _3755c"><a class="_84912 africa" href="#site-navigation">Skip to navigation</a><a class="_84912 africa" href="#site-content">Skip to content</a><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div id="main" class="_036b4 africa light e0616"><div class="d3e71"><header class="_5d483 _69ac2" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="eed96"><li class="_95da9 f0d27" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_8cb4f f0d27" type="button" title="Toggle menu"><span class=""><svg class="_6e0d2" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 eec32 e92f7"></div><div class="ea8be"></div></div></li><li class="_95da9 _97cd5" data-module-name="nav-latest-cell"><a aria-label="Latest" class="_8cb4f _97cd5" href="/africa/latest/">Latest</a><div class="afda2 f6d82" data-module-name="nav-latest-dropdown"></div></li><li class="_95da9 _8dd91" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="_8cb4f _8dd91" href="/africa/obsessions/">Obsessions</a><div class="_6e06e f6d82" data-module-name="nav-obsessions-dropdown"></div></li><li class="_95da9 _84d7a" data-module-name="nav-featured-cell"><a aria-label="Featured" class="_8cb4f _84d7a" href="/featured/">Featured</a><div class="bb597 f6d82" data-module-name="nav-featured-dropdown"></div></li><li class="_95da9 _508ec" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz Africa home" class="_8cb4f _508ec" href="/africa/"><svg class="_5b2fe _63729" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.19 19.28"><path fill="var(--color-ui,#000)" d="M122.44.64h-13.11v2.92h9.24l-9.93 11.6v3.15h13.8v-2.99h-9.9l9.9-11.76V.64zM88.35 3.59h5.52v14.75h2.99V3.59h5.5V.64H88.35v2.95zm-6.17 3.26c0-3.24-2.68-6.14-6.01-6.21h-6.56v17.7h2.99v-5.33h2.71l6.16 6.24 2.08-2.05-4.79-4.8c2.03-1.07 3.42-3.15 3.42-5.55zm-6.22 3.24h-3.35V3.61h3.35c1.82 0 3.31 1.45 3.31 3.24-.01 1.79-1.49 3.24-3.31 3.15zM52.71.64l-6.82 17.7h3.13l1.28-3.45h8.42L60 18.34h3.13L56.3.64h-3.59zm-1.27 11.49l3.07-7.99 3.07 7.99h-6.14m-14.41-.29c.04 2.19-1.74 3.96-3.92 3.96-2.19 0-3.97-1.78-3.9-3.96V.64h-2.99v11.2c0 3.79 3.09 6.88 6.89 6.8 3.8 0 6.88-3.09 6.88-6.88V.64h-2.96v11.2zM18.56 9.29c0-5.11-4.17-9.28-9.28-9.28C4.16.02 0 4.18 0 9.2c0 5.12 4.16 9.28 9.28 9.28 2.01 0 3.88-.64 5.4-1.74l2.33 2.32L19.08 17l-2.31-2.31c1.12-1.45 1.79-3.34 1.79-5.4m-3.9 3.39l-3.43-3.43-2.06 2.07 3.41 3.41c-.96.59-2.09.92-3.3.92-3.51 0-6.36-2.85-6.36-6.3 0-3.5 2.85-6.36 6.36-6.36 3.5 0 6.36 2.85 6.36 6.36 0 1.19-.36 2.35-.98 3.33z"></path><path fill="var(--color-typography-faint,#777)" d="M237.37.64h-3.59l-6.82 17.7h3.13l1.28-3.45h8.42l1.28 3.45h3.13L237.37.64zm-4.86 11.49l3.07-7.9 3.07 7.99h-6.14zm-18.27-9.17c2.3 0 4.31 1.26 5.38 3.13l2.74-1.16A9.154 9.154 0 0 0 214.24 0c-5.06 0-9.16 4.11-9.16 9.1 0 5.07 4.1 9.17 9.16 9.17 3.53 0 6.59-2 8.12-4.93l-2.74-1.16a6.196 6.196 0 0 1-5.38 3.13c-3.42 0-6.21-2.79-6.21-6.2 0-3.36 2.78-6.15 6.21-6.15zm-18.81 15.38h2.99V.64h-2.99v17.7zm-7.81-11.48c0-3.25-2.72-6.15-6.12-6.22h-6.68v17.7h3.04V13h2.76l6.27 6.25 2.12-2.05-4.88-4.86c2.07-.99 3.49-3.08 3.49-5.48zm-6.34 3.24h-3.41V3.61h3.4c1.86 0 3.37 1.45 3.37 3.25.01 1.79-1.5 3.24-3.36 3.24zm-24.62 8.26h3v-6.12h7.19V9.47h-7.19V3.55h8.02V.73h-11v17.63zM139.81.64l-6.82 17.7h3.13l1.28-3.45h8.42l1.28 3.45h3.13L143.4.64h-3.59zm-1.27 11.49l3.07-7.99 3.07 7.99h-6.18z"></path></svg></a></li><li class="_95da9 _11535" data-module-name="nav-emails-cell"><a aria-label="Emails" class="_8cb4f _11535" href="/emails/">Emails</a><div class="d1929 f6d82" data-module-name="nav-emails-dropdown"></div></li><li class="_95da9 _2585b" data-module-name="nav-editions-cell"><a aria-label="Editions" class="_8cb4f _2585b" href="/editions/">Editions</a><div class="_13ad3 f6d82" data-module-name="nav-editions-dropdown"><h6 class="_11698 bae03">Choose your home edition</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/"><div class="ff38c"><h4 class="_2e191 small">Quartz</h4><p class="bec56 small">Global business news and insights</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/africa/"><div class="ff38c"><h4 class="_2e191 small">Quartz Africa</h4><p class="bec56 small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/india/"><div class="ff38c"><h4 class="_2e191 small">Quartz India</h4><p class="bec56 small">In-depth coverage of the world’s largest democracy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/uk/"><div class="ff38c"><h4 class="_2e191 small">Quartz UK</h4><p class="bec56 small">Covering the future of the UK and the global economy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul><h6 class="_11698 bae03">More from Quartz</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/work/"><div class="ff38c"><h4 class="_2e191 small">Quartz at Work</h4><p class="bec56 small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="_95da9 _28a84" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="_8cb4f _28a84" href="/become-a-member/">Become a member</a></li><li class="_95da9 _51f63" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_8cb4f _51f63" type="button" title="Profile"><span class=""><svg class="_6e0d2" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 _7f61b e92f7"></div><div class="ea8be"></div></div></li></ul></nav></header></div><main id="site-content"><div aria-hidden="false" class=""><article style="transform:inherit"><header class="ad911"><figure class="_0f8d2 a44ba"><div class="ae4b8"><div class="_83471 _97ba0" style="padding-bottom:60.731707317073166%"></div><div class="fafb9">REUTERS/Njeri Mwangi</div></div><figcaption class="_47c6f a44ba">People stand in flood water near the Nairobi river in the Kibera slum in Nairobi, Kenya. Dec. 3, 2019.</figcaption></figure><div class="_159c3 f18a2"><div class="_4d056 context-article">INDIAN OCEAN DIPOLE</div><h1 class="_21349 context-article">The unexpected link between Kenya’s unusual torrential flooding and Australia’s bushfires</h1><div class="_9677b"><div class="_66034"><span class=""><time dateTime="2020-02-17T01:21:37.000Z">February 17, 2020</time></span></div><div class="d2fd7"><div class="_367f4"><div class="aad81"><a class="" href="/author/jennifer-fitchett-university-of-the-witwatersrand/"><div><div class="_5bd62"><img src="https://cms.qz.com/wp-content/uploads/2019/03/image-20161123-19692-s2mxn2.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2019/03/image-20161123-19692-s2mxn2.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2019/03/image-20161123-19692-s2mxn2.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2019/03/image-20161123-19692-s2mxn2.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" sizes="" alt="Jennifer Fitchett" class="_82ec9" decoding="async"/></div></div></a></div></div><div class="_5e088"><span>By </span><a class="_84eee" href="/author/jennifer-fitchett-university-of-the-witwatersrand/">Jennifer Fitchett</a><p class="c24a9">Senior Lecturer in Physical Geography, University of the Witwatersrand</p></div></div></div></div></header><div class="f46e3"><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><div class="_61c55"><div class="_230bb" id="article-content"><a class="_0320e" href="/on/climate-consciousness/"><h2 class="d1d83">From our Obsession</h2><div class="a9a06"><h3 class="_6b0d3">Climate Consciousness</h3><svg class="_54b42" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></div><p class="ccb23">Every decision counts.</p></a><p class="a1dbe">Many parts of <a href="https://www.bbc.com/news/world-africa-50628420">Kenya</a> have been experiencing torrential rainfall for a couple of months now. This has <a href="https://www.bbc.com/news/science-environment-50602971">resulted in</a> floods and <a href="https://reliefweb.int/disaster/fl-2019-000163-uga">landslides</a>.</p><p class="a1dbe">The unusual weather can be attributed to the Indian Ocean Dipole. This is the difference in sea surface temperatures between the eastern and western tropical Indian Ocean.</p><p class="a1dbe">In Kenya, when warmer sea surface temperatures are experienced heavy rainfall occurs, while hot dry conditions (conducive for wildfires) are experienced in Australia. When warmer sea surface temperatures are experienced off the West Coast of Australia, Australia is likely to experience heavy rainfall, while Kenya experiences drought conditions.</p><p class="a1dbe">The larger the difference in temperatures between the eastern and western tropical Indian Ocean, the more severe the climatic effects will be.</p><p class="a1dbe">This event is similar to the <a href="https://www.climate.gov/news-features/blogs/enso/what-el-ni%C3%B1o%E2%80%93southern-oscillation-enso-nutshell">El Niño Southern Oscillation</a> that occurs in the tropical Pacific Ocean.</p><p class="a1dbe">Sea surface temperatures are measured by the <a href="https://www.esrl.noaa.gov/psd/gcos_wgsp/Timeseries/DMI/">Interagency Global Climate Observing System</a> just off the coasts of Kenya and western Australia. In some years, temperatures will be warmer in the western half of the Indian Ocean and in other years they will be warmer in the eastern half. This dipole cycles between these extremes over three to five year periods, ordinarily with a 1°C difference in sea surface temperature. Between these extremes, temperatures will be fairly uniform across the tropical Indian Ocean.</p><p class="a1dbe">When sea surface temperatures off Kenya are warmer than those off western Australia, it’s called a positive Indian Ocean Dipole event. When sea surface temperatures off Australia are warmer than those off Kenya, it’s referred to as a negative event.</p><p class="a1dbe">The 2019 to 2020 dipole has been unusually strong, with a temperature differential <a href="http://www.bom.gov.au/climate/enso/indices.shtml?bookmark=iod">of 2°C</a>. This is more than double the intensity of the average event.</p><p class="a1dbe">As a result there have been very strong low pressure systems over parts of the region, such as Kenya, inducing heavy and prolonged rainfall. It is also, in part, responsible for the very hot, dry conditions over western Australia which have contributed to the conditions suitable for wildfires.</p><figure class="_43d66 alignnone _68dc3 _451d8"><div class="_5fc35"><div class="_83471" style="padding-bottom:66%"><noscript><img src="https://cms.qz.com/wp-content/uploads/2020/02/RTS2X7H4.jpg?quality=75&strip=all&w=450&h=297&crop=1" alt="" /></noscript></div><div class="_067d2">REUTERS/Tracey Nearmy</div></div><figcaption class="ce7f0">A burning gum tree is felled to stop it from falling on a car in Corbago, as bushfires continue in New South Wales, Australia January 5, 2020.</figcaption></figure><h2 class="_7d6a7">Causes</h2><p class="a1dbe">The Indian Ocean Dipole is caused by changes in trade wind strength which can make the ocean cooler. Trade winds are permanent winds that blow from east-to-west in the Earth’s equatorial region.</p><p class="a1dbe">When trade winds blow, they push the surface water of oceans westwards. This causes <a href="https://oceanservice.noaa.gov/facts/upwelling.html">upwelling</a> – when deep, cold water rises towards the surface – off the west coasts of all southern hemisphere continents. Essentially, <a href="https://scied.ucar.edu/how-ocean-moves-ekman-transport">water is pulled</a> away from the coastline, leaving a void which is filled by bottom water which moves up to the surface.</p><p class="a1dbe">This upwelled water is not exposed to sunlight until it reaches the surface, and is therefore much colder than the surrounding surface water. So the water is colder along the western coast of Australia.</p><p class="a1dbe">If the trade winds relax, the strength of upwelling is significantly reduced. This increases the temperature of these western coast areas, as the cooling effect of water from lower regions of the water column is reduced, and the sun has a larger impact in warming the sea surface.</p><p class="a1dbe">The changes in trade wind strength can therefore result in the formation of tropical ocean dipoles.</p><h2 class="_7d6a7">Affecting the weather</h2><p class="a1dbe">The Indian Ocean Dipole can affect the weather because sea surface temperature in large water bodies affects the temperature and dynamics of the atmosphere above and adjacent to them.</p><p class="a1dbe">Cold waters cool down the air directly above them, causing the cool, dense air to “sink” downwards and the formation of a high pressure system. By contrast, warm water heats up the air directly above it. This results in air molecules expanding, becoming less dense, and rising. This uplift brings on a low pressure system.</p><p class="a1dbe">These systems then influence the surrounding continental and oceanic regions.</p><p class="a1dbe">Low pressure cells—caused when oceans are warmer—are atmospherically unstable, resulting in moist air rising, condensing to form clouds, and precipitating as rainfall. High pressure cells – caused when oceans are cooler—inhibit rainfall, and result in hot, dry conditions due to the subsidence, when air “sinks” downwards.</p><p class="a1dbe">The stronger the Indian Ocean Dipole, the stronger these pressure cells.</p><h2 class="_7d6a7">Future outlook</h2><p class="a1dbe">As of the end of January 2020, the <a href="http://www.bom.gov.au/climate/enso/indices.shtml?bookmark=nino3.4">Indian Ocean Dipole index</a> returned to 0. This means that temperatures in the western and eastern tropical Indian Ocean are approximately equal, and that the low and high pressure systems will lose intensity.</p><p class="a1dbe">This would signal the end of Indian Ocean Dipole-driven floods in eastern Africa and the very hot, dry conditions in Australia, likely for the rest of the season.</p><p class="a1dbe">However, under climate change the frequency and intensity of extreme climatic events <a href="https://www.ipcc.ch/site/assets/uploads/2018/03/SREX_Full_Report-1.pdf">is increasing</a>. We can therefore expect to experience strong 2°C Indian Ocean Dipoles more often in the years and decades to come.</p><p class="a1dbe"><a href="https://theconversation.com/profiles/jennifer-fitchett-317966">Jennifer Fitchett</a>, Associate Professor of Physical Geography, <em><a href="https://theconversation.com/institutions/university-of-the-witwatersrand-894">University of the Witwatersrand</a></em></p><p class="a1dbe">This article is republished from <a href="http://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/kenya-is-experiencing-strange-weather-whats-behind-it-131480">original article</a>.</p><p class="a1dbe"><em><b>Sign up to the <a href="https://qz.com/emails/africa-weekly-brief/">Quartz Africa Weekly Brief here</a> for news and analysis on African business, tech and innovation in your inbox </b></em></p></div><aside class="_81b22"><div class="_64d27"><div class="e1535 context-promotion"><h5 class="ab2b4">Sign up for the Quartz Africa Weekly Email</h5><div class="_12c7d"><div class="_2c3d9"><div class="aeb3c context-promotion"><div class="_1982c context-promotion"><div class="ceb42"><input type="email" class="_99aca context-promotion _71349" id="email-signup" placeholder="Enter your email" value="" aria-invalid="false" aria-required="false"/></div></div></div></div><div class="_304d2"><button class="a5bfd _564a6" type="button"><span class="d27b7">Sign me up</span></button></div></div><label class="f58a8"><input type="checkbox" aria-invalid="false" class="_5558f"/><span class="_9d7fc">Stay updated about Quartz products and events.</span></label></div></div><div class="efa8c"></div></aside></div></div><footer class="_4a48d"><div class="_78722 e970b"><div class="cb332"><a class="" href="/re/africa/">Africa</a>, <a class="" href="/re/kenya/">Kenya</a>, <a class="" href="/re/australia-bushfires/">Australia bushfires</a>, <a class="" href="/re/kenya-floods/">kenya floods</a>, <a class="" href="/re/australia-wildfire/">Australia wildfire</a></div><div class="_8d3a8 _3f3bd"><a aria-label="0 contributions" class="_82247 f107a" href="/co/2926177/"><div><span aria-hidden="true">💬</span>+ Add your insights</div></a><div class="_3b7f8"><div class="_77fea"><a href="mailto:?subject=Quartz%20Africa%3A%20The%20unexpected%20link%20between%20Kenya%E2%80%99s%20unusual%20torrential%20flooding%20and%20Australia%E2%80%99s%20bushfires&amp;body=https%3A%2F%2Fqz.com%2Fafrica%2F1803479%2Fthe-link-between-australia-bushfires-and-kenya-torrential-floods%2F%0A%0AIn%20Kenya%2C%20when%20warmer%20sea%20surface%20temperatures%20are%20experienced%20heavy%20rainfall%20occurs%2C%20while%20hot%20dry%20conditions%20(conducive%20for%20wildfires)%20are%20experienced%20in%20Australia.%0A%0ASign%20up%20for%20the%20Quartz%20Africa%20Weekly%20Brief%3A%20https%3A%2F%2Fqz.com%2Fnewsletters%2Fafrica-weekly-brief%2F" class="_183ce" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Fafrica%2F1803479%2Fthe-link-between-australia-bushfires-and-kenya-torrential-floods%2F&amp;caption=qz.com%20%7C%20By%20Jennifer%20Fitchett" class="_183ce" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Fafrica%2F1803479%2F&amp;text=The%20unexpected%20link%20between%20Kenya%E2%80%99s%20unusual%20torrential%20flooding%20and%20Australia%E2%80%99s%20bushfires&amp;via=qzafrica" class="_183ce" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="_67c83"><div class="aeb3c"><div class="_1982c"><div class="ceb42"><input type="text" class="_99aca e6abf text" id="article-short-url" readonly="" value="https://qz.com/africa/1803479/" aria-invalid="false" aria-required="false"/></div></div></div></div></div></div></div></footer></article><div class="_17123 _1df12"><div class="_8fc32 _1df12"></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"africa","author":{"@type":"Person","name":"Jennifer Fitchett"},"creator":["Jennifer Fitchett"],"dateCreated":"2020-02-17T01:21:37.000Z","dateModified":"2020-02-17T01:33:58.000Z","datePublished":"2020-02-17T01:21:37.000Z","description":"In Kenya, when warmer sea surface temperatures are experienced heavy rainfall occurs, while hot dry conditions (conducive for wildfires) are experienced in Australia.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"The link between Australia's bushfires and Kenya's torrential floods","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Climate Consciousness"},{"@type":"PropertyValue","name":"Topic","value":"Science and human behavior"}],"isAccessibleForFree":"False","keywords":["Australia wildfire","kenya floods","Australia bushfires","Kenya","Africa"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/africa/1803479/the-link-between-australia-bushfires-and-kenya-torrential-floods/"},"name":"The link between Australia's bushfires and Kenya's torrential floods","url":"https://qz.com/africa/1803479/the-link-between-australia-bushfires-and-kenya-torrential-floods/","image":["https://cms.qz.com/wp-content/uploads/2020/02/RTX7BISB-e1581901406604.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/02/RTX7BISB-e1581901406604.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/02/RTX7BISB-e1581901406604.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></div></main><footer class="_27daa" id="tab-bar"><a class="_660a2 africa" title="Latest" href="/africa/latest/"><svg class="aaf28 icon-latest africa" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.5 0h20v20H.5z"></path><g fill="#000"><path d="M10 2.5c-4.134 0-7.5 3.366-7.5 7.5s3.366 7.5 7.5 7.5 7.5-3.366 7.5-7.5-3.366-7.5-7.5-7.5zm0-2c5.238 0 9.5 4.262 9.5 9.5s-4.262 9.5-9.5 9.5S.5 15.238.5 10 4.762.5 10 .5z" fill-rule="nonzero" fill="var(--color,#000)"></path><path d="M10.878 9.778H12.6a1 1 0 0 1 1 1v.055a1 1 0 0 1-1 1H9.822a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h.056a1 1 0 0 1 1 1v3.778z" fill="var(--color,#000)"></path></g></g></svg><span>Latest</span></a><a class="_660a2 africa" title="Popular" href="/africa/popular/"><svg class="aaf28 _76e0a aaf28 africa" width="28" height="20" viewBox="0 0 28 20" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="var(--color,#000)"><path d="M1.747 18.54a1 1 0 0 1-1.494-1.33l7.045-7.908a2 2 0 0 1 2.958-.033l5.022 5.396L24.97 3.349a1 1 0 1 1 1.519 1.302l-9.692 11.315a2 2 0 0 1-2.983.062l-5.022-5.396-7.045 7.909z"></path><path d="M20 4a1 1 0 0 1 0-2h6a2 2 0 0 1 2 2v5.796a1 1 0 0 1-2 0V4h-6z"></path></g></svg><span>Popular</span></a><a class="_660a2 africa" title="Obsessions" href="/africa/obsessions/"><svg class="aaf28 icon-obsessions africa" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><g fill="var(--color,#000)" fill-rule="nonzero"><path d="M13.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3zM13.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3z"></path></g></g></svg><span>Obsessions</span></a><a class="_660a2 africa" title="Editions" href="/editions/"><svg class="aaf28 icon-editions africa" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="var(--color,#000)"><path d="M10 2a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm0-2c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0z"></path><path d="M6 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM10 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM14 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3z"></path></g></svg><span>Editions</span></a></footer></div><div class="_39cae"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="_71aa9"></div><div aria-hidden="true" class="_49d15" role="dialog"><div class="_3f016"><button class="_297b7" type="button" title="Close"><svg class="_9b5a3" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_15ead"></div></div><style type="text/css">._49d15{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._49d15{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.25,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{"now-hiring":true},"geo":{"tzOffset":"+0000"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"initialVisit":true,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"africa","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true,"prefersColorSchemeEnabled":false}};</script><script>!function(t,a,e){var o=0,d=e.length-1;!function n(c){var i=a.createElement("script");i.src=c,i.async=!0,i.onload=function(){o===d?t.main():n(e[++o])},a.head.appendChild(i)}(e[o])}(window,document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>