<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preload" as="script" href="/dist/runtime-daae34010b.js"/><link rel="preload" as="script" href="/dist/vendor-88ae7219b5.js"/><link rel="preload" as="script" href="/dist/Email-4d9a501d6e.js"/><link rel="preload" as="script" href="/dist/client-1b5643aebb.js"/><link rel="preload" as="style" href="/dist/client-934b9d7734.css"/><style data-href="/dist/client-934b9d7734.css"></style><link rel="preload" as="style" href="/dist/Email-5ef4d3cf83.css"/><style data-href="/dist/Email-5ef4d3cf83.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business journalism about how the world is changing"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=144&amp;h=144&amp;crop=1"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=70&amp;h=70&amp;crop=1"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=150&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=310&amp;crop=1"/><meta data-rh="true" name="google-site-verification" content="UkAH825AZUiYiThD273l7Bb18dyBLTGq4cyp5y5ghvU"/><meta data-rh="true" name="google-site-verification" content="FaD93Uy78__nYjNBlqXFmtjLVCrDT2T7XxeZ6lzMplg"/><meta data-rh="true" name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta data-rh="true" property="og:title" content="📬 Daily Brief: Will China force Alipay to break up?"/><meta data-rh="true" name="description" content="The top stories of the weekend included Epic Games appealing a court decision, and Alibaba&#x27;s share price falling."/><meta data-rh="true" property="og:description" content="The top stories of the weekend included Epic Games appealing a court decision, and Alibaba&#x27;s share price falling."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2021/09/2019-05-07T020912Z_1378350930_HP1EF5705ZCNM_RTRMADP_3_FASHION-METGALA-1.jpg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2021/09/2019-05-07T020912Z_1378350930_HP1EF5705ZCNM_RTRMADP_3_FASHION-METGALA-1.jpg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="theme-color" content="#f9f9f9"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=167&amp;h=167&amp;crop=1"/><link data-rh="true" rel="canonical" href="https://qz.com/emails/daily-brief/2058146/"/><title data-rh="true">What happened on Sept. 11-13, 2021 — Quartz Daily Brief — Quartz</title><style data-rh="true" amp-custom="true" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);}</style><style data-rh="true" amp-custom="true" type="text/css">@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#232634;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);}}</style><style data-rh="true" amp-custom="true" type="text/css">@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;}}</style><style id="css">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</style><script>window.QZ = {"geo":'{"city":"ashburn","continent":"NA","country":"US","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-daae34010b.js","/dist/vendor-88ae7219b5.js","/dist/Email-4d9a501d6e.js","/dist/client-1b5643aebb.js"],"styles":["/dist/client-934b9d7734.css","/dist/Email-5ef4d3cf83.css"]};</script></head><body ><div id="root"><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"WebPage","name":"What happened on Sept. 11-13, 2021 — Quartz Daily Brief","description":"The top stories of the weekend included Epic Games appealing a court decision, and Alibaba's share price falling.","url":"https://qz.com/emails/daily-brief/2058146/"}</script><div class="e76xF" id="main"><a class="fdpp6" href="#site-navigation">Skip to navigation</a><a class="fdpp6" href="#site-content">Skip to content</a><div class="dRaSK" aria-hidden="true"></div><nav class="_93CAk" aria-label="Site navigation" id="site-navigation"><ul class="_6j3VZ"><li class="_54XrE"><a class="cynGw" title="Menu" href="/menu/"><svg width="12" height="12" viewBox="0 0 12 12" fill="var(--color,#000)"><rect width="12" height="2" rx="1"></rect><rect y="5" width="12" height="2" rx="1"></rect><rect y="10" width="12" height="2" rx="1"></rect></svg></a></li><li class="_54XrE ae3fx"><a class="cynGw" href="/discover/">Discover</a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/latest/">Latest</a><div class="_98O4q _4w2-E"></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/obsessions/">Obsessions</a><div class="_98O4q _4w2-E"><p class="cISmF">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="_9a2Ym"><a aria-label="Quartz home" class="b92NT" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_9GAO2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/featured/">Featured</a><div class="_98O4q eZ2OW"><p class="cISmF">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/emails/">Emails</a><div class="_98O4q eZ2OW"><p class="cISmF">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="_54XrE ae3fx"><a class="cynGw" href="/subscribe/email/"><span class="bMGsK">Become a member</span></a></li><li class="_54XrE"><a class="cynGw" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15"><g fill="var(--color,#000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content" class="_3hc9d"><header class="_6ynz8"><h1 class="feLwl">Today’s news: <time dateTime="2021-09-13T09:35:35.000Z">September 13, 2021</time></h1><h2 class="_9g03g"><a class="" href="/emails/daily-brief/">Quartz Daily Brief:</a> Will China force Alipay to break up?</h2><p><a class="" href="/emails/daily-brief/archive/">View archive</a></p></header><div class="fWYx-"><div class="cTKzZ"><form class="_8xL_9"><p class="_1gCtl">📬 Kick off each morning with coffee and the Daily Brief (BYO coffee).</p><div class="_4hGdw"><div class="_7O0vU"><div class="f9Sdm"><div class="_5RuH1"><div class="_9Xjy-"><input type="email" class="_1adIN email" id="email-signup-daily-brief" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="dIcJg"><button class="_6i3Tp aLRIE" type="submit"><span class="_9Iyu1 NhZKo aLRIE"><span class="az84-">Sign me up</span></span></button></div></div><p class="d9te0">By providing your email, you agree to the <a class="" href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p></form></div><div class="_7ybzz"><iframe frameBorder="0" scrolling="no" width="100%" height="100%" srcDoc="&lt;!doctype html&gt;&lt;html xmlns=&quot;http://www.w3.org/1999/xhtml&quot; xmlns:v=&quot;urn:schemas-microsoft-com:vml&quot; xmlns:o=&quot;urn:schemas-microsoft-com:office:office&quot;&gt;&lt;head&gt;&lt;title&gt;&lt;/title&gt;&lt;!--[if !mso]&gt;&lt;!-- --&gt;&lt;meta http-equiv=&quot;X-UA-Compatible&quot; content=&quot;IE=edge&quot;&gt;&lt;!--&lt;![endif]--&gt;&lt;meta http-equiv=&quot;Content-Type&quot; content=&quot;text/html; charset=UTF-8&quot;&gt;&lt;meta name=&quot;viewport&quot; content=&quot;width=device-width,initial-scale=1&quot;&gt;&lt;style type=&quot;text/css&quot;&gt;#outlook a { padding:0; }
          .ReadMsgBody { width:100%; }
          .ExternalClass { width:100%; }
          .ExternalClass * { line-height:100%; }
          body { margin:0;padding:0;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%; }
          table, td { border-collapse:collapse;mso-table-lspace:0pt;mso-table-rspace:0pt; }
          img { border:0;height:auto;line-height:100%; outline:none;text-decoration:none;-ms-interpolation-mode:bicubic; }
          p { display:block;margin:13px 0; }&lt;/style&gt;&lt;!--[if !mso]&gt;&lt;!--&gt;&lt;style type=&quot;text/css&quot;&gt;@media only screen and (max-width:480px) {
            @-ms-viewport { width:320px; }
            @viewport { width:320px; }
          }&lt;/style&gt;&lt;!--&lt;![endif]--&gt;&lt;!--[if mso]&gt;
        &lt;xml&gt;
        &lt;o:OfficeDocumentSettings&gt;
          &lt;o:AllowPNG/&gt;
          &lt;o:PixelsPerInch&gt;96&lt;/o:PixelsPerInch&gt;
        &lt;/o:OfficeDocumentSettings&gt;
        &lt;/xml&gt;
        &lt;![endif]--&gt;&lt;!--[if lte mso 11]&gt;
        &lt;style type=&quot;text/css&quot;&gt;
          .outlook-group-fix { width:100% !important; }
        &lt;/style&gt;
        &lt;![endif]--&gt;&lt;style type=&quot;text/css&quot;&gt;@media only screen and (min-width:660px) {
        .mj-column-per-100 { width:100% !important; max-width: 100%; }
      }&lt;/style&gt;&lt;style type=&quot;text/css&quot;&gt;@media only screen and (max-width:660px) {
      table.full-width-mobile { width: 100% !important; }
      td.full-width-mobile { width: auto !important; }
    }&lt;/style&gt;&lt;style type=&quot;text/css&quot;&gt;a {
	color: #168dd9 !important;
	text-decoration: none;
}

.button a {
	color: #fff !important;
}

.footer a {
	color: #F9F9F9;
}

li + li {
	padding-top: 15px;
}

.daily-brief-logo {
	text-align: left;
}

.sponsor-text &gt; table &gt; tbody &gt; tr &gt; td {
	height: 30px;
}

.avatar {
	width: 30px !important;
}

.share-container table {
	text-align: center;
}

.share-container tr {
	display: inline;
}

.share-container .icon {
	border-right: 1px solid rgba(0, 0, 0, .15);
}

.share-container .icon.external-link {
	border: 0;
}

.read-more a {
	color: #333;
}

.guide-hero img {
	border-radius: 20px;
}

@media screen and (min-width: 660px) {
	.guide-text &gt; table &gt; tbody &gt; tr &gt; td {
		padding: 40px 0 40px 40px !important;
	}
}

.list,
.numbered-list {
	padding-left: 20px;
}

.list li::marker,
.numbered-list li::marker {
	font-weight: bold;
	opacity: 0.7;
}&lt;/style&gt;&lt;/head&gt;&lt;body style=&quot;background-color:#f9f9f9;&quot;&gt;&lt;div style=&quot;display:none;font-size:1px;color:#ffffff;line-height:1px;max-height:0px;max-width:0px;opacity:0;overflow:hidden;&quot;&gt;Plus: How smart cities of today are a legacy of 9/11&lt;/div&gt;&lt;div style=&quot;background-color:#f9f9f9;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;header-outlook&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div class=&quot;header&quot; style=&quot;background:#000000;background-color:#000000;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;background:#000000;background-color:#000000;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:25px 20px;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;&quot; style=&quot;vertical-align:top;width:620px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;vertical-align:top;padding:0;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;center&quot; class=&quot;daily-brief-logo&quot; style=&quot;font-size:0px;padding:0;word-break:break-word;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;border-collapse:collapse;border-spacing:0px;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;width:220px;&quot;&gt;&lt;a href=&quot;https://qz.com/emails/daily-brief/2058146/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;&lt;img alt=&quot;Quartz&quot; height=&quot;14&quot; src=&quot;https://cms.qz.com/wp-content/themes/qz-api/lib/plugins/qz-email/images/logos/quartz-daily-brief-logo-white.png&quot; style=&quot;border:0;display:block;outline:none;text-decoration:none;height:14;width:100%;font-size:13px;&quot; width=&quot;220&quot;&gt;&lt;/a&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;background:#f9f9f9;background-color:#f9f9f9;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;background:#f9f9f9;background-color:#f9f9f9;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;border-bottom:1px solid #ccc;border-top:1px solid #ccc;direction:ltr;font-size:0px;padding:15px 20px;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;![endif]--&gt;&lt;table&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;padding-right: 10px;&quot;&gt;&lt;span style=&quot;font-family: Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif; font-weight: bold; font-size: 12px; text-transform: uppercase; color: #4c4c4c;&quot;&gt;Sponsored by&lt;/span&gt;&lt;/td&gt;&lt;td width=&quot;130&quot; align=&quot;left&quot;&gt;&lt;a href=&quot;https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssCMLbCswSOD9UXnllAfeW6D2qFFHSUjOlagY7DvgTFYXN1RFS1uvd1OpCtK7ykrrWgpbQD0CHEYQYy5MNDAHtyDYGjIvTqALwGmxrxuS57NINUi6R4R_cUdv2nhxNRqZJXDRBlDGs2h-Hi-L4bMv8f1sma2M3r-HikPkUN_-D3xfEAxAanOSZnEuUpmYGEj711rpF_1TaIuGg6ptYnmiXTiPdk9iRtrX0MB3X17EMT_tt1zizqGgrhdsBh2eTlpAhgAB9fvYZtNckU8HDw3wH64m_lZCctVxzIUoVO0VdyCgtFMKV9nJaQYmtw_g&amp;sig=Cg0ArKJSzArrRJB6QBP1&amp;fbs_aeid=%5Bgw_fbsaeid%5D&amp;adurl=https://www.fool.com/the-ascent/credit-cards/landing/wells-fargo-active-cash-card-review/%3Futm_site%3Dtheascent%26utm_campaign%3Dta-cc-co-qz-welac-07232021-5-na-na%26utm_medium%3Dcpc%26utm_source%3Dqz&quot; target=&quot;_blank&quot;&gt;&lt;img src=&quot;https://tpc.googlesyndication.com/simgad/16364592046328216453&quot; width=&quot;130&quot; height=&quot;30&quot; alt=&quot;&quot;&gt;&lt;/a&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;!--[if mso | IE]&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:20px 20px 0 20px;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;&quot; style=&quot;vertical-align:top;width:620px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;vertical-align:top;padding:0;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Good morning, Quartz readers!&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;i&gt;Was this newsletter forwarded to you? &lt;/i&gt;&lt;a href=&quot;https://qz.com/emails/daily-brief/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;&lt;i&gt;Sign up here&lt;/i&gt;&lt;/a&gt;&lt;i&gt;. Forward to the friend who wants to &lt;a href=&quot;https://qz.com/emails/quartz-how-to/2057061/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;take stock of their life.&lt;/a&gt;&lt;/i&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;font-size:0px;padding:20px 0;word-break:break-word;&quot;&gt;&lt;p style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:100%;&quot;&gt;&lt;/p&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:620px;&quot; role=&quot;presentation&quot; width=&quot;620px&quot; &gt;&lt;tr&gt;&lt;td style=&quot;height:0;line-height:0;&quot;&gt; &amp;nbsp;
&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;Here’s what you need to know&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;strong&gt;Alibaba shares fell after more reports of Chinese government scrutiny.&lt;/strong&gt; &lt;a href=&quot;https://www.bbc.co.uk/news/business-58540935&quot; target=&quot;_blank&quot;&gt;According to the Financial Times&lt;/a&gt;, regulators want to break up Alipay, China’s most popular payments app.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;strong&gt;Epic Games appealed against last week’s Apple lawsuit verdict. &lt;/strong&gt;The &lt;a href=&quot;https://www.theverge.com/2021/9/12/22670269/epic-files-appeal-fortnite-legal-battle&quot; target=&quot;_blank&quot;&gt;exact basis&lt;/a&gt; for the appeal is unclear, but it seeks to overturn &lt;a href=&quot;https://qz.com/2057723/apples-control-of-its-app-store-is-slipping-away/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;a mixed court ruling&lt;/a&gt; for the gaming company.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;strong&gt;India’s Jet Airways is set to fly again in early 2022.&lt;/strong&gt; &lt;a href=&quot;https://qz.com/india/2058147/whats-different-about-jalan-kalrock-consortiums-jet-airways/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;The airline&lt;/a&gt; went bankrupt in 2019, before being &lt;a href=&quot;https://qz.com/india/2023498/nclt-approves-the-jalan-kalrock-consortiums-jet-airways-plan/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;revived by the Jalan Kalrock&lt;/a&gt; consortium.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;England is &lt;/b&gt;&lt;b&gt;scrapping vaccine passports. &lt;/b&gt;The UK government said it would &lt;a href=&quot;https://www.bbc.com/news/uk-58535258&quot; target=&quot;_blank&quot;&gt;hold the measure in reserve&lt;/a&gt; if conditions change this fall.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;There are new tennis champions on the block. &lt;/b&gt;The UK’s Emma Raducanu—just 18, and primed for &lt;a href=&quot;https://www.bbc.co.uk/news/business-58508806&quot; target=&quot;_blank&quot;&gt;an avalanche of commercial deals&lt;/a&gt;—and Russia’s Daniil Medvedev won the US Open singles titles.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:10px 20px;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;&quot; style=&quot;vertical-align:top;width:620px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;border-bottom:1px solid #ccc;border-top:1px solid #ccc;vertical-align:top;padding:20px 0;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:0 0 15px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#f1a33f;&quot;&gt;Sponsor content by The Motley Fool&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#333333;&quot;&gt;&lt;b&gt;The new cash rewards card with a rare five-star rating.&lt;/b&gt; You can now secure a $200 cash rewards bonus and unlimited cash rewards on purchases. Learn more on The Ascent by The Motley Fool, and start &lt;a href=&quot;https://www.fool.com/the-ascent/credit-cards/landing/wells-fargo-active-cash-card-review/?utm_site=theascent&amp;amp;utm_campaign=ta-cc-co-qz-welac-09132021-5-na-na&amp;amp;utm_medium=cpc&amp;amp;utm_source=qz&quot; target=&quot;_blank&quot;&gt;reaping the rewards&lt;/a&gt; today.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:20px 20px 0 20px;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;&quot; style=&quot;vertical-align:top;width:620px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;vertical-align:top;padding:0;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;What to watch for&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;center&quot; style=&quot;font-size:0px;padding:15px 0;word-break:break-word;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;border-collapse:collapse;border-spacing:0px;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;width:620px;&quot;&gt;&lt;img alt=&quot;&quot; height=&quot;auto&quot; src=&quot;https://cms.qz.com/wp-content/uploads/2021/09/2019-05-07T020912Z_1378350930_HP1EF5705ZCNM_RTRMADP_3_FASHION-METGALA-1.jpg?quality=80&amp;amp;strip=all&amp;amp;w=1280&quot; style=&quot;border:0;display:block;outline:none;text-decoration:none;height:auto;width:100%;font-size:13px;&quot; width=&quot;620&quot;&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:0 0 10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:12px;line-height:14px;text-align:left;color:#4c4c4c;&quot;&gt;REUTERS/Mario Anzuoni&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Fashion’s “biggest night out” is upon us once again. The Met Gala, a fundraising bash for the &lt;a class=&quot;css-1g7m0tk&quot; href=&quot;https://www.nytimes.com/2015/05/03/style/its-called-the-met-gala-but-its-definitely-anna-wintours-party.html&quot; target=&quot;_blank&quot;&gt;Metropolitan Museum of Art Costume Institute &lt;/a&gt;in New York City, will reconvene the red-carpet crowd for an evening of sartorial daredevilry. Canceled in 2020 due to the pandemic, its return today marks the city’s slow reopening, along with &lt;a class=&quot;css-1g7m0tk&quot; href=&quot;https://www.nytimes.com/2021/05/05/theater/broadway-reopening-new-york.html&quot; target=&quot;_blank&quot;&gt;Broadway shows&lt;/a&gt; and the &lt;a class=&quot;css-1g7m0tk&quot; href=&quot;https://www.nytimes.com/2021/08/30/sports/tennis/us-open-new-york-fans-covid.html&quot; target=&quot;_blank&quot;&gt;US Open&lt;/a&gt;. Celebrities, designers, and “creatives” will appear before the paparazzi pushing the limits of what can be worn (and not worn) before a worldwide audience.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Hosts of this year’s event include 23-year-olds Amanda Gorman, the breakout poet at Joe Biden’s presidential inauguration, and tennis champion Naomi Osaka, currently on sabbatical from the sport. Tickets to the event, which raised $15 million in 2019, cost $35,000 apiece. Or you can watch it for free on &lt;a href=&quot;https://www.vogue.com/tag/event/met-gala&quot; target=&quot;_blank&quot;&gt;the event’s official live stream&lt;/a&gt;.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;font-size:0px;padding:20px 0;word-break:break-word;&quot;&gt;&lt;p style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:100%;&quot;&gt;&lt;/p&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:620px;&quot; role=&quot;presentation&quot; width=&quot;620px&quot; &gt;&lt;tr&gt;&lt;td style=&quot;height:0;line-height:0;&quot;&gt; &amp;nbsp;
&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;I &lt;span style=&quot;color: #ff6600;&quot;&gt;♥️&lt;/span&gt; NY&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Days after Sept 11, a &lt;a href=&quot;https://qz.com/2051146/milton-glasers-sketches-for-i-love-ny-more-than-ever/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;small poster&lt;/a&gt; had a big impact in New York City. Plastered in bodegas, sideways, and subway stations was a message of steely affection for the shell-shocked city: “I ♥️ NY More Than Ever”.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Its creator, the late Milton Glaser, conceived of it as an evolution of the “I ♥️ NY” logo he designed pro bono for New York state 45 years prior. Using the original American Typewriter font, he stacked the words “More Than Ever” and drew a smudge on the corner of the heart to hint at the geographic location of the World Trade Center in Lower Manhattan, and the city’s mourning after the loss of so many lives.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;The 9/11 Museum and Memorial calls Glaser’s 9/11 poster an all-purpose “symbol of our nation’s determination and resilience, now and then.” True enough, the symbol has reappeared throughout New York City in recent months. This time, Glaser’s graphic is being used to rally the city through the Covid-19 pandemic.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;font-size:0px;padding:20px 0;word-break:break-word;&quot;&gt;&lt;p style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:100%;&quot;&gt;&lt;/p&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:620px;&quot; role=&quot;presentation&quot; width=&quot;620px&quot; &gt;&lt;tr&gt;&lt;td style=&quot;height:0;line-height:0;&quot;&gt; &amp;nbsp;
&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;Smart cities are a legacy of 9/11&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;What do smart cities have to do with the Sept. 11 attacks? Most can trace their origins back to a &lt;a href=&quot;https://qz.com/2057703/smart-cities-are-a-legacy-of-9-11/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&amp;utm_term=members-only&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;massive surveillance network that New York built in the aftermath of 9/11&lt;/a&gt;.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Cities reporter Camille Squires &lt;a href=&quot;https://qz.com/2057703/smart-cities-are-a-legacy-of-9-11/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&amp;utm_term=members-only&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;explores the connection&lt;/a&gt; between efforts to secure lower Manhattan—the massive network of cameras, license plate readers, radiation detectors, and thousands of closed-circuit TV cameras hooked into the New York City Police Department’s command centers—and the technology we use today to manage everything from traffic flow to air quality.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;In 2012, New York City partnered with Microsoft to build a public-private monitoring network called the Domain Awareness System. Despite privacy and civil rights concerns, it was licensed to other law enforcement jurisdictions and eventually tapped to help manage other things like traffic (&lt;a href=&quot;https://www.cmu.edu/metro21/news-and-events/metro21-news/2018/pittsburghs-smart-traffic-signals-started-at-cmu.html&quot; target=&quot;_blank&quot;&gt;Pittsburgh&lt;/a&gt; and &lt;a href=&quot;https://ddot.dc.gov/page/traffic-management-programs&quot; target=&quot;_blank&quot;&gt;Washington DC&lt;/a&gt; now use such systems).&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;As cities embrace smart city technology for transportation, energy grids, water meters, and internet connectivity, they face hard choices about individual privacy rights and the desire to collect every data point possible.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Read more about &lt;a style=&quot;color: #000000;&quot; href=&quot;https://qz.com/on/rethinking-cities/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;Rethinking Cities&lt;/a&gt; as our metropolises&lt;/span&gt;&lt;span style=&quot;color: #000000;&quot;&gt; are transformed by the Covid-19 pandemic, the rise of remote work, and other changes affecting cities&lt;/span&gt;&lt;span style=&quot;color: #000000;&quot;&gt;. ✦ Get this and more, by &lt;a style=&quot;color: #000000;&quot; href=&quot;https://qz.com/subscribe/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;becoming a member&lt;/a&gt;. Nab 40% off using code &lt;b&gt;QZEMAIL40&lt;/b&gt;.&lt;/span&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;span style=&quot;color: #ff6600;&quot;&gt;&lt;/span&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;font-size:0px;padding:20px 0;word-break:break-word;&quot;&gt;&lt;p style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:100%;&quot;&gt;&lt;/p&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:620px;&quot; role=&quot;presentation&quot; width=&quot;620px&quot; &gt;&lt;tr&gt;&lt;td style=&quot;height:0;line-height:0;&quot;&gt; &amp;nbsp;
&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;Handpicked Quartz&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;🛢 &lt;a href=&quot;https://qz.com/2056464/what-are-the-national-security-challenges-of-clean-energy/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;The US isn’t ready for the new national security risks of clean energy&lt;/a&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;📱 &lt;a href=&quot;https://qz.com/africa/2057592/millions-of-nigerians-suffer-telecom-outages-due-to-abductions/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;Millions of Nigerians can’t make a phone call because of abduction gangs&lt;/a&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;📈 &lt;a href=&quot;https://qz.com/emails/quartz-how-to/2057061/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;How to take stock of your life&lt;/a&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;🤕 &lt;a href=&quot;https://qz.com/2057589/religious-exemptions-complicate-covid-19-vaccine-mandates/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;‘Religious’ exemptions complicate vaccine mandates&lt;/a&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;🏛 &lt;a href=&quot;https://qz.com/work/2057924/how-will-vaccine-mandates-for-us-private-employers-be-enforced/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;Can you report your employer for not following the new US vaccine rules?&lt;/a&gt;&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;font-size:0px;padding:20px 0;word-break:break-word;&quot;&gt;&lt;p style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:100%;&quot;&gt;&lt;/p&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:620px;&quot; role=&quot;presentation&quot; width=&quot;620px&quot; &gt;&lt;tr&gt;&lt;td style=&quot;height:0;line-height:0;&quot;&gt; &amp;nbsp;
&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;Surprising discoveries&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;Michelangelo is believed to have stood at 5’2. &lt;/b&gt;Researchers are &lt;a href=&quot;https://www.smithsonianmag.com/smart-news/michelangelo-may-have-been-giant-art-world-was-he-actually-tall-real-life-180978600/&quot; target=&quot;_blank&quot;&gt;examining his shoes&lt;/a&gt; and other personal effects for the first time to estimate his physical attributes.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;It turns out unicorns may exist. &lt;/b&gt;Chinese EV maker Xpeng has &lt;a href=&quot;https://techcrunch.com/2021/09/08/a-chinese-ev-startup-wants-to-build-a-ridable-robot-unicorn-for-kids/&quot; target=&quot;_blank&quot;&gt;teased&lt;/a&gt; a robot unicorn meant for children to ride.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;Car dealers tried to block Tesla from selling directly to customers in New Mexico. &lt;/b&gt;So the company &lt;a href=&quot;https://electrek.co/2021/09/10/tesla-finds-loophole-new-mexico-dumb-ban-launching-tribal-land/&quot; target=&quot;_blank&quot;&gt;opened a dealership&lt;/a&gt; in an old casino on tribal lands.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;Black holes have a pressure, &lt;/b&gt;&lt;strong&gt;as well as a temperature.&lt;/strong&gt; The discovery shines a “&lt;a href=&quot;https://phys.org/news/2021-09-black-holes-exert-pressure-environment.html&quot; target=&quot;_blank&quot;&gt;new light on the quantum nature of black holes&lt;/a&gt;.”&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b&gt;A US military robot ship fired a large missile for the first time. &lt;/b&gt;The demonstration is part of an &lt;a href=&quot;https://www.newscientist.com/article/2289467-a-us-military-robot-ship-has-fired-a-large-missile-for-the-first-time/&quot; target=&quot;_blank&quot;&gt;effort to develop robot vessels&lt;/a&gt; that operate alongside crewed warships.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;subheadline&quot; style=&quot;font-size:0px;padding:10px 0 4px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:15px;font-weight:bold;line-height:15px;text-align:left;text-transform:uppercase;color:#168dd9;&quot;&gt;SPREAD THE WORD&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td vertical-align=&quot;top&quot; style=&quot;font-size:0px;padding:8px 0 0 0;word-break:break-word;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:620px;&quot; width=&quot;620&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;Margin:0px auto;max-width:620px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:8px 0 0 0;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;blockquote-outlook&quot; style=&quot;vertical-align:top;width:620px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix blockquote&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;background-color:#e8f4fb;border-radius:4px;vertical-align:top;padding:0 12px 0 12px;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;&lt;b data-stringify-type=&quot;bold&quot;&gt;Over 500k readers and counting&lt;/b&gt;. You already know why half a million people read the Daily Brief, so why not spread the word? &lt;a href=&quot;https://qz.com/emails/daily-brief/refer/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&amp;grsf_email={{email}}&quot; target=&quot;_blank&quot;&gt;Share the Daily Brief today&lt;/a&gt; and get rewarded.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;font-size:0px;padding:20px 0;word-break:break-word;&quot;&gt;&lt;p style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:100%;&quot;&gt;&lt;/p&gt;&lt;!--[if mso | IE]&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; style=&quot;border-top:solid 1px #D3D3D3;font-size:1;margin:0px auto;width:620px;&quot; role=&quot;presentation&quot; width=&quot;620px&quot; &gt;&lt;tr&gt;&lt;td style=&quot;height:0;line-height:0;&quot;&gt; &amp;nbsp;
&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; style=&quot;font-size:0px;padding:10px 0;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:19px;line-height:27px;text-align:left;color:#000000;&quot;&gt;Our best wishes for a productive day. &lt;span style=&quot;color: #000000;&quot;&gt;Send any news, comments, Met Gala outfit ideas, and robot unicorns to&lt;/span&gt; hi@qz.com. Get the most out of Quartz by &lt;a href=&quot;https://qz.com/app/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;downloading our iOS app&lt;/a&gt; and &lt;a href=&quot;https://qz.com/subscribe/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;becoming a member&lt;/a&gt;. Today’s Daily Brief was brought to you by Hasit Shah, Michelle Cheng, Michael Coren, and Liz Webber.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:30px 0;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;share-container-outlook&quot; style=&quot;vertical-align:top;width:660px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix share-container&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;vertical-align:top;&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;center&quot; class=&quot;icon facebook&quot; style=&quot;font-size:0px;padding:8px 20px 8px 20px;word-break:break-word;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;border-collapse:collapse;border-spacing:0px;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;width:16px;&quot;&gt;&lt;a href=&quot;https://facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Femails%2Fdaily-brief%2F2058146%2F&quot; target=&quot;_blank&quot;&gt;&lt;img alt=&quot;facebook&quot; height=&quot;16&quot; src=&quot;https://cms.qz.com/wp-content/uploads/2020/01/facebook.png&quot; style=&quot;border:0;display:block;outline:none;text-decoration:none;height:16px;width:100%;font-size:13px;&quot; width=&quot;16&quot;&gt;&lt;/a&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;center&quot; class=&quot;icon twitter&quot; style=&quot;font-size:0px;padding:8px 20px 8px 20px;word-break:break-word;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;border-collapse:collapse;border-spacing:0px;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;width:20px;&quot;&gt;&lt;a href=&quot;https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Femails%2Fdaily-brief%2F2058146%2F&quot; target=&quot;_blank&quot;&gt;&lt;img alt=&quot;twitter&quot; height=&quot;16&quot; src=&quot;https://cms.qz.com/wp-content/uploads/2020/01/twitter.png&quot; style=&quot;border:0;display:block;outline:none;text-decoration:none;height:16px;width:100%;font-size:13px;&quot; width=&quot;20&quot;&gt;&lt;/a&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td align=&quot;center&quot; class=&quot;icon external-link&quot; style=&quot;font-size:0px;padding:8px 20px 8px 20px;word-break:break-word;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;border-collapse:collapse;border-spacing:0px;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;width:16px;&quot;&gt;&lt;a href=&quot;https://qz.com/emails/daily-brief/2058146/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot; target=&quot;_blank&quot;&gt;&lt;img alt=&quot;external-link&quot; height=&quot;16&quot; src=&quot;https://cms.qz.com/wp-content/uploads/2020/01/link_out.png&quot; style=&quot;border:0;display:block;outline:none;text-decoration:none;height:16px;width:100%;font-size:13px;&quot; width=&quot;16&quot;&gt;&lt;/a&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; class=&quot;&quot; style=&quot;width:660px;&quot; width=&quot;660&quot; &gt;&lt;tr&gt;&lt;td style=&quot;line-height:0px;font-size:0px;mso-line-height-rule:exactly;&quot;&gt;&lt;![endif]--&gt;&lt;div style=&quot;background:#3A3A3A;background-color:#3A3A3A;Margin:0px auto;max-width:660px;&quot;&gt;&lt;table align=&quot;center&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;background:#3A3A3A;background-color:#3A3A3A;width:100%;&quot;&gt;&lt;tbody&gt;&lt;tr&gt;&lt;td style=&quot;direction:ltr;font-size:0px;padding:0;text-align:center;vertical-align:top;&quot;&gt;&lt;!--[if mso | IE]&gt;&lt;table role=&quot;presentation&quot; border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot;&gt;&lt;tr&gt;&lt;td class=&quot;&quot; style=&quot;vertical-align:top;width:660px;&quot; &gt;&lt;![endif]--&gt;&lt;div class=&quot;mj-column-per-100 outlook-group-fix&quot; style=&quot;font-size:13px;text-align:left;direction:ltr;display:inline-block;vertical-align:top;width:100%;&quot;&gt;&lt;table border=&quot;0&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; role=&quot;presentation&quot; style=&quot;vertical-align:top;&quot; width=&quot;100%&quot;&gt;&lt;tr&gt;&lt;td align=&quot;left&quot; class=&quot;footer&quot; style=&quot;font-size:0px;padding:20px;word-break:break-word;&quot;&gt;&lt;div style=&quot;font-family:Helvetica Neue, Helvetica, Arial, YuGothic, Hiragino Kaku Gothic ProN, Hiragino Sans, Meiryo, MS Gothic, sans-serif;font-size:12px;font-weight:bold;line-height:16px;text-align:left;color:#999999;&quot;&gt;Enjoying Quartz Daily Brief? Forward it to a friend! They can &lt;a href=&quot;https://qz.com/emails/daily-brief/?utm_source=email&amp;utm_medium=daily-brief&amp;utm_content=7baa65af-1471-11ec-8d75-6aaab304e68d&quot;&gt;click here&lt;/a&gt; to sign up. If you’re looking to unsubscribe, &lt;a href=&quot;{{{unsubscribe}}}&quot;&gt;click here&lt;/a&gt;.&lt;br&gt;&lt;br&gt;Quartz | 675 Avenue of the Americas, 4th Fl | New York, NY 10010 | United States&lt;br&gt;&lt;br&gt;Copyright &amp;copy; 2021 Quartz, All rights reserved.&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/tbody&gt;&lt;/table&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;/div&gt;&lt;/body&gt;&lt;/html&gt;" style="height:100%" title="Will China force Alipay to break up? - a preview of the Quartz Daily Brief email from September 13, 2021"></iframe></div></div><footer class="_547hw"><div class="jTnxu"><div class="_27OFp"><div><a class="a5elC" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_2gPFN" role="img" aria-label="Quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="_5t6co">Make <span class="_4wUOz">business<svg viewBox="0 0 282 23" class="_4Mk4c"><path d="M281.09,5.39S.38,15.31,1.76,12.92c5-8.65,316.64-15,249.24-8.45S38.09,21.27,37.09,20.94" fill="none" stroke="var(--color-accent,#168dd9)" stroke-dasharray="900" stroke-miterlimit="10" stroke-width="4px"></path></svg></span> better™</p><div class="_6824e Ufp9O"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/email/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div></div></div><div class="_5ciaA"><div class="bHib1"><p class="_9Q4rf">Discover</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/guides/">Field guides</a></li><li class="_1f150"><a class="a5elC" href="/emails/">Emails</a></li><li class="_1f150"><a class="a5elC" href="/latest/">Latest</a></li><li class="_1f150"><a class="a5elC" href="/popular/">Popular</a></li><li class="_1f150"><a class="a5elC" href="/featured/">Featured</a></li><li class="_1f150"><a class="a5elC" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">Topics</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_1f150"><a class="a5elC" href="/topic/finance-and-economics/">Economics</a></li><li class="_1f150"><a class="a5elC" href="/topic/lifestyle/">Lifestyle</a></li><li class="_1f150"><a class="a5elC" href="/topic/politics-and-policy/">Politics</a></li><li class="_1f150"><a class="a5elC" href="/topic/science-and-human-behavior/">Science</a></li><li class="_1f150"><a class="a5elC" href="/topic/tech-and-communications/">Tech</a></li><li class="_1f150"><a class="a5elC" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">More</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/search/">Search</a></li><li class="_1f150"><a class="a5elC" href="/careers/">Careers</a></li><li class="_1f150"><a class="a5elC" href="/about/">About us</a></li><li class="_1f150"><a class="a5elC" href="/about/#contact">Contact us</a></li><li class="_1f150"><a href="https://help.qz.com/en/" class="a5elC">Help center</a></li><li class="_1f150"><a class="a5elC" href="/creative/">Quartz Creative</a></li><li class="_1f150"><a href="/tips/" class="a5elC">Send us tips</a></li></ul></div></div></div><div class="_6824e _2F5fU"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/email/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div><a href="/app/" class="_7Egaj"><span class="_9Iyu1 _4tXYb aLRIE">Download our app</span></a></div></div><div class="ebObC"><ul class="_87m6H"><li class="_1f150"><a href="/sitemap/" class="a5elC">Site map</a></li><li class="_1f150"><a class="a5elC" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/">Privacy policy</a></li><li class="_1f150"><span class="a5elC ot-sdk-show-settings" id="ot-sdk-btn" style="background-color:inherit;border:0;color:inherit;padding:0">Do not sell my personal information</span></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="_1f150"><a class="a5elC" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="_1f150"><a href="https://info.wrightsmedia.com/quartz-licensing-reprints-request" class="a5elC" target="_blank">Licensing</a></li></ul></div><div class="al7GP"><p>© 2021 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link a5elC">↑ Beam me up, Scotty</a></p></div></div></footer></main><div class="_4NSvL"></div><nav class="_3rNkS" id="tab-bar"><ul class="e3Lh-"><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/discover/"><svg width="16px" height="16px" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/latest/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/obsessions/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="ec0uS"><a aria-current="true" class="bSwn5" href="/emails/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="ec0uS"><a aria-current="false" class="bSwn5" href="/subscribe/email/"><svg width="20" height="20" fill="var(--color,#000)" viewBox="0 0 20 20" aria-hidden="true" class="dXphB"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Subscribe</span></a></li></ul></nav></div><div class="_63Xnu"></div><div aria-labelledby="bottom-bar-primary-text" class="fQikG" id="old-browser" role="dialog"><div class="b_pxR" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="_8ao6I">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"amp":false,"auth":{"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"experiments":{"segmentCount":4,"segmentValue":0.25,"started":[]},"features":{"mbb":true},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"hasLoaded":false,"preferredEdition":"quartz","visitorId":null},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"}};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_311974_8079.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71c76c43-8f69-4513-9587-71b1b68d623c"></script><script type="text/javascript">function OptanonWrapper() { }</script><script> document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/'; var setNptTechAdblockerCookie = function(adblocker) { console.log( 'onerror ran!' ); var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/'; }; var script = document.createElement('script'); script.setAttribute('async', true); script.setAttribute('src', '//www.npttech.com/advertising.js'); script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);'); document.getElementsByTagName('head')[0].appendChild(script); </script></body></html>