<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link data-chunk="Email" rel="preload" as="style" href="/dist/Email-b45945ef9c.css">
<link data-chunk="client" rel="preload" as="style" href="/dist/vendor-0d57b67287.css">
<link data-chunk="client" rel="preload" as="script" href="/dist/runtime-5919f12c7d.js">
<link data-chunk="client" rel="preload" as="script" href="/dist/vendor-57a323f4ce.js">
<link data-chunk="client" rel="preload" as="script" href="/dist/client-bdd0fdcf07.js">
<link data-chunk="Email" rel="preload" as="script" href="/dist/Email-723e1e1661.js"><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//1a900239-fa24-48b2-a8c9-2816d477ef40.edge.permutive.app"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business journalism about how the world is changing"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=144&amp;h=144&amp;crop=1"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=70&amp;h=70&amp;crop=1"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=150&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=310&amp;crop=1"/><meta data-rh="true" name="google-site-verification" content="UkAH825AZUiYiThD273l7Bb18dyBLTGq4cyp5y5ghvU"/><meta data-rh="true" name="google-site-verification" content="FaD93Uy78__nYjNBlqXFmtjLVCrDT2T7XxeZ6lzMplg"/><meta data-rh="true" name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta data-rh="true" property="og:title" content="Climate：#16 賞味期限？ 消費期限？？"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="英国で面白い取り組みがスタート。Co-operatives UKは4月、ヨーグルトから消費期限の表示をなくすと明らかに。今後、見た目やにおいで食べられるかを判断するよう呼びかけています。"/><meta data-rh="true" property="og:description" content="英国で面白い取り組みがスタート。Co-operatives UKは4月、ヨーグルトから消費期限の表示をなくすと明らかに。今後、見た目やにおいで食べられるかを判断するよう呼びかけています。"/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="theme-color" content="#f9f9f9"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=167&amp;h=167&amp;crop=1"/><link data-rh="true" rel="canonical" href="https://qz.com/emails/quartz-japan/2179914/climate%ef%bc%9a16-%e8%b3%9e%e5%91%b3%e6%9c%9f%e9%99%90%ef%bc%9f-%e6%b6%88%e8%b2%bb%e6%9c%9f%e9%99%90%ef%bc%9f%ef%bc%9f/"/><link data-rh="true" rel="preload" as="image" href="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=80&amp;strip=all" imagesrcset="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=424&amp;h=265&amp;crop=1 424w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=848&amp;h=530&amp;crop=1 848w,https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=513&amp;crop=1 820w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=1640&amp;h=1026&amp;crop=1 1640w" imagesizes="(min-width: 48em) 820px,424px"/><title data-rh="true">Climate：#16 賞味期限？ 消費期限？？ — Quartz Japan — Quartz</title><style data-rh="true" amp-custom="true" type="text/css">:root{--color-accent:#168dd9;--color-accent-navigation:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-navigation:#E8E8E8;--color-background-navigation-faint:rgba(232,232,232,0.98);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-typography-inverted:#ffffff;--color-typography-navigation:#000000;--color-typography-navigation-faint:rgba(0,0,0,0.7);}</style><style data-rh="true" amp-custom="true" type="text/css">@media print{:root{--color-accent:#000;--color-accent-navigation:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-background-navigation-faint:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;--color-typography-inverted:transparent;--color-typography-navigation:#000;--color-typography-navigation-faint:#000;}}</style><style id="css">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</style><script>window.QZ = window.QZ = {"geo":'{"city":"ashburn","continent":"NA","country":"US","region":"VA","speed":"broadband"}'};;</script><script>
	!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"63f2cc7d-472c-4436-b8a2-b3a37b16d4b2","1a900239-fa24-48b2-a8c9-2816d477ef40",{"consentRequired": true});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}}); if(window.getPermutiveConsentArgument) {window.permutive.consent(window.getPermutiveConsentArgument())};
	</script><script async src="https://1a900239-fa24-48b2-a8c9-2816d477ef40.edge.permutive.app/1a900239-fa24-48b2-a8c9-2816d477ef40-web.js"></script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_311974_8079.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script data-rh="true" >!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="rpczTTB58ZqitSlC6BYwGT8s1AMynHOj";analytics.SNIPPET_VERSION="4.14.0";
analytics.load("rpczTTB58ZqitSlC6BYwGT8s1AMynHOj");

}}();</script></head><body ><div id="root"><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"WebPage","name":"Climate：#16 賞味期限？ 消費期限？？ — Quartz Japan","description":"英国で面白い取り組みがスタート。Co-operatives UKは4月、ヨーグルトから消費期限の表示をなくすと明らかに。今後、見た目やにおいで食べられるかを判断するよう呼びかけています。","url":"https://qz.com/emails/quartz-japan/2179914/climate%EF%BC%9A16-%E8%B3%9E%E5%91%B3%E6%9C%9F%E9%99%90%EF%BC%9F-%E6%B6%88%E8%B2%BB%E6%9C%9F%E9%99%90%EF%BC%9F%EF%BC%9F/"}</script><div class="cDiqV" id="main"><a class="VjWxW" href="#site-navigation">Skip to navigation</a><a class="VjWxW" href="#site-content">Skip to content</a><div class="flwmV" aria-hidden="true"></div><nav class="Zuty1" aria-label="Site navigation" id="site-navigation"><ul class="eZepO"><li class="CZSps NPMv5"><a class="vJIRI" title="Menu" href="/menu/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="16px" viewBox="0 0 16 12"><style>.hamburger-icon__top, .hamburger-icon__middle, .hamburger-icon__bottom { fill: var(--color, #000); transform-origin: 50%; transition: all 0.3s; } .open .hamburger-icon__top { transform: translateY(3px) translateX(-25%) rotate(45deg); fill: white; } .open .hamburger-icon__bottom { transform: translateY(-4px) translateX(-25%) rotate(-45deg); fill: white; } .open .hamburger-icon__middle { transform: translatex(-100%); opacity: 0; }</style><g><rect y="0" class="hamburger-icon__top" width="16" height="2" rx="1"></rect><rect y="5" class="hamburger-icon__middle" width="16" height="2" rx="1"></rect><rect y="10" class="hamburger-icon__bottom" width="16" height="2" rx="1"></rect></g></svg></a><div aria-hidden="true"><div class="oYPkg T2Go1"><div class="ULH3g"><p class="wOSbz">Discover</p><ul class="ylwhY"><li class="eDpGh"><a href="/subscribe/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Membership</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/emails/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Emails</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/se/quartz-obsession-podcast/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Podcast</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/guides/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Field Guides</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/re/quartz-presents/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Presentations</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/latest/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Latest</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/discover/trending/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Trending</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/obsessions/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Obsessions</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/featured/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Featured</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/search/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Search</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Editions</p><ul class="ylwhY"><li class="eDpGh"><a href="/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/work/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz at Work</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/africa/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Africa</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/india/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz India</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/japan/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Japan</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">More from Quartz</p><ul class="ylwhY"><li class="eDpGh"><a href="/about/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">About Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/careers/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Careers</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/about/diversity-inclusion-equality-at-quartz/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Diversity and inclusion</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="https://help.qz.com"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Help center</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/app/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Download our app</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/creative/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Creative</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Follow Quartz</p><ul class="CJIUO"><li class="A26WH"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="AWY2I">Facebook</div></a></li><li class="A26WH"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="AWY2I">Twitter</div></a></li><li class="A26WH"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="Fu71p"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="AWY2I">Instagram</div></a></li><li class="A26WH"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" xmlns="http://www.w3.org/2000/svg" class="Fu71p O6fah"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="AWY2I">YouTube</div></a></li><li class="A26WH"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="AWY2I">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="MDs6a"></div></div></li><li class="CZSps"><a class="vJIRI cIlVT" title="Search site" href="/search/"><svg width="16" height="17" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.022.5c3.8782 0 7.0221 3.1439 7.0221 7.022 0 1.5774-.52 3.0332-1.398 4.2055l3.0601 3.06c.3917.3918.3917 1.0269 0 1.4187-.3918.3917-1.0269.3917-1.4187 0l-3.06-3.0601c-1.1723.878-2.6281 1.398-4.2054 1.398C3.1439 14.5441 0 11.4002 0 7.5221 0 3.6439 3.1439.5 7.022.5Zm0 2.0063c-2.77 0-5.0157 2.2456-5.0157 5.0158 0 2.7701 2.2456 5.0157 5.0158 5.0157 2.77 0 5.0157-2.2456 5.0157-5.0158 0-2.77-2.2456-5.0157-5.0158-5.0157Z" fill="var(--color,#000)"></path></svg></a></li><li class="CZSps NPMv5"><a class="vJIRI" href="/discover/">Discover</a></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/latest/">Latest</a><div class="WIMzJ KJDaW"></div></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/obsessions/">Obsessions</a><div class="WIMzJ KJDaW"><p class="wqfrq">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="WEb2Q"><a aria-label="Quartz home" class="YXBXX" href="/"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="IJxw2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/featured/">Featured</a><div class="WIMzJ nu6c0"><p class="wqfrq">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/emails/">Emails</a><div class="WIMzJ nu6c0"><p class="wqfrq">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="CZSps NPMv5"><a class="vJIRI" href="/subscribe/"><span class="Hz2T0">Become a member</span></a></li><li class="CZSps"><a class="vJIRI" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="var(--color,#000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content" class="BgJFn"><header class="n2Kbc"><div class="bbUIH"><div class="t8Edi"><div class="zDytG"><div class="MpV0j"><div class="Ost4G"><a href="/emails/quartz-japan/archive/"><div class="wIRQL FmrEy"><span class="deWOO" aria-hidden="true">✦</span>Quartz Japan</div></a></div><h1 class="BohBK">Climate：#16 賞味期限？ 消費期限？？</h1><h2 class="SG7pB">英国で面白い取り組みがスタート。Co-operatives UKは4月、ヨーグルトから消費期限の表示をなくすと明らかに。今後、見た目やにおいで食べられるかを判断するよう呼びかけています。</h2></div></div><div class="sMIxg"><div class="Ogp4N" style="--aspect-ratio:160%"><figure class="RpaHj"><div class="opCFo"><div class="pf9tX eqz87 ik5dP visible" style="padding-bottom:62.5%"><img src="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=424&amp;h=265&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=424&amp;h=265&amp;crop=1 424w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=848&amp;h=530&amp;crop=1 848w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=513&amp;crop=1 820w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&amp;strip=all&amp;w=1640&amp;h=1026&amp;crop=1 1640w" sizes="(min-width: 48em) 820px, 424px" alt="" class="" decoding="async"/></div></div></figure></div></div></div></div></header><div class="KnmQ0"><div><a href="/emails/quartz-japan/archive/"><div class="I2w9x"><div>This story was published on our<!-- --> <strong>Quartz Japan</strong> <!-- -->newsletter,<!-- --> <span class="b8ltl">A glimpse at the future of the global economy-in Japanese<!-- -->.</span></div><svg width="9" height="17" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="olGdM"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.586 8.833.294 2.541a.997.997 0 0 1 0-1.415.998.998 0 0 1 1.415 0l6.997 7a.997.997 0 0 1 0 1.414l-6.997 7a.996.996 0 0 1-1.415 0 .997.997 0 0 1 0-1.414l6.292-6.293Z" fill="var(--color,#000)"></path></svg></div></a></div><div class="mEyPp"><div class="MiiXW"><div class="QgHV9"><ul class="mdiUA"><li class="yer6v"><a class="bLQJn" href="/author/Sotatoshiyoshi/"><div class="psOsu oWavT"><img alt="Sota Toshiyoshi" class="JqhSy" decoding="async" height="40" loading="lazy" sizes="40px" src="https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40" srcSet="https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 40w,https://cms.qz.com/wp-content/uploads/2020/01/IMG_2759.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w" width="40"/></div></a></li></ul><div class="Q4Z6o">By <span class="mvst6"><a class="gRpQg" href="/author/Sotatoshiyoshi/">Sota Toshiyoshi</a></span><p class="VV0Ze">Editor in Chief (Quartz Japan)</p></div></div><div class="rpyRU">Published <time dateTime="2022-06-20T10:00:51.000Z">4 hours ago</time></div></div></div><div id="email-content" class="cQCXO TwAjA"><blockquote class="UPUEz"><div><p>月曜夜のニュースレター「Climate Economy」では、毎週<strong>ひとつのテーマ</strong>について、<strong>世界は気候変動をどう見ているのか</strong>、<strong>どんな解決を見出そうとしているか</strong>をお伝えしていきます。</p></div></blockquote><p class="v2pOr ogRLl">食品廃棄が大きな問題であることは誰もが認める事実です。国際連合食糧農業機関（FAO）の推定では世界の食品廃棄は<a href="https://www.fao.org/3/i2697e/i2697e.pdf">年間13億トン</a>と、<strong>食料生産量の実に3分の1</strong>に上ります。また、<strong>廃棄されて無駄になった食品の生産過程で生じた温室効果ガス</strong>は<a href="https://ourworldindata.org/food-waste-emissions">食品生産全体の4分の1</a>を占め、世界の温室効果ガスの総排出量の<strong><a href="https://ourworldindata.org/food-waste-emissions">6%</a></strong>に達しているのです。</p><p class="v2pOr ogRLl">こうしたなか、英国で賞味期限と消費期限をめぐる面白い取り組みが始まっています。生活協同組合コーポラティブ・グループ（Co-operatives UK、コープ）は4月、自社ブランドの<a href="https://www.co-operative.coop/media/news-releases/co-op-cultivates-industry-first-best-before-approach-with-own-brand-yoghurts">ヨーグルトから消費期限（used-by date）の表示をなくす</a>と明らかにしました。今後は賞味期限（best-before date）に切り替える方針で、顧客には<strong>見た目やにおいで食べられるかを判断するよう呼びかけています</strong>。</p><p class="v2pOr ogRLl">ヨーグルトは消費期限を過ぎても、腐敗したりカビが生えたりしていなければ通常は食べても問題はありませんが、英国の家庭では<a href="https://wrap.org.uk/sites/default/files/2020-07/WRAP-food-labelling-guidance-yogurt.pdf">年間5万4,000トン</a>のヨーグルトが期限切れのために廃棄されています。これは全販売量の9%に相当し、そのうち半分は未開封のまま捨てられているそうです。</p><p class="v2pOr ogRLl"><strong>食品表示やパッケージに工夫を加えることで廃棄を減らそうという努力</strong>は他にも行われており、例えば１月には、大手スーパーのモリソンズ（Morrisons）が自社ブランドの牛乳の消費期限をやはり賞味期限に切り替えると<a href="https://www.theguardian.com/business/2022/jan/09/use-the-sniff-test-morrisons-to-scrap-use-by-dates-from-milk-packaging">発表</a>しました。牛乳は生産する過程で<strong>1リットル当たり最大4.5kgの二酸化炭素（CO2）が排出</strong>されていますが、それにもかかわらず、英国で期限切れのために廃棄される牛乳の量は推定で<strong>年間4,830万リットル</strong>に上ります。</p><p class="v2pOr ogRLl">食品が傷んでいないかを見分ける上で感覚だけに頼るのはもちろん危険ですが、パッケージに印刷された日付で食べられるか食べられないかが自動的に決まるわけではありません。それでは、食品の期限表示について考えてみましょう。</p><div class="xmQVB ogRLl"><figure class="wZ91I"><div class="DHTPM"><div class="pf9tX ik5dP visible" style="padding-bottom:56.13207547169811%"><img src="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-025.gif?quality=75&amp;strip=all&amp;w=424&amp;h=238&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-025.gif?quality=75&amp;strip=all&amp;w=424&amp;h=238&amp;crop=1 424w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-025.gif?quality=75&amp;strip=all&amp;w=848&amp;h=476&amp;crop=1 848w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-025.gif?quality=75&amp;strip=all&amp;w=820&amp;h=461&amp;crop=1 820w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-025.gif?quality=75&amp;strip=all&amp;w=1640&amp;h=922&amp;crop=1 1640w" sizes="(min-width: 48em) 820px, 424px" alt="" class="" decoding="async"/></div></div></figure></div><h2 class="z_k77 ogRLl">🔖 DEPARTMENT OF JARGON</h2><h1 class="HN9sr ogRLl">用語解説</h1><p class="v2pOr ogRLl">まずは食品廃棄に関する用語の定義を確認しておきましょう。日本では「<strong>賞味期限</strong>」と「<strong>消費期限</strong>」の違い（後述）はよく知られていますが、ややこしいのが「<strong>食品廃棄物</strong>」と「<strong>食品ロス（フードロス）</strong>」です。</p><p class="v2pOr ogRLl">日本の<a href="https://www.maff.go.jp/j/shokusan/recycle/syoku_loss/161227_4.html">農林水産省</a>は「本来食べられるのに捨てられてしまう食品」を食品ロスと読んでいます。捨てられてしまう理由は、期限切れや腐敗などによる廃棄、食べ残し、加工や調理段階での過剰除去などさまざまです。</p><p class="v2pOr ogRLl">これに対し、食品廃棄物は食べられるかどうかに関係なく、<strong>不過食部分を含めた食品の廃棄全般</strong>を指します。例えば、バナナの皮は食品廃棄物ですが、中身は食品ロスで、バナナを丸ごと捨てても皮の部分は食品ロスとはみなされません。</p><p class="v2pOr ogRLl">また、日本では生産、加工、流通、小売、外食産業で生じる食品ロスは「<strong>事業系食品ロス</strong>」、消費者によるものは「<strong>家庭系食品ロス</strong>」と呼ばれています。</p><p class="v2pOr ogRLl">一方、国際的には通常は食品廃棄について食べられるか食べられないかでは区別をしません。FAOは食品廃棄物を表すのに「<strong><a href="https://www.fao.org/policy-support/policy-themes/food-loss-food-waste/en/">food loss and waste</a></strong>（FLWと略されることもある）」という言葉を使っており、このうち食品サプライチェーンの前半（生産、製造・加工、卸売、流通）で発生するものは「<strong>food loss</strong>」、後半（小売、外食、家庭での消費）で発生するものは「<strong>food waste</strong>」とみなすことが一般的です。</p><p class="v2pOr ogRLl">日本で使われている「食品ロス（フードロス）」という言葉は、英語の「food loss」とは意味が異なるということを覚えておきましょう。</p><h2 class="z_k77 ogRLl">BY THE DIGITS</h2><h1 class="HN9sr ogRLl">数字でみる</h1><ul class="biotg ogRLl"><li><strong><a href="https://www.maff.go.jp/j/press/shokuhin/recycle/211130.html">570万トン</a></strong>：2019年の日本の食品ロスの総量。国連世界食糧計画（WFP）が世界各地で行っている食糧援助の総量（2020年は<a href="https://www.wfp.org/stories/wfp-saving-lives-preventing-famine">年間420万トン</a>）を上回る</li><li><strong><a href="https://www.maff.go.jp/j/press/shokuhin/recycle/attach/pdf/211130-5.pdf">約45kg</a></strong>：日本人1人当たりの1年間の食品ロス</li><li><strong><a href="https://survey.gov-online.go.jp/r02/r02-shokuseikatsu/2-1.html">87.5%</a></strong>：賞味期限と消費期限の違いを知っている人の割合</li><li><strong><a href="https://prtimes.jp/main/html/rd/p/000000090.000025872.html">55.8%</a></strong>：日本の食品ロス対策は「不充分」だと考える人の割合。「わからない」は38.8%、「充分」は5.4%にとどまる</li><li><strong><a href="https://www.wfp.org/foodwaste">約3分の1</a></strong>：世界で生産される食料のうち廃棄されるものの割合</li></ul><h2 class="z_k77 ogRLl">FOOD EXPIRATION DATES</h2><h1 class="HN9sr ogRLl">混乱のもとは……</h1><p class="v2pOr ogRLl">日本では加工食品には期限表示が義務付けられていますが、この制度が始まったのは<a href="https://www.mhlw.go.jp/shingi/2008/03/dl/s0327-12g_0004.pdf">1995年</a>です。それまでは製造年月日が使われていましたが、製造・加工技術、流通手段が発達して消費者が経験的知識から品質の劣化について適切に判断することが難しくなったために、期限表示が導入されました。</p><p class="v2pOr ogRLl">国際的には製造年月日ではなく<a href="https://www.mhlw.go.jp/shingi/2008/03/dl/s0327-12g_0004.pdf">期限表示が一般的</a>で、食品輸入が増えるにつれて国際規格との整合性が求められるようになったことも背景にあります。なお、以前は品質保持期限という言葉も使われていましたが、2003年以降は<strong>消費期限と賞味期限に<a href="https://www.caa.go.jp/policies/policy/food_labeling/food_sanitation/expiration_date/pdf/syokuhin375.pdf">統一</a></strong>されています。</p><p class="v2pOr ogRLl"><strong>消費期限は痛みやすい食品</strong>（<a href="https://www.maff.go.jp/j/jas/hyoji/pdf/pamph_g.pdf">概ね5日以内</a>に劣化してしまうもの）に表示されており、安全に食べられる期間を示します。一方、<strong>賞味期限は劣化が比較的遅い食品</strong>に使われ、製造者が味や風味などの品質を保証する期間のことです。つまり、消費期限を過ぎた食品は食べるべきではないのに対し、賞味期限であれば期限以降でも食用に問題はありません。また、消費期限は年月日で表示されるのに対し、賞味期限は3カ月以上であれば年月のみの表示になっています。</p><p class="v2pOr ogRLl">日本では消費者の9割近くが賞味期限と消費期限の違いを理解していますが、消費者庁が2019年に行った調査によれば、「賞味期限を過ぎた食品でも、すぐには捨てずに自分で食べられるかを判断する」と答えた人の割合は<strong><a href="https://www.caa.go.jp/policies/policy/consumer_policy/information/food_loss/efforts/pdf/effort_190412_0003.pdf">41.1%</a></strong>にとどまります。</p><p class="v2pOr ogRLl">また、日本や欧州の多くの国では表示が賞味期限もしくは消費期限のいずれかに統一されていますが、米国ではそもそも期限表示に関する国レベルでの決まりはありません（ただ、<strong>乳児用ミルク</strong>だけは法律で消費期限［used by date］を表示することが<a href="https://www.fda.gov/food/people-risk-foodborne-illness/questions-answers-consumers-concerning-infant-formula">義務付けられて</a>います）。このため表示されている日付の種類はメーカーによってまちまちで、混乱が生じる元になっています。</p><h2 class="z_k77 ogRLl">🤔 QUIZ</h2><h1 class="HN9sr ogRLl">ここで問題です</h1><blockquote class="UPUEz"><div><p>食品ロスの<a href="https://www.maff.go.jp/j/press/shokuhin/recycle/211130.html">約45%</a>は事業者ではなく消費者の側で生じています。それでは、家庭系食品ロスでもっとも多く廃棄されている食材は何でしょう。</p><ol><li>肉・魚介類</li><li>野菜</li><li>果物</li><li>調理加工食品</li></ol></div></blockquote><p class="v2pOr ogRLl">答えは<strong>② 野菜</strong>で、例えば皮を厚くむきすぎる、キャベツの外側の葉を捨てるといった過剰除去が原因です。家庭系食品ロスを廃棄理由別に見ると「過剰除去」が最も多く、これに「食べ残し」と期限切れや腐敗による「直接廃棄」が続きます。</p><div class="xmQVB ogRLl"><figure class="wZ91I"><div class="DHTPM"><div class="pf9tX ik5dP visible" style="padding-bottom:92.9245283018868%"><img src="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-023.png?quality=75&amp;strip=all&amp;w=424&amp;h=394&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-023.png?quality=75&amp;strip=all&amp;w=424&amp;h=394&amp;crop=1 424w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-023.png?quality=75&amp;strip=all&amp;w=848&amp;h=788&amp;crop=1 848w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-023.png?quality=75&amp;strip=all&amp;w=820&amp;h=761&amp;crop=1 820w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-023.png?quality=75&amp;strip=all&amp;w=1640&amp;h=1522&amp;crop=1 1640w" sizes="(min-width: 48em) 820px, 424px" alt="" class="" decoding="async"/></div></div></figure></div><p class="v2pOr ogRLl">ちなみに<a href="https://housefoods.jp/company/news/pdf/release_20210330_v2.pdf">ハウス食品</a>が行った調査では、消費者が家庭で捨ててしまうことの多いの食品のトップ5は「みかん」「きゅうり」「大根」「豆腐」「牛乳」となっています。</p><h2 class="z_k77 ogRLl">🌏 FOOD SHARING</h2><h1 class="HN9sr ogRLl">世界のフードシェア</h1><p class="v2pOr ogRLl">食べ物を無駄にしないための試みのひとつがフードシェアリングです。これは何もしなければ廃棄されてしまう<strong>食品のいわば“マッチングサービス”</strong>で、飲食店と消費者をつなぐものが有名ですが、生産者と食品メーカーや、地域住民間での食材の融通など、さまざまなレベルで取り組みが行われています。</p><style>.bullets-🇩🇰-🇬🇧-🇦🇪-🇹🇭 li:nth-of-type(1)::before { content: '🇩🇰'; }.bullets-🇩🇰-🇬🇧-🇦🇪-🇹🇭 li:nth-of-type(2)::before { content: '🇬🇧'; }.bullets-🇩🇰-🇬🇧-🇦🇪-🇹🇭 li:nth-of-type(3)::before { content: '🇦🇪'; }.bullets-🇩🇰-🇬🇧-🇦🇪-🇹🇭 li:nth-of-type(4)::before { content: '🇹🇭'; }</style><ul class="UP7gI bullets-🇩🇰-🇬🇧-🇦🇪-🇹🇭"><li> <a href="https://toogoodtogo.org/en"><strong>Too Good To Go</strong></a>：デンマーク発のフードシェアアプリ。ユーザー登録をすると、近くの飲食店や食料品店などで期限が近づいているために割引価格で販売されている商品をアプリ経由で購入できる。欧州と北米の計17カ国で事業展開する。</li><li> <a href="https://olioex.com/"><strong>Olio</strong></a>：近隣住民をつなぐ食品シェアアプリ。つくり過ぎてしまった料理や余っている食材の写真をアップロードすると、指定場所まで取りに来ることのできるユーザーから連絡が来る仕組みになっている。プラットフォームを通じて自分でつくった料理を販売することも可能。</li><li> <a href="https://foodkarma.ae/"><strong>FoodKarma</strong></a>：アラブ首長国連邦（UAE）ドバイのサービスで、飲食店などで余っている料理を最大60%引きで購入できる。利用者はまだ少ないが、UAEでは食品廃棄に対する意識が高まりつつある。特にラマダン期間中の廃棄の急増が大きな問題となっており、2017年には政府が廃棄ゼロを目指すキャンペーンを立ち上げた。</li><li> <a href="https://www.yindii.co/"><strong>Yindii</strong></a>：タイの首都バンコクのフードシェアアプリで、「Yinddi（イーンディ）」とはタイ語で「嬉しい、喜ぶ」という意味。アプリで食品を購入すると、店まで取りに行かなくても送料を払えば配達してもらえるため、少し遠い場所にあるレストランやスーパーが提供する商品でも気軽に買うことができる。</li></ul><blockquote class="UPUEz"><div><p>今日のニュースレターは岡千尋、年吉聡太がお届けしました。今週もがんばっていきましょう！</p></div></blockquote><h2 class="z_k77 ogRLl">ONE 🗑 THING</h2><h1 class="HN9sr ogRLl">ちなみに……</h1><p class="v2pOr ogRLl">上記で紹介したToo Good To Goは、数年前から「<a href="https://www.nestle.co.uk/en-gb/media/news/nestle-joins-too-look-smell-taste-dont-waste-campaign">Look, Smell, Taste, Don’t Waste</a>」というキャンペーンを展開しています。これは、期限切れでも賞味期限内であれば、<strong>捨ててしまう前に見た目やにおい、試しに少しだけ食べてみる</strong>ことで本当にもう食べられないのか確認することを消費者に呼びかけるもので、ネスレ（Nestle）やダノン（Danone）など大手食品メーカーが協賛し、<strong>自社製品にステッカーを表示す</strong>るようになりました。</p><div class="xmQVB ogRLl"><figure class="wZ91I"><div class="DHTPM"><div class="pf9tX ik5dP visible" style="padding-bottom:122.16981132075472%"><img src="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-024.jpg?quality=75&amp;strip=all&amp;w=424&amp;h=518&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-024.jpg?quality=75&amp;strip=all&amp;w=424&amp;h=518&amp;crop=1 424w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-024.jpg?quality=75&amp;strip=all&amp;w=848&amp;h=1036&amp;crop=1 848w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-024.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=1001&amp;crop=1 820w, https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-024.jpg?quality=75&amp;strip=all&amp;w=1640&amp;h=2002&amp;crop=1 1640w" sizes="(min-width: 48em) 820px, 424px" alt="" class="" decoding="async"/></div><span class="gBQVk"><span class="OGkbt">Image copyright: </span><span>VIA TWITTER</span></span></div></figure></div><p class="v2pOr ogRLl">ただ、食中毒を引き起こす菌は見た目やにおいではわかりません。言うまでもないことですが、肉などの生鮮食品は正しく保存し、期限内に使い切ることを心がけましょう。</p><p class="v2pOr ogRLl">🎧 Quartz Japanでは平日毎朝のニュースレター「Daily Brief」の<a href="https://spinear.com/shows/quartz-daily-brief/">トップニュースを声でお届けするPodcast</a>も配信しています。</p><p class="v2pOr ogRLl">👀 <a href="https://twitter.com/qzjapan">Twitter</a>、<a href="https://www.facebook.com/qzjapan/">Facebook</a>でも最新ニュースをお届け。</p><p class="v2pOr ogRLl">👇 このニュースレターはTwitter、Facebookでシェアできます。転送も、どうぞご自由に（<b>転送された方へ！</b> 登録は<a href="https://qz.com/japan/subscribe/email/?invoker=mail&utm_source=campaign&utm_medium=post&utm_campaign=qj200417_db">こちらから</a>）。</p></div><div class="Cw9My f16hQ"><h2 class="e4Ckz">こちらはQuartz Japan会員限定の有料ニュースレターコンテンツです</h2><div class="hi92c">米国発の経済メディア「Quartz」の日本版では、いまビジネスパーソンが知るべき最新グローバルニュースを平日毎日、メールボックスにお届けしています。<style>.bullets-📬-✍️-🔓 li:nth-of-type(1)::before { content: '📬'; }.bullets-📬-✍️-🔓 li:nth-of-type(2)::before { content: '✍️'; }.bullets-📬-✍️-🔓 li:nth-of-type(3)::before { content: '🔓'; }</style><ul class="UP7gI bullets-📬-✍️-🔓"><li class="UWP2q">毎朝グローバルニュースが届く・読む新習慣</li><li class="UWP2q">夕方・週末は世界のビジネストレンドを深堀り</li><li class="UWP2q">英語版を含むウェブ上の全記事が読み放題</li></ul></div><div class="_CeNb"><div class="i3oS7 style-guide-cta"><div class="KuGAP style-guide-cta"><a href="/japan/subscribe/email/"><span class="LrBRk Jxv67 jdwCY">7日間無料で体験する</span></a></div><div class="VloSZ style-guide-cta"><a href="/login/"><span class="LrBRk eIzGg jdwCY">ログインして読む</span></a></div></div><div class="i3oS7"></div></div></div></div><div class="CVhRe"><div class="TaPy6"><div class="zoV_t"><a class="d3_Ls facebook" target="_blank" rel="noreferrer" title="Share via facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Femails%2Fquartz-japan%2F2179914%2Fclimate%25ef%25bc%259a16-%25e8%25b3%259e%25e5%2591%25b3%25e6%259c%259f%25e9%2599%2590%25ef%25bc%259f-%25e6%25b6%2588%25e8%25b2%25bb%25e6%259c%259f%25e9%2599%2590%25ef%25bc%259f%25ef%25bc%259f%2F&amp;caption=qz.com%20%7C%20By%20Sota%20Toshiyoshi"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></a><a class="d3_Ls twitter" target="_blank" rel="noreferrer" title="Share via twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Femails%2Fquartz-japan%2F2179914%2F&amp;text=Climate%EF%BC%9A%2316%20%E8%B3%9E%E5%91%B3%E6%9C%9F%E9%99%90%EF%BC%9F%20%E6%B6%88%E8%B2%BB%E6%9C%9F%E9%99%90%EF%BC%9F%EF%BC%9F&amp;via=qz"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></a><a class="d3_Ls b7d3y" target="_blank" rel="noreferrer" title="Share via whatsapp" href="whatsapp://send?text=From%20Quartz%3A%20Climate：#16 賞味期限？ 消費期限？？+https://qz.com/emails/quartz-japan/2179914/climate%ef%bc%9a16-%e8%b3%9e%e5%91%b3%e6%9c%9f%e9%99%90%ef%bc%9f-%e6%b6%88%e8%b2%bb%e6%9c%9f%e9%99%90%ef%bc%9f%ef%bc%9f/"><svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m10.021 0c-5.3374 0-9.6639 4.3265-9.6639 9.6639 0 1.8258 0.50645 3.5335 1.3865 4.989l-1.7439 5.1845 5.3497-1.7129c1.3845 0.76645 2.9761 1.2019 4.671 1.2019 5.3361 0 9.6632-4.3265 9.6632-9.6632 0-5.3368-4.3265-9.6632-9.6626-9.6632zm4.74 13.015c-0.19742 0.5529-1.1645 1.0865-1.5987 1.1258-0.43484 0.04-0.43484 0.35548-2.8426-0.59226-2.4077-0.94903-3.9284-3.4181-4.0465-3.5761-0.11806-0.15806-0.9671-1.2839-0.9671-2.4497s0.61226-1.7381 0.82903-1.9755c0.21742-0.23742 0.47419-0.29613 0.63226-0.29613 0.15742 0 0.31548 0.02 0.45355 0.02 0.13871 0 0.33613-0.079355 0.5329 0.39484s0.67097 1.64 0.73032 1.7581c0.059355 0.11806 0.09871 0.25677 0.02 0.41484-0.079355 0.15871-0.11871 0.25677-0.23677 0.39548-0.11871 0.13806-0.24903 0.30903-0.35548 0.41484-0.11871 0.11806-0.24194 0.24645-0.10387 0.48323 0.13806 0.23742 0.61355 1.0123 1.3181 1.6406 0.90452 0.8071 1.6677 1.0574 1.9045 1.1748 0.23677 0.11871 0.37484 0.09871 0.51355-0.05871 0.13806-0.15806 0.59161-0.69161 0.74968-0.92839s0.31548-0.19806 0.5329-0.11935c0.21742 0.079355 1.3819 0.65226 1.6187 0.77032 0.23677 0.11935 0.39484 0.17806 0.45419 0.27742 0.059355 0.098064 0.059355 0.57226-0.13871 1.1258z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><a class="d3_Ls email" title="Share via email" href="mailto:?subject=Quartz%3A%20Climate%EF%BC%9A%2316%20%E8%B3%9E%E5%91%B3%E6%9C%9F%E9%99%90%EF%BC%9F%20%E6%B6%88%E8%B2%BB%E6%9C%9F%E9%99%90%EF%BC%9F%EF%BC%9F&amp;body=%E8%8B%B1%E5%9B%BD%E3%81%A7%E9%9D%A2%E7%99%BD%E3%81%84%E5%8F%96%E3%82%8A%E7%B5%84%E3%81%BF%E3%81%8C%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88%E3%80%82Co-operatives%20UK%E3%81%AF4%E6%9C%88%E3%80%81%E3%83%A8%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%88%E3%81%8B%E3%82%89%E6%B6%88%E8%B2%BB%E6%9C%9F%E9%99%90%E3%81%AE%E8%A1%A8%E7%A4%BA%E3%82%92%E3%81%AA%E3%81%8F%E3%81%99%E3%81%A8%E6%98%8E%E3%82%89%E3%81%8B%E3%81%AB%E3%80%82%E4%BB%8A%E5%BE%8C%E3%80%81%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%84%E3%81%AB%E3%81%8A%E3%81%84%E3%81%A7%E9%A3%9F%E3%81%B9%E3%82%89%E3%82%8C%E3%82%8B%E3%81%8B%E3%82%92%E5%88%A4%E6%96%AD%E3%81%99%E3%82%8B%E3%82%88%E3%81%86%E5%91%BC%E3%81%B3%E3%81%8B%E3%81%91%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99%E3%80%82%0A%0Ahttps%3A%2F%2Fqz.com%2Femails%2Fquartz-japan%2F2179914%2Fclimate%25ef%25bc%259a16-%25e8%25b3%259e%25e5%2591%25b3%25e6%259c%259f%25e9%2599%2590%25ef%25bc%259f-%25e6%25b6%2588%25e8%25b2%25bb%25e6%259c%259f%25e9%2599%2590%25ef%25bc%259f%25ef%25bc%259f%2F%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fqz.com%2Fdaily-brief"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z"></path></svg></a></div><div class="zXVJn"><div class="SASRZ"><div class="cBZqY"><div class="dfABn"><div class="lKoeH"><div class="Do40K"><input type="text" class="Jou4B text" id="copy-input" value="https://qz.com/emails/quartz-japan/2179914/climate%ef%bc%9a16-%e8%b3%9e%e5%91%b3%e6%9c%9f%e9%99%90%ef%bc%9f-%e6%b6%88%e8%b2%bb%e6%9c%9f%e9%99%90%ef%bc%9f%ef%bc%9f/" aria-invalid="false"/></div></div></div></div><div class="DeWSJ"><button class="lDNd5 jdwCY" type="button"><span class="LrBRk eIzGg jdwCY"><span class="LJVmR">Copy</span></span></button></div></div></div></div></div><div class="r8XRL"><div class="ZjbDc"><h2 class="xoTJa">More from<!-- --> <a href="/emails/quartz-japan/archive/">Quartz Japan</a></h2><a href="/emails/quartz-japan/archive/"><span class="LrBRk eIzGg jdwCY">View more</span></a></div></div><div class="NyOBS spotlight-slot B_GkR mtZav"><div><div id="spotlight-1"></div></div></div><div class="YVMkA"><div class="_Q047"><h2 class="g6mkw">Popular stories</h2></div><div class="j739q"><div class="YM7e7"><ul class="yvqJW"><li class="MYFhf NL7NJ"><a class="toBTH" href="/india/2177222/why-indian-developers-keep-quitting-their-jobs/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2012-06-15T120000Z_2096429459_GM2E86F0OA301_RTRMADP_3_ASIA-HOTELS-e1655182016408.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2012-06-15T120000Z_2096429459_GM2E86F0OA301_RTRMADP_3_ASIA-HOTELS-e1655182016408.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2012-06-15T120000Z_2096429459_GM2E86F0OA301_RTRMADP_3_ASIA-HOTELS-e1655182016408.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2012-06-15T120000Z_2096429459_GM2E86F0OA301_RTRMADP_3_ASIA-HOTELS-e1655182016408.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2012-06-15T120000Z_2096429459_GM2E86F0OA301_RTRMADP_3_ASIA-HOTELS-e1655182016408.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2012-06-15T120000Z_2096429459_GM2E86F0OA301_RTRMADP_3_ASIA-HOTELS-e1655182016408.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">IT&#x27;S THE GREAT RESIGNATION</div></div><div class="duToo qUlt9">India’s developer community has a massive talent retention problem brewing</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz India • June 14, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/india/2176757/tech-majors-google-and-amazon-dont-want-h-1b-kids-to-age-out/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2015-08-16T120000Z_700641743_GF20000022053_RTRMADP_3_USA-PARADE-e1655101831206.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2015-08-16T120000Z_700641743_GF20000022053_RTRMADP_3_USA-PARADE-e1655101831206.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2015-08-16T120000Z_700641743_GF20000022053_RTRMADP_3_USA-PARADE-e1655101831206.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2015-08-16T120000Z_700641743_GF20000022053_RTRMADP_3_USA-PARADE-e1655101831206.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2015-08-16T120000Z_700641743_GF20000022053_RTRMADP_3_USA-PARADE-e1655101831206.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2015-08-16T120000Z_700641743_GF20000022053_RTRMADP_3_USA-PARADE-e1655101831206.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">BETTER TOGETHER</div></div><div class="duToo qUlt9">Why tech majors like Google and Amazon don’t want H-1B kids to “age out”</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz India • June 13, 2022</div></div></div></div></a></li></ul></div><div class="NyOBS bulletin-slot bulletin"><div><div id="bulletin-ad-1"></div></div></div><div class="YM7e7"><ul class="yvqJW"><li class="MYFhf NL7NJ"><a class="toBTH" href="/2177688/a-new-generation-of-weight-loss-drugs-makes-bold-promises-but-who-really-wins/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/qz-weightlossdrugs.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/qz-weightlossdrugs.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/qz-weightlossdrugs.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/qz-weightlossdrugs.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/qz-weightlossdrugs.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/qz-weightlossdrugs.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">BIGGEST LOSER</div></div><div class="duToo qUlt9">A new generation of weight loss drugs makes bold promises, but who really wins?</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • June 19, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/india/2179080/shopifys-indian-rival-dukaan-is-going-global/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2018-10-22T205555Z_79547865_RC1993AB6FA0_RTRMADP_3_SHOPIFY-RESULTS-e1655705313738.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2018-10-22T205555Z_79547865_RC1993AB6FA0_RTRMADP_3_SHOPIFY-RESULTS-e1655705313738.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2018-10-22T205555Z_79547865_RC1993AB6FA0_RTRMADP_3_SHOPIFY-RESULTS-e1655705313738.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2018-10-22T205555Z_79547865_RC1993AB6FA0_RTRMADP_3_SHOPIFY-RESULTS-e1655705313738.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2018-10-22T205555Z_79547865_RC1993AB6FA0_RTRMADP_3_SHOPIFY-RESULTS-e1655705313738.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2018-10-22T205555Z_79547865_RC1993AB6FA0_RTRMADP_3_SHOPIFY-RESULTS-e1655705313738.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">UP TO DATE</div></div><div class="duToo qUlt9">A younger Indian rival believes it can beat Shopify everywhere in the world</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz India • June 20, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/2179345/the-nbas-warriors-just-won-one-of-the-riskiest-bets-in-sports/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2022-06-17T083024Z_554446426_18549473_RTRMADP_3_BASKETBALL-NBA-BOS-GSW-e1655483260150.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2022-06-17T083024Z_554446426_18549473_RTRMADP_3_BASKETBALL-NBA-BOS-GSW-e1655483260150.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2022-06-17T083024Z_554446426_18549473_RTRMADP_3_BASKETBALL-NBA-BOS-GSW-e1655483260150.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2022-06-17T083024Z_554446426_18549473_RTRMADP_3_BASKETBALL-NBA-BOS-GSW-e1655483260150.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2022-06-17T083024Z_554446426_18549473_RTRMADP_3_BASKETBALL-NBA-BOS-GSW-e1655483260150.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2022-06-17T083024Z_554446426_18549473_RTRMADP_3_BASKETBALL-NBA-BOS-GSW-e1655483260150.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">ALL NET</div></div><div class="duToo qUlt9">The Warriors’ $1.6 billion bet on live sports is finally paying off</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • June 17, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/304487/the-view-from-above-can-you-name-these-countries-using-only-satellite-photos/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2014/12/satellite-map-quiz.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2014/12/satellite-map-quiz.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2014/12/satellite-map-quiz.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2014/12/satellite-map-quiz.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2014/12/satellite-map-quiz.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2014/12/satellite-map-quiz.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="duToo qUlt9">The view from above: Can you name these countries using only satellite photos?</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • December 2, 2014</div></div></div></div></a></li></ul></div></div></div><div class="YVMkA"><div class="j739q"><div class="YM7e7"><ul class="yvqJW"><li class="MYFhf NL7NJ"><a class="toBTH" href="/2178856/chanel-is-opening-ultra-luxury-private-stores-for-vips/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2022-03-17T041511Z_1580635303_RC2B3T96XXJH_RTRMADP_3_SOUTHKOREA-LUXURY-CHANEL-RESALE-1-e1655502036272.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2022-03-17T041511Z_1580635303_RC2B3T96XXJH_RTRMADP_3_SOUTHKOREA-LUXURY-CHANEL-RESALE-1-e1655502036272.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-17T041511Z_1580635303_RC2B3T96XXJH_RTRMADP_3_SOUTHKOREA-LUXURY-CHANEL-RESALE-1-e1655502036272.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-17T041511Z_1580635303_RC2B3T96XXJH_RTRMADP_3_SOUTHKOREA-LUXURY-CHANEL-RESALE-1-e1655502036272.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-17T041511Z_1580635303_RC2B3T96XXJH_RTRMADP_3_SOUTHKOREA-LUXURY-CHANEL-RESALE-1-e1655502036272.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-17T041511Z_1580635303_RC2B3T96XXJH_RTRMADP_3_SOUTHKOREA-LUXURY-CHANEL-RESALE-1-e1655502036272.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">V-VIP STATUS</div></div><div class="duToo qUlt9">Some Chanel customers are spending so much money the brand is giving them special stores</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • June 18, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/2158594/do-you-live-near-enough-to-a-small-airport-to-have-lead-exposure/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/4-20220317_Quartz_AVGAS_01458.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/4-20220317_Quartz_AVGAS_01458.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/4-20220317_Quartz_AVGAS_01458.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/4-20220317_Quartz_AVGAS_01458.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/4-20220317_Quartz_AVGAS_01458.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/4-20220317_Quartz_AVGAS_01458.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">SPECIAL REPORT</div></div><div class="duToo qUlt9">Do you live close enough to a small US airport to have lead exposure? Check our maps</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • June 16, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/2178895/tesla-is-ceding-the-market-for-cheap-evs-to-traditional-carmakers/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2022-03-22T150546Z_827393510_RC2R7T9GYECJ_RTRMADP_3_TESLA-GERMANY-e1655407267180.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2022-03-22T150546Z_827393510_RC2R7T9GYECJ_RTRMADP_3_TESLA-GERMANY-e1655407267180.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-22T150546Z_827393510_RC2R7T9GYECJ_RTRMADP_3_TESLA-GERMANY-e1655407267180.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-22T150546Z_827393510_RC2R7T9GYECJ_RTRMADP_3_TESLA-GERMANY-e1655407267180.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-22T150546Z_827393510_RC2R7T9GYECJ_RTRMADP_3_TESLA-GERMANY-e1655407267180.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2022-03-22T150546Z_827393510_RC2R7T9GYECJ_RTRMADP_3_TESLA-GERMANY-e1655407267180.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">MODEL $</div></div><div class="duToo qUlt9">Tesla is leaving the market for low-end electric cars to traditional automakers</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • June 16, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/2178289/what-young-millionaires-want-from-their-wealth-management-firm/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://cms.qz.com/wp-content/uploads/2022/06/2019-05-29T154616Z_1214613277_RC1BA63CEE70_RTRMADP_3_SWISS-CRYPTOCURRENCY.jpg?quality=75&amp;strip=all&amp;w=220&amp;h=220" srcSet="https://cms.qz.com/wp-content/uploads/2022/06/2019-05-29T154616Z_1214613277_RC1BA63CEE70_RTRMADP_3_SWISS-CRYPTOCURRENCY.jpg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 80w,https://cms.qz.com/wp-content/uploads/2022/06/2019-05-29T154616Z_1214613277_RC1BA63CEE70_RTRMADP_3_SWISS-CRYPTOCURRENCY.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1 180w,https://cms.qz.com/wp-content/uploads/2022/06/2019-05-29T154616Z_1214613277_RC1BA63CEE70_RTRMADP_3_SWISS-CRYPTOCURRENCY.jpg?quality=75&amp;strip=all&amp;w=280&amp;h=280&amp;crop=1 280w,https://cms.qz.com/wp-content/uploads/2022/06/2019-05-29T154616Z_1214613277_RC1BA63CEE70_RTRMADP_3_SWISS-CRYPTOCURRENCY.jpg?quality=75&amp;strip=all&amp;w=380&amp;h=380&amp;crop=1 380w,https://cms.qz.com/wp-content/uploads/2022/06/2019-05-29T154616Z_1214613277_RC1BA63CEE70_RTRMADP_3_SWISS-CRYPTOCURRENCY.jpg?quality=75&amp;strip=all&amp;w=440&amp;h=440&amp;crop=1 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">NEW MONEY</div></div><div class="duToo qUlt9">What the next generation of millionaires want from their wealth management firm</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz • June 16, 2022</div></div></div></div></a></li></ul></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"Quartz Japan","author":{"@type":"Person","name":"Sota Toshiyoshi"},"creator":["Sota Toshiyoshi"],"dateCreated":"2022-06-20T10:00:51.000Z","datePublished":"2022-06-20T10:00:51.000Z","description":"英国で面白い取り組みがスタート。Co-operatives UKは4月、ヨーグルトから消費期限の表示をなくすと明らかに。今後、見た目やにおいで食べられるかを判断するよう呼びかけています。","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#email-content"},"headline":"Climate：#16 賞味期限？ 消費期限？？","identifier":[{"@type":"PropertyValue","name":"Email List","value":"Quartz Japan"}],"isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/emails/quartz-japan/2179914/climate%ef%bc%9a16-%e8%b3%9e%e5%91%b3%e6%9c%9f%e9%99%90%ef%bc%9f-%e6%b6%88%e8%b2%bb%e6%9c%9f%e9%99%90%ef%bc%9f%ef%bc%9f/"},"name":"Climate：#16 賞味期限？ 消費期限？？","url":"https://qz.com/emails/quartz-japan/2179914/climate%25ef%25bc%259a16-%25e8%25b3%259e%25e5%2591%25b3%25e6%259c%259f%25e9%2599%2590%25ef%25bc%259f-%25e6%25b6%2588%25e8%25b2%25bb%25e6%259c%259f%25e9%2599%2590%25ef%25bc%259f%25ef%25bc%259f/","image":["https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2022/06/220620-japan-021.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script><footer class="zOYFW"><div class="DwZde"><div class="m3B3x"><div><a class="mV_tz" href="/"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="Iu9kr" role="img" aria-label="Quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="mPS2d">Make<!-- --> <span class="wsz_t">business<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282 23" class="Pw0zi"><path d="M281.09,5.39S.38,15.31,1.76,12.92c5-8.65,316.64-15,249.24-8.45S38.09,21.27,37.09,20.94" fill="none" stroke="var(--color-accent,#168dd9)" stroke-dasharray="900" stroke-miterlimit="10" stroke-width="4px"></path></svg></span> <!-- -->better™</p><div class="Qrade k_BNT"><div class="i3oS7 HjCkQ"><div class="KuGAP HjCkQ"><a href="/subscribe/"><span class="LrBRk Jxv67 jdwCY">Become a member</span></a></div></div><div class="i3oS7"></div></div></div><div class="OBuOy"><div class="OG7FG"><p class="AjWc6">Discover</p><div><ul class="P7rcz"><li class="YF4mq"><a class="mV_tz" href="/guides/">Field guides</a></li><li class="YF4mq"><a class="mV_tz" href="/se/quartz-obsession-podcast/">Podcast</a></li><li class="YF4mq"><a class="mV_tz" href="/emails/">Emails</a></li><li class="YF4mq"><a class="mV_tz" href="/latest/">Latest</a></li><li class="YF4mq"><a class="mV_tz" href="/popular/">Popular</a></li><li class="YF4mq"><a class="mV_tz" href="/featured/">Featured</a></li><li class="YF4mq"><a class="mV_tz" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="OG7FG"><p class="AjWc6">Topics</p><div><ul class="P7rcz"><li class="YF4mq"><a class="mV_tz" href="/topic/emerging-industries/">Emerging industries</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/finance-and-economics/">Economics</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/lifestyle/">Lifestyle</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/politics-and-policy/">Politics</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/science-and-human-behavior/">Science</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/tech-and-communications/">Tech</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="OG7FG"><p class="AjWc6">More</p><div><ul class="P7rcz"><li class="YF4mq"><a class="mV_tz" href="/search/">Search</a></li><li class="YF4mq"><a class="mV_tz" href="/careers/">Careers</a></li><li class="YF4mq"><a class="mV_tz" href="/about/">About us</a></li><li class="YF4mq"><a class="mV_tz" href="/about/#contact">Contact us</a></li><li class="YF4mq"><a class="mV_tz" href="/emails/quartz-japan/2179914/climate：16-賞味期限？-消費期限？？/https://help.qz.com/en/">Help center</a></li><li class="YF4mq"><a class="mV_tz" href="/creative/">Quartz Creative</a></li><li class="YF4mq"><a class="mV_tz" href="/tips/">Send us tips</a></li></ul></div></div></div><div class="Qrade PLywE"><div class="i3oS7 HjCkQ"><div class="KuGAP HjCkQ"><a href="/subscribe/"><span class="LrBRk Jxv67 jdwCY">Become a member</span></a></div></div><div class="i3oS7"></div><a class="zg_Hs" href="/app/"><span class="LrBRk eIzGg jdwCY">Download our app</span></a></div></div><div class="bTm80"><ul class="LpCeT"><li class="YF4mq"><a class="mV_tz" href="/sitemap/">Site map</a></li><li class="YF4mq"><a class="mV_tz" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="YF4mq"><a class="mV_tz" href="/about/privacy-policy/">Privacy policy</a></li><li class="YF4mq"><span class="mV_tz ot-sdk-show-settings" id="ot-sdk-btn" style="background-color:inherit;border:0;color:inherit;padding:0">Do not sell my personal information</span></li><li class="YF4mq"><a class="mV_tz" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="YF4mq"><a class="mV_tz" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="YF4mq"><a class="mV_tz" target="_blank" href="https://info.wrightsmedia.com/quartz-licensing-reprints-request" rel="noreferrer">Licensing</a></li></ul></div><div class="x4BTo"><p>© 2022 G/O Media, Inc.</p><p><a href="#top" class="top-link mV_tz">↑ Beam me up, Scotty</a></p></div></div></footer></main><div class="EAB6T"></div><nav class="Qj871" id="tab-bar"><ul class="zhJfM"><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/discover/"><svg width="16px" height="16px" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/latest/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/obsessions/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="ESfH9"><a aria-current="true" class="tCjJo" href="/emails/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" title="Menu" href="/menu/"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="DomnB"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8571 11C15.4883 11 16 11.4477 16 12s-.5117 1-1.1429 1H1.1429C.5117 13 0 12.5523 0 12s.5117-1 1.1429-1H14.857Zm0-4C15.4883 7 16 7.4477 16 8s-.5117 1-1.1429 1H1.1429C.5117 9 0 8.5523 0 8s.5117-1 1.1429-1H14.857Zm0-4C15.4883 3 16 3.4477 16 4s-.5117 1-1.1429 1H1.1429C.5117 5 0 4.5523 0 4s.5117-1 1.1429-1H14.857Z" fill="var(--color,#000)"></path></svg><span>Menu</span></a><div aria-hidden="true"><div class="oYPkg T2Go1"><div class="ULH3g"><p class="wOSbz">Discover</p><ul class="ylwhY"><li class="eDpGh"><a href="/subscribe/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Membership</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/emails/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Emails</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/se/quartz-obsession-podcast/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Podcast</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/guides/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Field Guides</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/re/quartz-presents/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Presentations</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/latest/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Latest</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/discover/trending/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Trending</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/obsessions/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Obsessions</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/featured/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Featured</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/search/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Search</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Editions</p><ul class="ylwhY"><li class="eDpGh"><a href="/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/work/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz at Work</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/africa/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Africa</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/india/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz India</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/japan/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Japan</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">More from Quartz</p><ul class="ylwhY"><li class="eDpGh"><a href="/about/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">About Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/careers/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Careers</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/about/diversity-inclusion-equality-at-quartz/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Diversity and inclusion</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="https://help.qz.com"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Help center</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/app/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Download our app</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/creative/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Creative</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Follow Quartz</p><ul class="CJIUO"><li class="A26WH"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="AWY2I">Facebook</div></a></li><li class="A26WH"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="AWY2I">Twitter</div></a></li><li class="A26WH"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="Fu71p"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="AWY2I">Instagram</div></a></li><li class="A26WH"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" xmlns="http://www.w3.org/2000/svg" class="Fu71p O6fah"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="AWY2I">YouTube</div></a></li><li class="A26WH"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="AWY2I">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="MDs6a"></div></div></li></ul></nav></div><div class="PSTfN"></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"auth":{"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"hasLoaded":false,"preferredEdition":"quartz","visitorId":null},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"}};</script><script>window.__QZ_REQUEST__ = {"amp":false,"features":["piano"],"testingGroup":1};</script><script>window.__QZ_CLIENT_CONFIG__ = {"AUTH0_CALLBACK_URL":"https:\u002F\u002Fqz.com\u002Fsso\u002Fcallback","AUTH0_CLIENT_ID":"leCcjdkQ4z5L89kYrtauGz8DL3lU6m3N","AUTH0_DOMAIN":"dev-4vg-fwjm.auth0.com","CONTENT_API_URL":"https:\u002F\u002Fcontent.qz.com\u002Fgraphql","CXENSE_SITE_ID":"1138604448225569582","GOOGLE_RECAPTCHA_V2_SITE_KEY":"6LcUib8UAAAAAKakKKcqnxk-vrKCUBD_XbvHVnnX","PERMUTIVE_API_KEY":"63f2cc7d-472c-4436-b8a2-b3a37b16d4b2","PERMUTIVE_WORKSPACE_ID":"1a900239-fa24-48b2-a8c9-2816d477ef40","PIANO_AID":"CXNaWvBypu","PIANO_DEBUG":"","PIANO_PAYWALL_EXPERIENCE_ID":"EX8P3J5E1KG1","PIANO_SANDBOX":"","SEGMENT_WRITE_KEY":"rpczTTB58ZqitSlC6BYwGT8s1AMynHOj","STRIPE_CLIENT_KEY":"pk_live_8gSeLTv9g31E2rerjl4N5wwX"};</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71c76c43-8f69-4513-9587-71b1b68d623c"></script><script type="text/javascript">function OptanonWrapper() {} function getPermutiveConsentArgument() {if(window.OnetrustActiveGroups?.includes("C0004")) {return {"opt_in": true, "token": "CONSENT_CAPTURED"}} else {return { "opt_in": false}}}; if (window.permutive) { window.permutive.consent(getPermutiveConsentArgument())}; window.addEventListener("OneTrustGroupsUpdated", function() {if(window.permutive){window.permutive.consent(getPermutiveConsentArgument())}});</script><script> document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/'; var setNptTechAdblockerCookie = function(adblocker) { console.log( 'onerror ran!' ); var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/'; }; var script = document.createElement('script'); script.setAttribute('async', true); script.setAttribute('src', '//www.npttech.com/advertising.js'); script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);'); document.getElementsByTagName('head')[0].appendChild(script); </script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Email"]}</script>
<script async data-chunk="client" src="/dist/runtime-5919f12c7d.js"></script>
<script async data-chunk="client" src="/dist/vendor-57a323f4ce.js"></script>
<script async data-chunk="client" src="/dist/client-bdd0fdcf07.js"></script>
<script async data-chunk="Email" src="/dist/Email-723e1e1661.js"></script><link data-chunk="client" rel="stylesheet" href="/dist/vendor-0d57b67287.css">
<link data-chunk="Email" rel="stylesheet" href="/dist/Email-b45945ef9c.css"></body></html>