<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>Tesla wants to make electric cars mainstream. But where are the chargers? — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'global',
				version: '4.0.967'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.967.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="There are around 44,000 public charging stations available for electric vehicles in the US."/>
<meta property="og:title" content="Tesla wants to make electric cars mainstream. But where are all the charging stations?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:url" content="https://qz.com/index/1056770/tesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations/"/>
<meta property="og:description" content="There are around 44,000 public charging stations available for electric vehicles in the US."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Tesla wants to make electric cars mainstream. But where are all the charging stations?"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/index/1056770/tesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations/"/>
<meta property="twitter:description" content="There are around 44,000 public charging stations available for electric vehicles in the US."/>
<meta property="twitter:site" content="@qz"/>
<meta property="twitter:creator" content="@luizromero"/>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Tesla wants to make electric cars mainstream. But where are all the charging stations?","headline":"Tesla wants to make electric cars mainstream. But where are all the charging stations?","alternativeHeadline":"There are around\u00a044,000 public charging stations available for electric vehicles in the US..","description":"There are around\u00a044,000 public charging stations available for electric vehicles in the US.","url":"https:\/\/qz.com\/index\/1056770\/tesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations\/","author":{"@type":"Person","name":"Luiz Romero","url":"https:\/\/qz.com\/author\/lromeroqz\/","sameAs":["https:\/\/twitter.com\/luizromero"]},"creator":["Luiz Romero"],"dateCreated":"2017-08-25T09:00:14+00:00","datePublished":"2017-08-25T09:00:14+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2015\/02\/cars-charging.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2015\/02\/cars-charging.jpg?quality=80&strip=all","articleSection":"index","keywords":["car","carmaker","cars","charger","chargers","charging","corporate","early adopters","electric","Elon Musk","gas","mainstream","plug","plugs","Quartz Index","station","stations","Tesla","vehicle","Vehicles"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/svg\/Qz_Logo.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}}}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1503667187&amp;back=https%3A%2F%2Fqz.com%2Findex%2F1056770%2Ftesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
<link rel='dns-prefetch' href='//app.qz.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quartz-index-css'  href='https://app.qz.com/css/special-projects/quartz-index.min.css?ver=4.0.967' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://qz.com/index/1056770/tesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations/" />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fqz.com%2Findex%2F1056770%2Ftesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fqz.com%2Findex%2F1056770%2Ftesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://qz.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="qz_stack-template-default single single-qz_stack postid-1056770 mp6 customizer-styles-applied highlander-enabled highlander-light series-quartz-index">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="transparent light-theme">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition"></span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="quartz-index" class="qz-index-root"><div class="qz-index-header">
	<a class="qz-index-header-link" href="https://qz.com" title="Quartz">
		<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->		<span>Index</span>
	</a>
</div>
<div class="qz-index-main">
<div id="qz-index-main"><article id="stack-1056770" class="qz-index-stack qz-index-stack-active qz-index-viewing-intro" style="background-image:url()" itemscope itemtype="https://schema.org/NewsArticle"><div class="qz-index-stack-content">
	<div class="qz-index-cards" style="width: 500%" itemprop="articleBody">
				<div class="qz-index-card qz-index-card-type-intro" id="qz-index-card-intro-1056770">

			
			
			<div class="qz-index-card-content">
								<div class="qz-index-intro-card-kicker">
										<div class="qz-index-photo-round">
						<img itemprop="image" src="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&#038;strip=all&#038;w=600&#038;h=600&#038;crop=1" alt="Electric cars sit charging in a parking garage at the University of California, Irvine January 26, 2015. &quot;The Irvine Smart Grid Demonstration,&quot; a $79 million project funded half by federal stimulus money and half by Edison and partners like UC Irvine, was launched in 2010. The $12 billion utility&#039;s research team Southern California Edison is testing everything from charging electronic vehicles via cell phone to devices that smooth out the power created by rooftop solar panels. Those are some of the roughly 60 projects in the works at Edison&#039;s Advanced Technology division. It has a small $19 million annual budget, but its influence far exceeds that. Picture taken January 26, 2015.        To match feature EDISON-LABS/       REUTERS/Lucy Nicholson (UNITED STATES - Tags: ENERGY BUSINESS TRANSPORT) - RTR4N6JK" title="">
					</div>
										<div class="qz-index-entice" style="color: rgb(0, 106, 164)">
												<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="8px" height="13px" viewBox="0 0.313 8 13" enable-background="new 0 0.313 8 13">
							<polygon fill="rgb(0, 106, 164)" points="8,6.814 7.979,6.793 7.981,6.791 6.566,5.376 6.557,5.385 1.434,0.313 0.02,1.728 5.143,6.799 0.02,11.923 1.435,13.337 6.597,8.175"/>
						</svg>
												<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="8px" height="13px" viewBox="0 0.313 8 13" enable-background="new 0 0.313 8 13">
							<polygon fill="rgb(0, 106, 164)" points="8,6.814 7.979,6.793 7.981,6.791 6.566,5.376 6.557,5.385 1.434,0.313 0.02,1.728 5.143,6.799 0.02,11.923 1.435,13.337 6.597,8.175"/>
						</svg>
												<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="8px" height="13px" viewBox="0 0.313 8 13" enable-background="new 0 0.313 8 13">
							<polygon fill="rgb(0, 106, 164)" points="8,6.814 7.979,6.793 7.981,6.791 6.566,5.376 6.557,5.385 1.434,0.313 0.02,1.728 5.143,6.799 0.02,11.923 1.435,13.337 6.597,8.175"/>
						</svg>
											</div>
				</div>
				<h1 class="qz-index-headline" itemprop="headline">Tesla wants to make electric cars mainstream. But where are all the charging stations?</h1>
				<h1>44,000</h1>
				<p>There are around <a href="https://www.wsj.com/articles/the-problem-with-electric-cars-not-enough-chargers-1502017202">44,000 public charging stations</a> available for electric vehicles in the US.</p>
								<div class="qz-index-credit">
					Published <span class="timestamp" itemprop="datePublished">20 mins ago</span>&#160;&#160;|&#160; Photo by Reuters/Lucy Nicholson				</div>
							</div>

			
		</div>
				<div class="qz-index-card qz-index-card-type-text" id="qz-index-card-1056773">

						<div class="qz-index-callout-arrow">
				<svg width="312px" height="331px" viewBox="0 0 312 331" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
						<g transform="translate(-719.000000, 0.000000)" stroke-width="3" stroke="rgb(0, 106, 164)">
							<g transform="translate(896.000000, -145.000000) scale(-1, -1) translate(-896.000000, 145.000000) translate(721.000000, -620.000000)">
								<g>
									<path d="M0.416559097,949.837793 C0.416559097,224.741323 83.5652528,22.1843269 346.614379,7.13513514 M338.463285,0.618521257 L349.634349,7.31458689 C350.112435,7.60115705 350.058339,7.9133762 349.52658,8.0310387 C349.52658,8.0310387 341.515352,9.11573056 337.967196,16.8256119"></path>
								</g>
							</g>
						</g>
					</g>
				</svg>
			</div>
			
			
			<div class="qz-index-card-content">
								<div class="qz-index-card-text">
									<div class="qz-index-card-kicker">
						<div class="qz-index-photo-round">
							<img src="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&#038;strip=all&#038;w=600&#038;h=600&#038;crop=1" alt="Electric cars sit charging in a parking garage at the University of California, Irvine January 26, 2015. &quot;The Irvine Smart Grid Demonstration,&quot; a $79 million project funded half by federal stimulus money and half by Edison and partners like UC Irvine, was launched in 2010. The $12 billion utility&#039;s research team Southern California Edison is testing everything from charging electronic vehicles via cell phone to devices that smooth out the power created by rooftop solar panels. Those are some of the roughly 60 projects in the works at Edison&#039;s Advanced Technology division. It has a small $19 million annual budget, but its influence far exceeds that. Picture taken January 26, 2015.        To match feature EDISON-LABS/       REUTERS/Lucy Nicholson (UNITED STATES - Tags: ENERGY BUSINESS TRANSPORT) - RTR4N6JK" title="">
						</div>
						<span>44,000</span>
					</div>
								<h3>So if Elon Musk’s Tesla and other carmakers manage to popularize electric vehicles as they plan, that number of charging stations will have to increase.</h3>
				</div>
						</div>

			
			
		</div>
				<div class="qz-index-card qz-index-card-type-atlas" id="qz-index-card-1056774">

			
			
			<div class="qz-index-card-content">
								<div class="qz-index-card-text">
									<div class="qz-index-card-kicker">
						<div class="qz-index-photo-round">
							<img src="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&#038;strip=all&#038;w=600&#038;h=600&#038;crop=1" alt="Electric cars sit charging in a parking garage at the University of California, Irvine January 26, 2015. &quot;The Irvine Smart Grid Demonstration,&quot; a $79 million project funded half by federal stimulus money and half by Edison and partners like UC Irvine, was launched in 2010. The $12 billion utility&#039;s research team Southern California Edison is testing everything from charging electronic vehicles via cell phone to devices that smooth out the power created by rooftop solar panels. Those are some of the roughly 60 projects in the works at Edison&#039;s Advanced Technology division. It has a small $19 million annual budget, but its influence far exceeds that. Picture taken January 26, 2015.        To match feature EDISON-LABS/       REUTERS/Lucy Nicholson (UNITED STATES - Tags: ENERGY BUSINESS TRANSPORT) - RTR4N6JK" title="">
						</div>
						<span>44,000</span>
					</div>
								<h3>Sales of electric vehicles in the US</h3>
<p><div class="atlas-chart" data-id="r1UTqYQOb" data-width="640" data-height="449"><img src="https://www.theatlas.com/i/atlas_r1UTqYQOb.png" style="max-width: 100%;"></div></p>
				</div>
						</div>

			
			
		</div>
				<div class="qz-index-card qz-index-card-type-text" id="qz-index-card-1056775">

			
			
			<div class="qz-index-card-content">
								<div class="qz-index-card-text">
									<div class="qz-index-card-kicker">
						<div class="qz-index-photo-round">
							<img src="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&#038;strip=all&#038;w=600&#038;h=600&#038;crop=1" alt="Electric cars sit charging in a parking garage at the University of California, Irvine January 26, 2015. &quot;The Irvine Smart Grid Demonstration,&quot; a $79 million project funded half by federal stimulus money and half by Edison and partners like UC Irvine, was launched in 2010. The $12 billion utility&#039;s research team Southern California Edison is testing everything from charging electronic vehicles via cell phone to devices that smooth out the power created by rooftop solar panels. Those are some of the roughly 60 projects in the works at Edison&#039;s Advanced Technology division. It has a small $19 million annual budget, but its influence far exceeds that. Picture taken January 26, 2015.        To match feature EDISON-LABS/       REUTERS/Lucy Nicholson (UNITED STATES - Tags: ENERGY BUSINESS TRANSPORT) - RTR4N6JK" title="">
						</div>
						<span>44,000</span>
					</div>
								<h3>The number of plugs would have to get closer at least to the number of gas stations in the country. There are <a href="http://www.slate.com/articles/business/the_juice/2016/06/why_america_s_gas_stations_are_running_out_of_time.html">about 150,000</a>.</h3>
				</div>
						</div>

			
			
		</div>
				<div class="qz-index-card qz-index-card-type-text" id="qz-index-card-1056777">

			
			
			<div class="qz-index-card-content">
								<div class="qz-index-card-text">
									<div class="qz-index-card-kicker">
						<div class="qz-index-photo-round">
							<img src="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&#038;strip=all&#038;w=600&#038;h=600&#038;crop=1" alt="Electric cars sit charging in a parking garage at the University of California, Irvine January 26, 2015. &quot;The Irvine Smart Grid Demonstration,&quot; a $79 million project funded half by federal stimulus money and half by Edison and partners like UC Irvine, was launched in 2010. The $12 billion utility&#039;s research team Southern California Edison is testing everything from charging electronic vehicles via cell phone to devices that smooth out the power created by rooftop solar panels. Those are some of the roughly 60 projects in the works at Edison&#039;s Advanced Technology division. It has a small $19 million annual budget, but its influence far exceeds that. Picture taken January 26, 2015.        To match feature EDISON-LABS/       REUTERS/Lucy Nicholson (UNITED STATES - Tags: ENERGY BUSINESS TRANSPORT) - RTR4N6JK" title="">
						</div>
						<span>44,000</span>
					</div>
								<h3>Charging stations would also have to become more well distributed. Because they&#8217;ve been following early adopters, they&#8217;re often bunched up in wealthier areas.</h3>
				</div>
						</div>

						<div class="qz-index-final-card-chrome">
				<div class="qz-index-share-buttons">
					<h4>Share this story</h4>
					<ul class="share-buttons colored">
						<li title="Share on Twitter"><a class="share-action icon-twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1056770&#038;text=Tesla%20wants%20to%20make%20electric%20cars%20mainstream.%20But%20where%20are%20all%20the%20charging%20stations%3F&#038;via=qz"></a></li>
						<li title="Share on Facebook"><a class="share-action icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Findex%2F1056770%2Ftesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations%2F&#038;caption=qz.com"></a></li>
						<li title="Share via e-mail"><a class="share-action icon-email" href="mailto:?subject=Quartz%3A%20Tesla%20wants%20to%20make%20electric%20cars%20mainstream.%20But%20where%20are%20all%20the%20charging%20stations%3F&#038;body=https%3A%2F%2Fqz.com%2Findex%2F1056770%2Ftesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations%2F%0A%0A%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief."></a></li>
					</ul>
				</div>
				<div class="qz-index-entice">
										<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="8px" height="13px" viewBox="0 0.313 8 13" enable-background="new 0 0.313 8 13">
						<polygon fill="#ffffff" points="8,6.814 7.979,6.793 7.981,6.791 6.566,5.376 6.557,5.385 1.434,0.313 0.02,1.728 5.143,6.799 0.02,11.923 1.435,13.337 6.597,8.175"/>
					</svg>
										<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="8px" height="13px" viewBox="0 0.313 8 13" enable-background="new 0 0.313 8 13">
						<polygon fill="#ffffff" points="8,6.814 7.979,6.793 7.981,6.791 6.566,5.376 6.557,5.385 1.434,0.313 0.02,1.728 5.143,6.799 0.02,11.923 1.435,13.337 6.597,8.175"/>
					</svg>
										<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="8px" height="13px" viewBox="0 0.313 8 13" enable-background="new 0 0.313 8 13">
						<polygon fill="#ffffff" points="8,6.814 7.979,6.793 7.981,6.791 6.566,5.376 6.557,5.385 1.434,0.313 0.02,1.728 5.143,6.799 0.02,11.923 1.435,13.337 6.597,8.175"/>
					</svg>
									</div>
			</div>
			
			
		</div>
			</div>

	
	<div class="qz-index-stack-progress">
		<div class="active"></div>
		<div></div><div></div><div></div><div></div>	</div>
	</div>

<style>
			#stack-1056770 .qz-index-card-content a,
	#stack-1056770 .qz-index-explore-card a.active,
	#stack-1056770 .qz-index-link-kicker,
	.series-quartz-index-stack-1056770 .qz-index-explore-stack a.active,
	.series-quartz-index-stack-1056770 .qz-index-explore-stack .qz-index-link-kicker {
		color: rgb(0, 106, 164);
	}
</style>
</article></div></div>
<div class="qz-index-home">
	<div class="qz-index-intro">
		</div>
	<div class="qz-index-explore qz-index-explore-home">
	<div id="qz-index-explore-container-home"><h2>Explore the Index</h2>
<ul class="qz-index-explore-menu"><!--
--><li><a class="active" href="#all">All</a></li><!--
--><li><a href="#technology">Tech</a></li><!--
--><li><a href="#economics">Economics</a></li><!--
--><li><a href="#finance">Finance</a></li><!--
--><li><a href="#corporate">Corporate</a></li>
</ul>

<div class="qz-index-links">
	<a class="qz-index-link" id="qz-index-link-home-1059847" href="https://qz.com/index/1059847/youtube-tv-is-now-accessible-in-half-of-american-households/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2017/05/c-youtube-rts5jdh-lucy-nicholson1.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="c-youtube-RTS5JDH-Lucy Nicholson" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">YouTube TV is now accessible in half of American households</h3>
			<div class="qz-index-link-dateline">19 mins ago</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1056770" href="https://qz.com/index/1056770/tesla-wants-to-make-electric-cars-mainstream-but-where-are-all-the-charging-stations/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2015/02/cars-charging.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="Electric cars sit charging in a parking garage at the University of California, Irvine January 26, 2015. &quot;The Irvine Smart Grid Demonstration,&quot; a $79 million project funded half by federal stimulus money and half by Edison and partners like UC Irvine, was launched in 2010. The $12 billion utility&#039;s research team Southern California Edison is testing everything from charging electronic vehicles via cell phone to devices that smooth out the power created by rooftop solar panels. Those are some of the roughly 60 projects in the works at Edison&#039;s Advanced Technology division. It has a small $19 million annual budget, but its influence far exceeds that. Picture taken January 26, 2015.        To match feature EDISON-LABS/       REUTERS/Lucy Nicholson (UNITED STATES - Tags: ENERGY BUSINESS TRANSPORT) - RTR4N6JK" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">Tesla wants to make electric cars mainstream. But where are all the charging stations?</h3>
			<div class="qz-index-link-dateline">20 mins ago</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1059914" href="https://qz.com/index/1059914/the-olympics-might-add-esport-events-to-draw-millennial-viewers/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2014/12/esports-twitch-steam.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="esports-twitch-steam" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">The Olympics might add eSport events to draw millennial viewers</h3>
			<div class="qz-index-link-dateline">20 mins ago</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1059516" href="https://qz.com/index/1059516/taxis-are-now-cheaper-than-uber-in-hong-kong/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2014/08/taxis-india.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="In this Tuesday, March 25, 2014 photo, traditional black-and-yellow licensed cabs and private cabs stand at a parking lot at the airport in Mumbai, India. Taxi-hailing smartphone app Uber is making a big push into Asia with the company starting operations in 18 cities in Asia and the South Pacific including Seoul, Shanghai, Bangkok, Hong Kong and five Indian cities in the last year. (AP Photo/Rajanish Kakade)" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker"></h4>
			<h3 class="qz-index-link-title">Taxis are now cheaper than Uber in Hong Kong</h3>
			<div class="qz-index-link-dateline">2 hours ago</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1057883" href="https://qz.com/index/1057883/the-worlds-biggest-data-center-will-be-built-inside-the-arctic-circle/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2017/08/rtx10lep.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">Technology</h4>
			<h3 class="qz-index-link-title">The world’s biggest data center will be built inside the Arctic circle</h3>
			<div class="qz-index-link-dateline">August 24, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1056784" href="https://qz.com/index/1056784/north-korean-made-clothes-are-being-labeled-made-in-china/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2017/08/c-nk1-rtr39rf1-aly-song.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="c-nk1-RTR39RF1-Aly Song" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">North Korean-made clothes are being labeled &#8220;Made in China&#8221;</h3>
			<div class="qz-index-link-dateline">August 24, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1059781" href="https://qz.com/index/1059781/wisconsin-approved-3-billion-in-incentives-for-foxconns-iphone-hub/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2017/04/apple-iphone-assembly-robots-pegatron-foxconn.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="Workers are seen inside a Foxconn factory in the township of Longhua in the southern Guangdong province May 26, 2010. A spate of nine employee deaths at global contract electronics manufacturer Foxconn, Apple&#039;s main supplier of iPhones, has cast a spotlight on some of the harsher aspects of blue-collar life on the Chinese factory floor.   REUTERS/Bobby Yip  (CHINA - Tags: BUSINESS EMPLOYMENT)    FOR BEST QUALITY IMAGE ALSO SEE: GF2E9AP0D4F01 - RTR2ED9L" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">economics</h4>
			<h3 class="qz-index-link-title">Wisconsin approved $3 billion in incentives for Foxconn’s manufacturing hub</h3>
			<div class="qz-index-link-dateline">August 24, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1057896" href="https://qz.com/index/1057896/the-ads-of-the-future-will-be-only-6-seconds-long/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2017/07/tv-cord-cutting.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="tv-cord-cutting" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">The ads of the future will be only 6 seconds long</h3>
			<div class="qz-index-link-dateline">August 23, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1059609" href="https://qz.com/index/1059609/coca-cola-is-so-desperate-to-find-a-sugar-alternative-its-offering-a-huge-reward/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2017/04/rtr2j13s-e1491678466869.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="A worker checks his truck at PT Coca-Cola Amatil Indonesia&#039;s factory in Cibitung, Indonesia&#039;s West Java province, February 24, 2011. The Australian-based bottler and distributor for Coca Cola across Oceania had invested AUD$100 million ($101 million) in Indonesia over three years, doubling the company&#039;s investment in the country, Business Service Director Bruce Waterfield said during a media tour at the factory on Thursday." title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">Coca-Cola is so desperate to find a sugar alternative, it’s offering a huge reward</h3>
			<div class="qz-index-link-dateline">August 23, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1057851" href="https://qz.com/index/1057851/almost-one-fifth-of-the-apps-in-apples-app-store-could-disappear-after-the-release-of-ios-11/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2016/10/iphonetouchscreen.jpeg?quality=80&strip=all&w=600&h=600&crop=1" alt="A customer takes a look at the new iPhone 7 smartphone inside of an Apple Inc. store in New York, U.S., September 16, 2016. REUTERS/Eduardo Munoz - RTSO1ZV" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">Technology</h4>
			<h3 class="qz-index-link-title">Almost one fifth of the apps in Apple’s App Store could disappear after the release of iOS 11</h3>
			<div class="qz-index-link-dateline">August 23, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1056795" href="https://qz.com/index/1056795/low-cost-airlines-have-changed-how-brits-travel/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2015/09/h_51869694.jpg?quality=80&strip=all&w=600&h=600&crop=1" alt="An easyJet aircraft especially decorated in Dutch colors and sesign is presented at Schiphol Airport, the Netherlands." title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">corporate</h4>
			<h3 class="qz-index-link-title">Low-cost airlines have changed how Brits travel</h3>
			<div class="qz-index-link-dateline">August 23, 2017</div>
		</article>
	</a>
	<a class="qz-index-link" id="qz-index-link-home-1059566" href="https://qz.com/index/1059566/the-us-and-china-publish-almost-half-the-worlds-books/">
		<div class="qz-index-photo-round">
						<img src="https://qzprod.files.wordpress.com/2016/09/woman-reading-at-bookstore-e1475052501132.jpeg?quality=80&strip=all&w=600&h=600&crop=1" alt="A woman reads a book at her open air book store in Skopje April 24, 2014. Macedonians will cast their ballots on Sunday April 27 in the second round of the presidential vote, overshadowed by the general elections. Macedonian voters look likely to hand conservative Prime Minister Nikola Gruevski a third term in a snap parliamentary election on Sunday, opting for relative economic stability and shrugging off opposition claims of creeping authoritarianism. REUTERS/Ognen Teofilovski (MACEDONIA - Tags: SOCIETY POLITICS ELECTIONS TPX IMAGES OF THE DAY) - RTR3MHQ6" title="">
					</div>
		<article>
			<h4 class="qz-index-link-kicker">economics</h4>
			<h3 class="qz-index-link-title">Just two countries make nearly half the world’s books</h3>
			<div class="qz-index-link-dateline">August 22, 2017</div>
		</article>
	</a>
</div>
</div>	</div>
</div>
<div class="qz-index-explore qz-index-explore-stack"></div>

<style>
	html, body { margin-top: 0 !important; }
</style>
</div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 55570;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'qz.com';
			_sf_async_config.authors = 'Luiz Romero';

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
					<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "index_remove_share_card_201707" + '=' + "exposed" + '; expires=' + "Sat, 26 Aug 2017 13:19:46 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jcEOwjAMQ3+IkA12YAfEt4Q1gpQ2K0k7xN/TEyfEyZb1bOOrwLJqZa2YG5TUbqKOSR7s+Gzc+E4aEts++g5/wwfYpGB07AKklN5VFv9ToJBF4UqGmbyydQfrxmYS+us36wuXfB6n0zwM03ic4wcisT+d'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-4','user_id':'0','post':'1056770','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-4&user_id=0&post=1056770&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX3BxR0pBT1JDVXRIdHktWmQzJndKYzdEdFd6cDZuTmpUMS44Nms4MDE9RDg3d1JOTmZtel1URTBZST02bU5aQ042WV1LWDBwcDQ3bXVoK1lyOWFlK1daRHdfc0Qxc3FpbWRFT0M/NVNnYXVreTRjfk1ERFBbZW5nQVg5aWlkbV9KdE5oMlt8emdXREl+Jg=='}]);
_stq.push([ 'clickTrackerInit', '39587363', '1056770' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/dist/4.0.967/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	!function(f,b,e,v,n,t,s){
		if(f.fbq) return;
		n=f.fbq=function(){
			n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		};
		if(!f._fbq) f._fbq=n;
		n.push=n; n.loaded=!0;
		n.version='2.0';
		n.queue=[];
		t=b.createElement(e); t.async=!0;
		t.src=v; s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1416115438681460'); 
	fbq('trackCustom', 'PixelInitialized', {}); 

</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Lotame -->
	<img src="https://bcp.crwdcntrl.net/5/c=4861/b=35885723" />
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>
</body>
</html>
<!--
	generated 43 seconds ago
	generated in 0.178 seconds
	served from batcache in 0.002 seconds
	expires in 257 seconds
-->
