<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preload" as="script" href="/dist/runtime-3651744ba3.js"/><link rel="preload" as="script" href="/dist/vendor-0332fdc137.js"/><link rel="preload" as="script" href="/dist/Article-7e981e4dde.js"/><link rel="preload" as="script" href="/dist/client-d0fd3eea12.js"/><link rel="preload" as="style" href="/dist/client-a82a5b6c83.css"/><style data-href="/dist/client-a82a5b6c83.css"></style><link rel="preload" as="style" href="/dist/Article-d32a479252.css"/><style data-href="/dist/Article-d32a479252.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz India"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz India"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="In-depth coverage of the world’s largest democracy"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="Ladakh,J&amp;K,Omar Abdullah,jammu,Jammu &amp; kashmir,Indian Parliament,imran khan,Srinagar,Rajnath Singh,rajya sabha,Modi government,Amit Shah,Indian Army,Lok Sabha,Kashmir,Pakistan,BJP,‪India‬,Narendra Modi,China"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Riyaz Wani"/><meta data-rh="true" property="og:description" content="New Delhi remains nervous about an organised mass resistance."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="Long before revoking Kashmir’s autonomy, India had a ready plan to quell protests"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/india/1760086/modi-shahs-plan-to-stop-kashmir-protests-after-article-370-move/"/><meta data-rh="true" property="og:site_name" content="Quartz India"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qzindia"/><meta data-rh="true" name="twitter:url" content="https://qz.com/india/1760086/modi-shahs-plan-to-stop-kashmir-protests-after-article-370-move/"/><meta data-rh="true" name="description" content="New Delhi remains nervous about an organised mass resistance."/><link data-rh="true" rel="icon" href="/public/images/favicon.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/india/1760086/modi-shahs-plan-to-stop-kashmir-protests-after-article-370-move/"/><link data-rh="true" rel="amphtml" href="https://qz.com/india/1760086/modi-shahs-plan-to-stop-kashmir-protests-after-article-370-move/amp/"/><title data-rh="true">Modi-Shah&#x27;s plan to stop Kashmir protests after Article 370 move — Quartz India</title><style data-rh="true" rel=":root" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style data-rh="true" rel="._49d15" type="text/css">._49d15{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._49d15{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-5:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style id="css">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</style><script type="text/javascript">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</script><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-500","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-3651744ba3.js","/dist/vendor-0332fdc137.js","/dist/Article-7e981e4dde.js","/dist/client-d0fd3eea12.js"],"styles":["/dist/client-a82a5b6c83.css","/dist/Article-d32a479252.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="_8c9e3 light india e0616 _3755c"><a class="_84912 india" href="#site-navigation">Skip to navigation</a><a class="_84912 india" href="#site-content">Skip to content</a><div id="main" class="_036b4 india light e0616"><div class="d3e71"><header class="_5d483 _69ac2" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="eed96"><li class="_95da9 f0d27" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_8cb4f f0d27" type="button" title="Toggle menu"><span class=""><svg class="_6e0d2" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 eec32 e92f7"></div><div class="ea8be"></div></div></li><li class="_95da9 _97cd5" data-module-name="nav-latest-cell"><a aria-label="Latest" class="_8cb4f _97cd5" href="/india/latest/">Latest</a><div class="afda2 f6d82" data-module-name="nav-latest-dropdown"></div></li><li class="_95da9 _8dd91" data-module-name="nav-obsessions-cell"><a aria-label="Obsessions" class="_8cb4f _8dd91" href="/india/obsessions/">Obsessions</a><div class="_6e06e f6d82" data-module-name="nav-obsessions-dropdown"></div></li><li class="_95da9 _84d7a" data-module-name="nav-featured-cell"><a aria-label="Featured" class="_8cb4f _84d7a" href="/featured/">Featured</a><div class="bb597 f6d82" data-module-name="nav-featured-dropdown"></div></li><li class="_95da9 _508ec" data-module-name="nav-quartz-logo-cell"><a aria-label="Quartz India home" class="_8cb4f _508ec" href="/india/"><svg class="_5b2fe _5e340" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224 20"><path fill="var(--color-ui,#000)" d="M126.83.65h-13.54v3.01h9.55l-10.26 11.98v3.25h14.26V15.8h-10.23l10.23-12.14V.65zM91.61 3.69h5.7v15.22h3.09V3.69h5.7V.65H91.61v3.04zm-6.37 3.36c0-3.35-2.76-6.34-6.21-6.41h-6.78v18.27h3.09v-5.5h2.8l6.37 6.44 2.15-2.12-4.95-5.01c2.09-1.04 3.53-3.19 3.53-5.67zm-6.43 3.35h-3.46V3.71h3.46c1.88 0 3.42 1.5 3.42 3.35-.01 1.84-1.54 3.34-3.42 3.34zM54.79.65l-7.05 18.27h3.24l1.32-3.56H61l1.32 3.56h3.24L58.5.65h-3.71zm-1.32 11.86l3.17-8.25 3.17 8.25h-6.34zm-14.89-.31c.04 2.26-1.79 4.09-4.05 4.09s-4.1-1.83-4.03-4.09V.65h-3.09V12.2c0 3.92 3.19 7.1 7.12 7.1 3.92 0 7.11-3.19 7.11-7.1V.65h-3.06V12.2zM19.5 9.58C19.5 4.3 15.2 0 9.91 0S.32 4.3.32 9.58s4.3 9.58 9.59 9.58c2.08 0 4.01-.66 5.58-1.79l2.4 2.4 2.13-2.13-2.39-2.39a9.474 9.474 0 0 0 1.87-5.67zm-4.03 3.5l-3.54-3.54-2.13 2.13 3.53 3.52c-1 .6-2.16.95-3.41.95-3.63 0-6.57-2.94-6.57-6.56 0-3.62 2.95-6.56 6.57-6.56s6.57 2.95 6.57 6.56a6.664 6.664 0 0 1-1.02 3.5z"></path><path fill="var(--color-typography-faint,#777)" d="M216.89.65h-3.71l-7.05 18.27h3.24l1.32-3.56h8.7l1.32 3.56h3.24L216.89.65zm-5.03 11.86l3.17-8.25 3.17 8.25h-6.34zm-15.09 6.4h3.09V.65h-3.09v18.26zM181.25.41h-6.48v18.3h6.45c4.96 0 8.93-3.25 8.93-9.11.01-5.88-3.92-9.19-8.9-9.19zm-.13 15.46h-3.25V3.25h3.28c3.17 0 5.78 2.06 5.78 6.35 0 4.23-2.63 6.27-5.81 6.27zm-17.31-2.48L155.5.41h-3.95v18.3h3.1V4.85l9.03 13.86h3.23V.41h-3.1v12.98zm-23.16 5.52h3.09V.65h-3.09v18.26z"></path></svg></a></li><li class="_95da9 _11535" data-module-name="nav-emails-cell"><a aria-label="Emails" class="_8cb4f _11535" href="/emails/">Emails</a><div class="d1929 f6d82" data-module-name="nav-emails-dropdown"></div></li><li class="_95da9 _2585b" data-module-name="nav-editions-cell"><a aria-label="Editions" class="_8cb4f _2585b" href="/editions/">Editions</a><div class="_13ad3 f6d82" data-module-name="nav-editions-dropdown"><h6 class="_11698 bae03">Choose your home edition</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/"><div class="ff38c"><h4 class="_2e191 small">Quartz</h4><p class="bec56 small">Global business news and insights</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/africa/"><div class="ff38c"><h4 class="_2e191 small">Quartz Africa</h4><p class="bec56 small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/india/"><div class="ff38c"><h4 class="_2e191 small">Quartz India</h4><p class="bec56 small">In-depth coverage of the world’s largest democracy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/uk/"><div class="ff38c"><h4 class="_2e191 small">Quartz UK</h4><p class="bec56 small">Covering the future of the UK and the global economy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul><h6 class="_11698 bae03">More from Quartz</h6><ul class="_57629 small"><li class="a889c"><a class="" href="/quartzy/"><div class="ff38c"><h4 class="_2e191 small">Quartzy</h4><p class="bec56 small">Lifestyle, culture, and living well in the new global economy</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/work/"><div class="ff38c"><h4 class="_2e191 small">Quartz at Work</h4><p class="bec56 small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="_95da9 _28a84" data-module-name="nav-membership-cell"><a aria-label="Become a member" class="_8cb4f _28a84" href="/become-a-member/">Become a member</a></li><li class="_95da9 _51f63" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_8cb4f _51f63" type="button" title="Profile"><span class=""><svg class="_6e0d2" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 _7f61b e92f7"></div><div class="ea8be"></div></div></li></ul></nav></header></div><main id="site-content"><article style="transform:inherit"><header class="ad911"><figure class="_0f8d2 a44ba"><div class="ae4b8 a44ba"><div class="_83471 _97ba0 visible" style="padding-bottom:56.34146341463414%"><img src="https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231" srcSet="https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=231 410w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=462 820w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=388 690w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=776 1380w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=534 950w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1068 1900w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=900 1600w, https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=1800 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="" class="" decoding="async"/></div><div class="fafb9 a44ba">REUTERS/MUKESH GUPTA</div></div><figcaption class="_47c6f a44ba">No questions please.</figcaption></figure><div class="_159c3 f18a2"><div class="_4d056 context-article">VALLEY OF SILENCE</div><h1 class="_21349 context-article">Long before revoking Kashmir’s autonomy, India had a ready plan to quell protests</h1><div class="_9677b contributor"><div class="aad81"><div><div class="_5bd62"><img src="https://cms.qz.com/wp-content/uploads/2019/08/Riyaz-Wani.jpg?quality=75&amp;strip=all&amp;w=35&amp;h=35&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2019/08/Riyaz-Wani.jpg?quality=75&amp;strip=all&amp;w=35&amp;h=35&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2019/08/Riyaz-Wani.jpg?quality=75&amp;strip=all&amp;w=70&amp;h=70&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2019/08/Riyaz-Wani.jpg?quality=75&amp;strip=all&amp;w=105&amp;h=105&amp;crop=1 3x" sizes="" alt="Riyaz Wani" class="_82ec9" decoding="async"/></div></div></div><div class="_5e088"><span>By </span><a class="" href="/author/riyaz-wani/">Riyaz Wani</a><span class="date b289f"><time dateTime="2019-12-03T05:22:01.000Z">December 3, 2019</time></span><h4 class="c24a9"></h4></div></div></div></header><div class="f46e3"><div class="_61c55"><div class="_230bb" id="article-content"><p class="a1dbe">In India’s Jammu & Kashmir, protests against the scrapping of the state’s autonomy by the Narendra Modi government have been muted.</p><p class="a1dbe">There have been no unrests on the scale seen in 2016, when the militant commander Burhan Wani was killed by security forces. When asked why, the Valley’s prominent communist leader MY Tarigami posed a counter-question: “Have you heard of protests taking place in Tihar jail?”</p><p class="a1dbe"><a href="https://www.thehindu.com/news/national/how-many-protests-have-you-seen-in-tihar-jail-asks-tarigami/article29769976.ece">Kashmir has been under</a> a sweeping security lockdown and a communication blockade ever since the <a href="https://qz.com/india/1681325/india-scraps-article-370-that-gives-special-status-to-kashmir/">revocation of Article 370</a> of the constitution on Aug. 5. Though the restrictions on communication have <a href="https://economictimes.indiatimes.com/news/politics-and-nation/postpaid-mobile-phone-services-in-kashmir-restored/articleshow/71576279.cms?from=mdr">been relaxed slightly</a>, there has been no reduction in the massive security deployment.</p><p class="a1dbe">Yet, this isn’t entirely how a revolt in Kashmir against the Modi government’s move was pre-empted.</p><p class="a1dbe">New Delhi’s tactics as they manifest themselves on the ground worked on two fronts: One, by systematically striking fear among the leaders and the known supporters of the separatist cause by unleashing <a href="https://www.indiatoday.in/india/story/nia-mirwaiz-umer-farooq-geelani-son-terror-funding-case-1497217-2019-04-08" data-saferedirecturl="https://www.google.com/url?q=https://www.indiatoday.in/india/story/nia-mirwaiz-umer-farooq-geelani-son-terror-funding-case-1497217-2019-04-08&source=gmail&ust=1575382143000000&usg=AFQjCNGApg8jLb4-zTLJ9850PEilRJdYNQ">law enforcement and investigative agencies</a> against them and their families. Second, by breaking the organising ability, not only of separatists but also of the establishment parties and civil society groups.</p><h2 class="_7d6a7">Early start</h2><p class="a1dbe">The preparations to deal with the fallout of the Aug. 5 move began much earlier and comprised a complex set of actions sequentially performed on many fronts.</p><p class="a1dbe">The first such move can be traced to mid-2017 when the centre launched <a href="https://www.newsclick.in/operation-all-out-kashmir-bludgeoning-military-panopticon" data-saferedirecturl="https://www.google.com/url?q=https://www.newsclick.in/operation-all-out-kashmir-bludgeoning-military-panopticon&source=gmail&ust=1575382143000000&usg=AFQjCNHhsxhDdUNLQRhjnzlz8ZWJ9digcw">Operation All-out</a> against militants and the National Investigation Agency’s (NIA) probe against <a href="https://www.indiatoday.in/india/story/j-k-terror-funding-case-nia-nails-top-separatists-leaders-exclusive-1549581-2019-06-15" data-saferedirecturl="https://www.google.com/url?q=https://www.indiatoday.in/india/story/j-k-terror-funding-case-nia-nails-top-separatists-leaders-exclusive-1549581-2019-06-15&source=gmail&ust=1575382143000000&usg=AFQjCNFdme5UQKDgGccxtGMj_snmTyzPnA">separatist leaders</a>. While Operation All-out didn’t succeed, the NIA investigation was geared to make separatist leaders pay for their support and alleged funding of the militancy and unrest in the Valley.</p><p class="a1dbe">The imposition of governor’s rule in June 2018, following Modi’s Bharatiya Janata Party’s withdrawal of support to the J&K’s ruling coalition was crucial, too. It put New Delhi directly in charge of the erstwhile state, enabling it to substantially expand the NIA’s remit to act.</p><p class="a1dbe">By the time, J&K was stripped of its semi-autonomous status, the NIA had cast its net wide, systematically scrutinising and calling for questioning to New Delhi the known people from politics, business, and media. The local media, especially, was targeted: among the people who were probed by the NIA, or called for questioning, included cub reporters and the editor of one of the largest selling dailies. This brought local newspapers more or less in <a href="https://www.telegraphindia.com/opinion/media-freedom-the-government-has-made-journalism-impossible-in-kashmir/cid/1715650">line with the official stand</a>.</p><p class="a1dbe">By August, New Delhi had begun to set up the security apparatus and other measures to enable the passage of Article 370 in parliament. The Valley had been more or less reined in, if not tamed by then. New Delhi had succeeded in telegraphing the message of a no-holds-barred reprisal should anyone hinder its agenda.</p><h2 class="_7d6a7">Post August</h2><p class="a1dbe">When on Aug. 5, at around 11AM, union home minister Amit Shah announced the repeal of Article 370 in parliament, Kashmiris had been snapped from the world.</p><p class="a1dbe">There were no phones and no internet.  Thousands had been arrested, many of them shifted to jails across India. Almost all major leaders across the mainstream-separatist divide, including three former chief ministers, Farooq Abdullah, his son Omar Abdullah, and Mehbooba Mufti, were under house arrest.</p><p class="a1dbe">Disconnected from one another, Kashmiris could only react to Shah’s announcement in disbelief. Their ability to organise had been broken. There was no leader active on the scene, no functional political or social organisation which could do this. Even if there were, they couldn’t communicate. Militant leaders, for instance, couldn’t use social media to convey their messages and provoke the people.</p><p class="a1dbe">Though the newspapers began coming out after a gap of a few days, they published little on the ongoing situation. Chary of having to take a position on the issue, they went without editorials. Their opinion pieces spoke about health, environment, and international issues.</p><p class="a1dbe">To pre-empt spontaneous mobilisation, security personnel in significant numbers were stationed along streets and at the entry and exit points of Srinagar and other major towns. In volatile south Kashmir, where the government apprehended a forceful reaction, mass arrests were complemented by the arbitrary use of torture against youth, according to reports.</p><p class="a1dbe">Youth were randomly picked up from their homes during nocturnal raids or called to security camps and beaten, according to published reports. In one chilling case at village Heff Shirmal in Shopian, the shrieks of a person being tortured <a href="https://apnews.com/52b06a124a5a4469984793d3c208733d">were allegedly relayed on a loudspeaker</a> to the surrounding villages.</p><p class="a1dbe">This didn’t completely prevent protests though. Without anyone calling for it, Kashmir has been observing a shutdown ever since. Public transport is largely off the roads. By the government’s own admission, there were more than 300 instances of “law and order issues.”</p><p class="a1dbe">One of the biggest protests was taken out by people at Anchar, in the outskirts of Srinagar, and saw participation from <u><a href="https://in.reuters.com/article/india-kashmir-370/thousands-protest-in-kashmir-over-new-status-despite-clampdown-idINKCN1UZ0OO" data-saferedirecturl="https://www.google.com/url?q=https://in.reuters.com/article/india-kashmir-370/thousands-protest-in-kashmir-over-new-status-despite-clampdown-idINKCN1UZ0OO&source=gmail&ust=1575382143000000&usg=AFQjCNFaroJjl5Ki3QvdPx7QhMDalEgamw">around 10,000 people</a></u>. It was, however, stopped before it could enter the densely settled, barricaded parts of the main city. Subsequent attempts in Anchar were similarly thwarted, and so were those from the other areas. Protesters were allegedly shot <a href="https://www.indiatoday.in/india/story/thousands-protest-kashmir-new-status-clampdown-1579352-2019-08-10" data-saferedirecturl="https://www.google.com/url?q=https://www.indiatoday.in/india/story/thousands-protest-kashmir-new-status-clampdown-1579352-2019-08-10&source=gmail&ust=1575382143001000&usg=AFQjCNHduuvZ0_nLAYaBEY63tQMWfNZi9w">at with pellet guns, leaving scores injured</a>. Many who were hit in their eyes were partially blinded.</p><h2 class="_7d6a7">Uncertain future</h2><p class="a1dbe">Three and a half months later, as Kashmir anxiously looks forward to the future, businesses are tentatively re-opening and public transport is returning to roads. Does it mean normalcy? Far from it.</p><p class="a1dbe">Kashmir remains without internet and prepaid mobile phones. Leaders continue to be under detention.  The lockdown remains intact, though security personnel don’t forbid normal movement of vehicles and people.</p><p class="a1dbe">All kinds of protests are strictly barred, including silent marches—around two dozen women who tried to hold one in October were quickly hauled off to a lock-up and released only <a href="https://www.thehindu.com/news/national/in-kashmir-13-detained-women-released/article29714539.ece">after signing a bond</a> that they won’t repeat it.</p><p class="a1dbe">Given New Delhi’s nervousness about an organised mass resistance at a time when the world’s attention is focussed on Kashmir, it looks unlikely that the region will be allowed to have a normal political and civil society activity anytime soon.</p><p class="a1dbe"><em>We welcome your comments at <a href="mailto:ideas.india@qz.com">ideas.india@qz.com</a></em>.</p></div><aside class="_81b22 _06156"><div class="_64d27"></div><div class="efa8c"></div></aside></div></div><footer class="_4a48d"><div class="_78722 e970b"><div class="cb332"><a class="" href="/re/china/">China</a>, <a class="" href="/re/narendra-modi/">Narendra Modi</a>, <a class="" href="/re/%e2%80%aaindia%e2%80%ac/">‪India‬</a>, <a class="" href="/re/bjp/">BJP</a>, <a class="" href="/re/pakistan/">Pakistan</a></div><div class="_8d3a8 _3f3bd"><a aria-label="0 contributions" class="_82247 f107a" href="/co/2843514/long-before-revoking-kashmirs-autonomy-india-had-a-ready-plan-to-quell-protests/"><div><span aria-hidden="true">💬</span>+ Add your insights</div></a><div class="_3b7f8"><div class="_77fea"><a href="mailto:?subject=Quartz%20India%3A%20Long%20before%20revoking%20Kashmir%E2%80%99s%20autonomy%2C%20India%20had%20a%20ready%20plan%20to%20quell%20protests&amp;body=https%3A%2F%2Fqz.com%2Findia%2F1760086%2Fmodi-shahs-plan-to-stop-kashmir-protests-after-article-370-move%2F%0A%0ANew%20Delhi%20remains%20nervous%20about%20an%20organised%20mass%20resistance." class="_183ce" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Findia%2F1760086%2Fmodi-shahs-plan-to-stop-kashmir-protests-after-article-370-move%2F&amp;caption=qz.com%20%7C%20By%20Riyaz%20Wani" class="_183ce" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Findia%2F1760086%2F&amp;text=Long%20before%20revoking%20Kashmir%E2%80%99s%20autonomy%2C%20India%20had%20a%20ready%20plan%20to%20quell%20protests&amp;via=qzindia" class="_183ce" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a></div><div class="_67c83"><div class="aeb3c"><div class="_1982c"><div class="ceb42"><input type="text" class="_99aca e6abf text" id="article-short-url" readonly="" value="https://qz.com/india/1760086/" aria-invalid="false" aria-required="false"/></div></div></div></div></div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"india","author":{"@type":"Person","name":"Riyaz Wani"},"creator":["Riyaz Wani"],"dateCreated":"2019-12-03T05:22:01.000Z","dateModified":"2019-12-03T05:44:32.000Z","datePublished":"2019-12-03T05:22:01.000Z","description":"New Delhi remains nervous about an organised mass resistance.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"Modi-Shah's plan to stop Kashmir protests after Article 370 move","identifier":[{"@type":"PropertyValue","name":"Obsession"},{"@type":"PropertyValue","name":"Topic","value":"Politics and policy"}],"isAccessibleForFree":"False","keywords":["Ladakh","J&K","Omar Abdullah","jammu","Jammu & kashmir","Indian Parliament","imran khan","Srinagar","Rajnath Singh","rajya sabha","Modi government","Amit Shah","Indian Army","Lok Sabha","Kashmir","Pakistan","BJP","‪India‬","Narendra Modi","China"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/india/1760086/modi-shahs-plan-to-stop-kashmir-protests-after-article-370-move/"},"name":"Modi-Shah's plan to stop Kashmir protests after Article 370 move","url":"https://qz.com/india/1760086/modi-shahs-plan-to-stop-kashmir-protests-after-article-370-move/","image":["https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/12/Kashmir-1.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></main><footer class="_27daa" id="tab-bar"><a class="_660a2 india" title="Latest" href="/india/latest/"><svg class="aaf28 icon-latest india" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M.5 0h20v20H.5z"></path><g fill="#000"><path d="M10 2.5c-4.134 0-7.5 3.366-7.5 7.5s3.366 7.5 7.5 7.5 7.5-3.366 7.5-7.5-3.366-7.5-7.5-7.5zm0-2c5.238 0 9.5 4.262 9.5 9.5s-4.262 9.5-9.5 9.5S.5 15.238.5 10 4.762.5 10 .5z" fill-rule="nonzero" fill="var(--color,#000)"></path><path d="M10.878 9.778H12.6a1 1 0 0 1 1 1v.055a1 1 0 0 1-1 1H9.822a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h.056a1 1 0 0 1 1 1v3.778z" fill="var(--color,#000)"></path></g></g></svg><span>Latest</span></a><a class="_660a2 india" title="Popular" href="/india/popular/"><svg class="aaf28 _76e0a aaf28 india" width="28" height="20" viewBox="0 0 28 20" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="var(--color,#000)"><path d="M1.747 18.54a1 1 0 0 1-1.494-1.33l7.045-7.908a2 2 0 0 1 2.958-.033l5.022 5.396L24.97 3.349a1 1 0 1 1 1.519 1.302l-9.692 11.315a2 2 0 0 1-2.983.062l-5.022-5.396-7.045 7.909z"></path><path d="M20 4a1 1 0 0 1 0-2h6a2 2 0 0 1 2 2v5.796a1 1 0 0 1-2 0V4h-6z"></path></g></svg><span>Popular</span></a><a class="_660a2 india" title="Obsessions" href="/india/obsessions/"><svg class="aaf28 icon-obsessions india" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><g fill="var(--color,#000)" fill-rule="nonzero"><path d="M13.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 12.894a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1v-2.5a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3v-2.5a3 3 0 0 1 3-3zM3.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1H3.7zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3H3.7a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3zM13.7 2.7a1 1 0 0 0-1 1v2.5a1 1 0 0 0 1 1h2.5a1 1 0 0 0 1-1V3.7a1 1 0 0 0-1-1h-2.5zm0-2h2.5a3 3 0 0 1 3 3v2.5a3 3 0 0 1-3 3h-2.5a3 3 0 0 1-3-3V3.7a3 3 0 0 1 3-3z"></path></g></g></svg><span>Obsessions</span></a><a class="_660a2 india" title="Editions" href="/editions/"><svg class="aaf28 icon-editions india" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="var(--color,#000)"><path d="M10 2a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm0-2c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0z"></path><path d="M6 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM10 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3zM14 8.5a1.5 1.5 0 0 1 0 3 1.5 1.5 0 0 1 0-3z"></path></g></svg><span>Editions</span></a></footer></div><div class="_39cae"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="_71aa9"></div><div aria-hidden="true" class="_49d15" role="dialog"><div class="_3f016"><button class="_297b7" type="button" title="Close"><svg class="_9b5a3" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_15ead"></div></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"cache":{"expiry":259200,"keys":["post","post-india","post-1760086"],"varyOn":["X-QZ-User-Role"]},"commentModal":{"articleId":null,"baseUrl":null,"commentId":null,"isOpen":false},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.5,"started":[]},"homeEdition":{"edition":null,"initialized":false},"features":{"cancelation-flow":true},"geo":{"tzOffset":"+0800"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"session":{"currentArticle":null,"initialVisit":true,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"india","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true,"prefersColorSchemeEnabled":false}};</script><script>!function(t,a,e){var o=0,d=e.length-1;!function n(c){var i=a.createElement("script");i.src=c,i.async=!0,i.onload=function(){o===d?t.main():n(e[++o])},a.head.appendChild(i)}(e[o])}(window,document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>