<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preconnect" href="https://platform.qz.com"/><link rel="preload" as="script" href="/dist/runtime-821cbac90a.js"/><link rel="preload" as="script" href="/dist/vendor-9525c1a31d.js"/><link rel="preload" as="script" href="/dist/Article-d84e23c2c2.js"/><link rel="preload" as="script" href="/dist/client-cab75b4a84.js"/><link rel="preload" as="style" href="/dist/client-f4ce865898.css"/><style data-href="/dist/client-f4ce865898.css"></style><link rel="preload" as="style" href="/dist/Article-ffc74d6021.css"/><style data-href="/dist/Article-ffc74d6021.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz India"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz India"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="In-depth coverage of the world’s largest democracy"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="self-reliant India,Jio 5G,jio 4g,raise,chinese tech,Ravi Shankar Prasad,Edited by Itika Sharma Punit,niti aayog,Reliance Jio,Mukesh Ambani,IBM,Delhi,Tencent,healthcare,Alibaba,Asia,artificial intelligence,India,Narendra Modi,China"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Niharika Sharma"/><meta data-rh="true" property="og:description" content="Data is the raw material for artificial intelligence. Intelligent data is digital capital. It is a vital national resource."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="For Mukesh Ambani, AI is indispensable to India’s “digital destiny”"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/"/><meta data-rh="true" property="og:site_name" content="Quartz India"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@sharma_niaa"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qzindia"/><meta data-rh="true" name="twitter:url" content="https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/"/><meta data-rh="true" name="description" content="Data is the raw material for artificial intelligence. Intelligent data is digital capital. It is a vital national resource."/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartz-india-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="canonical" href="https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/"/><link data-rh="true" rel="amphtml" href="https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/amp/"/><title data-rh="true">Reliance Jio&#x27;s Ambani supports artificial intelligence for India — Quartz India</title><style data-rh="true" rel=":root" type="text/css">:root{--bottom-bar-height:0px;}</style><style id="css">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</style><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"geo":'{"city":"ashburn","continent":"NA","country":"US","gmt_offset":"-400","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-821cbac90a.js","/dist/vendor-9525c1a31d.js","/dist/Article-d84e23c2c2.js","/dist/client-cab75b4a84.js"],"styles":["/dist/client-f4ce865898.css","/dist/Article-ffc74d6021.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body ><div id="root"><div class="efaef d882c _47715"><a class="_685be india" href="#site-navigation">Skip to navigation</a><a class="_685be india" href="#site-content">Skip to content</a><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);}@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#171a23;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);}}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;}}</style><div id="main" class="_6ed3b d882c"><div class="_1653b" aria-hidden="true"></div><nav class="_3e5ec" aria-label="Site navigation" id="site-navigation"><ul class="cbc07"><li class="b729a"><a class="fa588" title="Menu" href="/menu/"><svg width="12" height="12" viewBox="0 0 12 12" style="fill:var(--color, #000)"><rect width="12" height="2" rx="1"></rect><rect y="5" width="12" height="2" rx="1"></rect><rect y="10" width="12" height="2" rx="1"></rect></svg></a></li><li class="b729a db499"><a class="fa588" href="/search/">Discover</a></li><li class="b729a db499"><a aria-expanded="false" class="fa588 ecc58" href="/latest/">Latest</a><div class="_3a81a _40a0a"></div></li><li class="b729a db499"><a aria-expanded="false" class="fa588 ecc58" href="/obsessions/">Obsessions</a><div class="_3a81a _40a0a"><p class="_8c53b">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="ef733"><a aria-label="Quartz India home" class="ec068" href="/india/"><svg class="baeaf _15ab4" version="1.1" x="0px" y="0px" viewBox="0 0 224 20" xml:space="preserve"><path fill="#000" style="fill:var(--color,#000)" d="M126.83,0.65h-13.54v3.01h9.55l-10.26,11.98v3.25h14.26V15.8h-10.23l10.23-12.14V0.65z M91.61,3.69h5.7v15.22h3.09V3.69 h5.7V0.65H91.61V3.69z M85.24,7.05c0-3.35-2.76-6.34-6.21-6.41h-6.78v18.27h3.09v-5.5h2.8l6.37,6.44l2.15-2.12l-4.95-5.01 C83.8,11.68,85.24,9.53,85.24,7.05z M78.81,10.4h-3.46V3.71h3.46c1.88,0,3.42,1.5,3.42,3.35C82.22,8.9,80.69,10.4,78.81,10.4z M54.79,0.65l-7.05,18.27h3.24l1.32-3.56h8.7l1.32,3.56h3.24L58.5,0.65H54.79z M53.47,12.51l3.17-8.25l3.17,8.25H53.47z M38.58,12.2c0.04,2.26-1.79,4.09-4.05,4.09c-2.26,0-4.1-1.83-4.03-4.09V0.65h-3.09V12.2c0,3.92,3.19,7.1,7.12,7.1 c3.92,0,7.11-3.19,7.11-7.1V0.65h-3.06V12.2z M19.5,9.58C19.5,4.3,15.2,0,9.91,0C4.62,0,0.32,4.3,0.32,9.58 c0,5.28,4.3,9.58,9.59,9.58c2.08,0,4.01-0.66,5.58-1.79l2.4,2.4l2.13-2.13l-2.39-2.39C18.81,13.66,19.5,11.7,19.5,9.58z M15.47,13.08l-3.54-3.54l-2.13,2.13l3.53,3.52c-1,0.6-2.16,0.95-3.41,0.95c-3.63,0-6.57-2.94-6.57-6.56 c0-3.62,2.95-6.56,6.57-6.56c3.62,0,6.57,2.95,6.57,6.56C16.48,10.86,16.11,12.06,15.47,13.08z"></path><path fill="#777" style="fill:var(--color-typography-faint,#777)" d="M216.89,0.65h-3.71l-7.05,18.27h3.24l1.32-3.56h8.7l1.32,3.56h3.24L216.89,0.65z M211.86,12.51l3.17-8.25l3.17,8.25H211.86z M196.77,18.91h3.09V0.65h-3.09V18.91z M181.25,0.41h-6.48v18.3h6.45 c4.96,0,8.93-3.25,8.93-9.11C190.16,3.72,186.23,0.41,181.25,0.41z M181.12,15.87h-3.25V3.25h3.28c3.17,0,5.78,2.06,5.78,6.35 C186.93,13.83,184.3,15.87,181.12,15.87z M163.81,13.39L155.5,0.41h-3.95v18.3h3.1V4.85l9.03,13.86h3.23V0.41h-3.1V13.39z M140.65,18.91h3.09V0.65h-3.09V18.91z"></path></svg></a></li><li class="b729a db499"><a aria-expanded="false" class="fa588 ecc58" href="/featured/">Featured</a><div class="_3a81a _93d59"><p class="_8c53b">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="b729a db499"><a aria-expanded="false" class="fa588 ecc58" href="/emails/">Emails</a><div class="_3a81a _93d59"><p class="_8c53b">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="b729a db499"><a class="fa588" href="/subscribe/"><span class="_77528">Become a member</span></a></li><li class="b729a"><a class="fa588" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15" version="1.1"><g style="fill:var(--color, #000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content"><article><header class="_399a7"><div class="_2b1fc"><div class="_9cca2">TIME IS RIPE</div><h1 class="_920eb">For Mukesh Ambani, AI is indispensable to India’s “digital destiny”</h1></div><figure class="_455d5 _5d4dd"><div class="_55af3"><div class="fb9f3 _4e0a1 visible" style="padding-bottom:69.7560975609756%"><img src="https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=286" srcSet="https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=286 410w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=572 820w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=482 690w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=964 1380w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=664 950w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1328 1900w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=1118 1600w, https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=2236 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="" class="" decoding="async"/></div><div class="b85da">REUTERS/Denis Balibouse</div></div><figcaption class="_5bdd5 _5d4dd">Eyes on the prize.</figcaption></figure></header><div class="_33dc2"><style type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);}@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#171a23;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);}}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;}}</style><div class="_08289"><div class="_4c131"><div class="b3a6a"><a class="_01c0c" href="/on/beyond-silicon-valley/"><div class="_237fc"><div class="_86acd"><div class="_31f72"><div class="a2f35 undefined ">From our Obsession</div></div><div class="_2ec65 e402c">Beyond Silicon Valley</div><div class="dc9ad"><div class="e35d6 undefined">The next big battles in tech are happening outside the Bay Area.</div></div></div><svg class="_1c4b6" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></div><div class="cf60d"><div class="a8988"><div class="_96e08"><ul class="d2fa2"><li class="a51e3"><a class="_253d8" href="/author/nksharma/"><div class="f0901 _7934a"><img alt="Niharika Sharma" class="_43777" decoding="async" height="40" loading="lazy" sizes="40w" src="https://cms.qz.com/wp-content/uploads/2020/01/329ae135-b06d-42d1-b3a0-2ae0458f0bcb.jpeg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2020/01/329ae135-b06d-42d1-b3a0-2ae0458f0bcb.jpeg?quality=75&amp;strip=all&amp;w=40&amp;h=40&amp;crop=1 1x, https://cms.qz.com/wp-content/uploads/2020/01/329ae135-b06d-42d1-b3a0-2ae0458f0bcb.jpeg?quality=75&amp;strip=all&amp;w=80&amp;h=80&amp;crop=1 2x, https://cms.qz.com/wp-content/uploads/2020/01/329ae135-b06d-42d1-b3a0-2ae0458f0bcb.jpeg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 3x" width="40"/></div></a></li></ul><div class="a17cd">By <span class="a517e"><a class="_01a6e" href="/author/nksharma/">Niharika Sharma</a></span><p class="_4f654">Aviation and social media reporter</p></div></div><div class="febc7"><time dateTime="2020-10-06T04:57:33.000Z">October 6, 2020</time></div></div></div><div id="article-content"><p class="cc74c">After telecom and e-commerce, India’s richest man has now put his weight behind artificial intelligence (AI).</p><p class="cc74c">Mukesh Ambani, chairman of India’s most valued private company Reliance Industries, believes that AI is “indispensable” for India to achieve its “digital destiny.”</p><p class="cc74c">“The time is ripe, and the tools are ready to make India a world leader in artificial intelligence, and to make AI work for all Indians,” Ambani said at the Responsible Artificial Intelligence for Social Empowerment summit (RAISE 2020) yesterday (Oct. 5).</p><p class="cc74c">The 63-year-old second-generation businessman, who has started dabbling in all things internet over the last few years, said AI could help India achieve its goals across economic growth, agriculture modernisation, affordable healthcare, and world-class education.</p><p class="cc74c">Ambani’s push for AI comes at a time when his digital business vertical, Jio Platforms, has been emerging as one of <a href="https://qz.com/india/1898734/with-facebook-google-ambanis-jio-can-be-a-global-tech-leader/">the youngest and fastest-growing tech firms</a> in the world. The business has attracted investors such as Facebook and Google, which are considered pioneers in AI.</p><h2 class="_23a62">Ambani’s data and AI play</h2><p class="cc74c">Calling them a part of a “fourth industrial revolution,” Ambani said technologies such as AI could help achieve a “strong, sustainable, and equitable new India.”</p><p class="cc74c">This is ironic, given the fact that Ambani’s growing digital clout has raised some fears of monopoly and unfair competition.</p><p class="cc74c">Afterall, Reliance Industries has in recent years become a treasure trove of data about Indians through its several industry-leading businesses. Reliance’s retail arm, Reliance Retail, for instance, is India’s largest organised retail chain, while the group’s telecom venture, Reliance Jio, is the country’s largest telecom operator. And Jio Platforms is fast becoming a leader across new technologies with significant investments across broadband connectivity, smart devices, cloud and edge computing, big data analytics, AI, internet of things, augmented and mixed reality, and blockchain.</p><p class="cc74c">However, in his speech yesterday, Ambani called for “sound data regulations” in India, when he said:</p><blockquote class="b7eec"><div><p>“We now have all the crucial components in place to make India a premier digital society. Together, our economy and society will generate data at an explosive and exponential rate.</p><p>Data is the raw material for artificial intelligence. Intelligent data is digital capital. It is a vital national resource. In the past, nations have competed on physical capital, financial capital, human capital and intellectual capital. But, in the coming decades, nations will increasingly compete on digital capital…We are confident that the government will introduce a sound data regulation framework to protect this national resource and ensure data privacy.”</p></div></blockquote></div><div class="dbdf0"><form class="_938a8"><p class="ec70c"><span role="img" aria-label="mailbox">📬 </span>Kick off each morning with coffee and the Daily Brief (BYO coffee).</p><div class="_36580"><div class="_11fff"><div class="fc81e"><div class="ec4e2"><div class="c2b51"><input type="email" class="_18977 email" id="email-signup-3224114" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="edf30"><button class="_91bfd _3231b" type="submit"><span class="_8d57b e84d9 _3231b"><span class="adc12">Sign me up</span></span></button></div></div><p class="_7510d">By providing your email, you agree to the <a class="" href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p></form></div></div></div></div><footer class="df025"><div class="_58d1f"><div class="_5ec04"><div class="f7459"><div class="de2c1"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Findia%2F1913464%2Freliance-jios-ambani-supports-artificial-intelligence-for-india%2F&amp;caption=qz.com%20%7C%20By%20Niharika%20Sharma" class="_71ede facebook" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" style="fill:var(--color,#000)" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Findia%2F1913464%2F&amp;text=For%20Mukesh%20Ambani%2C%20AI%20is%20indispensable%20to%20India%E2%80%99s%20%E2%80%9Cdigital%20destiny%E2%80%9D&amp;via=qzindia" class="_71ede twitter" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" style="fill:var(--color,#000)" fill-rule="evenodd"></path></svg></a><a href="whatsapp://send?text=From%20Quartz India%3A%20For Mukesh Ambani, AI is indispensable to India’s “digital destiny”+https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/" class="_71ede _8900c" target="_blank" rel="noopener" title="Share via whatsapp"><svg version="1.1" viewBox="0 0 20 20"><path d="m10.021 0c-5.3374 0-9.6639 4.3265-9.6639 9.6639 0 1.8258 0.50645 3.5335 1.3865 4.989l-1.7439 5.1845 5.3497-1.7129c1.3845 0.76645 2.9761 1.2019 4.671 1.2019 5.3361 0 9.6632-4.3265 9.6632-9.6632 0-5.3368-4.3265-9.6632-9.6626-9.6632zm4.74 13.015c-0.19742 0.5529-1.1645 1.0865-1.5987 1.1258-0.43484 0.04-0.43484 0.35548-2.8426-0.59226-2.4077-0.94903-3.9284-3.4181-4.0465-3.5761-0.11806-0.15806-0.9671-1.2839-0.9671-2.4497s0.61226-1.7381 0.82903-1.9755c0.21742-0.23742 0.47419-0.29613 0.63226-0.29613 0.15742 0 0.31548 0.02 0.45355 0.02 0.13871 0 0.33613-0.079355 0.5329 0.39484s0.67097 1.64 0.73032 1.7581c0.059355 0.11806 0.09871 0.25677 0.02 0.41484-0.079355 0.15871-0.11871 0.25677-0.23677 0.39548-0.11871 0.13806-0.24903 0.30903-0.35548 0.41484-0.11871 0.11806-0.24194 0.24645-0.10387 0.48323 0.13806 0.23742 0.61355 1.0123 1.3181 1.6406 0.90452 0.8071 1.6677 1.0574 1.9045 1.1748 0.23677 0.11871 0.37484 0.09871 0.51355-0.05871 0.13806-0.15806 0.59161-0.69161 0.74968-0.92839s0.31548-0.19806 0.5329-0.11935c0.21742 0.079355 1.3819 0.65226 1.6187 0.77032 0.23677 0.11935 0.39484 0.17806 0.45419 0.27742 0.059355 0.098064 0.059355 0.57226-0.13871 1.1258z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><a href="mailto:?subject=Quartz%20India%3A%20For%20Mukesh%20Ambani%2C%20AI%20is%20indispensable%20to%20India%E2%80%99s%20%E2%80%9Cdigital%20destiny%E2%80%9D&amp;body=Data%20is%20the%20raw%20material%20for%20artificial%20intelligence.%20Intelligent%20data%20is%20digital%20capital.%20It%20is%20a%20vital%20national%20resource.%0A%0Ahttps%3A%2F%2Fqz.com%2Findia%2F1913464%2Freliance-jios-ambani-supports-artificial-intelligence-for-india%2F" class="_71ede email" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" style="fill:var(--color,#000)" fill-rule="evenodd"></path></svg></a></div><div class="_41400"><div class="_9e7c3"><div class="_1ab6a"><div class="fc81e"><div class="ec4e2"><div class="c2b51"><input type="text" class="_18977 text" id="copy-input" value="https://qz.com/india/1913464/" aria-invalid="false"/></div></div></div></div><div class="_53ce0"><button class="_91bfd _3231b" type="button"><span class="_8d57b _66cfc _3231b"><span class="adc12">Copy</span></span></button></div></div></div></div></div><div class="_9475c"><a class="" href="/re/china/">China</a>, <a class="" href="/re/narendra-modi/">Narendra Modi</a>, <a class="" href="/re/india/">India</a>, <a class="" href="/re/artificial-intelligence/">artificial intelligence</a>, <a class="" href="/re/asia/">Asia</a></div></div></footer></article><div class="d46b9"></div><footer class="d6ffc"><div class="_88fd6"><div class="_67d6d"><div><a class="_012ea" href="/"><svg class="qz-logo" role="img" aria-label="Quartz" width="160" height="26" viewBox="619 14 160 26"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" style="fill:var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="_6682a">News for the next era, not just the next hour</p><div class="_7d188 a626c"><div class="_19471 _6f4db"><div class="c1cf1 _6f4db"><a class="" href="/subscribe/"><span class="_8d57b e84d9 _3231b">Become a member</span></a></div></div></div></div><div class="_311ee"><div class="_039e6"><p class="f4704">Discover</p><div><ul class="_80f38"><li class="_378d1"><a class="_012ea" href="/guides/">Field guides</a></li><li class="_378d1"><a class="_012ea" href="/emails/">Emails</a></li><li class="_378d1"><a class="_012ea" href="/latest/">Latest</a></li><li class="_378d1"><a class="_012ea" href="/popular/">Popular</a></li><li class="_378d1"><a class="_012ea" href="/featured/">Featured</a></li><li class="_378d1"><a class="_012ea" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="_039e6"><p class="f4704">Topics</p><div><ul class="_80f38"><li class="_378d1"><a class="_012ea" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_378d1"><a class="_012ea" href="/topic/finance-and-economics/">Economics</a></li><li class="_378d1"><a class="_012ea" href="/topic/lifestyle/">Lifestyle</a></li><li class="_378d1"><a class="_012ea" href="/topic/politics-and-policy/">Politics</a></li><li class="_378d1"><a class="_012ea" href="/topic/science-and-human-behavior/">Science</a></li><li class="_378d1"><a class="_012ea" href="/topic/tech-and-communications/">Tech</a></li><li class="_378d1"><a class="_012ea" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="_039e6"><p class="f4704">More</p><div><ul class="_80f38"><li class="_378d1"><a class="_012ea" href="/search/">Search</a></li><li class="_378d1"><a class="_012ea" href="/careers/">Careers</a></li><li class="_378d1"><a class="_012ea" href="/about/">About us</a></li><li class="_378d1"><a class="_012ea" href="/about/#contact">Contact us</a></li><li class="_378d1"><a href="https://help.qz.com/en/" class="_012ea">Help center</a></li><li class="_378d1"><a class="_012ea" href="/creative/">Quartz Creative</a></li><li class="_378d1"><a href="/tips/" class="_012ea">Send us tips</a></li></ul></div></div></div><div class="_7d188 _03d62"><div class="_19471 _6f4db"><div class="c1cf1 _6f4db"><a class="" href="/subscribe/"><span class="_8d57b e84d9 _3231b">Become a member</span></a></div></div><a href="/app/" class="_0b41d"><span class="_8d57b _66cfc _3231b">Download our app</span></a></div></div><div class="_1de73"><ul class="a607c"><li class="_378d1"><a class="_012ea" href="/sitemap/">Site map</a></li><li class="_378d1"><a class="_012ea" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_378d1"><a class="_012ea" href="/about/privacy-policy/">Privacy policy</a></li><li class="_378d1"><a class="_012ea" href="/about/do-not-sell/">Do not sell my personal information</a></li><li class="_378d1"><a class="_012ea" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="_378d1"><a class="_012ea" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li></ul></div><div class="cdb35"><p>Quartz is owned by <a href="https://www.uzabase.com/en/" class="_012ea">Uzabase</a>, the business intelligence and media company. © 2020 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link _012ea">↑ Beam me up, Scotty</a></p></div></div></footer><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"india","author":{"@type":"Person","name":"Niharika Sharma"},"creator":["Niharika Sharma"],"dateCreated":"2020-10-06T04:57:33.000Z","dateModified":"2020-10-06T04:57:33.000Z","datePublished":"2020-10-06T04:57:33.000Z","description":"Data is the raw material for artificial intelligence. Intelligent data is digital capital. It is a vital national resource.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"Reliance Jio's Ambani supports artificial intelligence for India","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Beyond Silicon Valley"},{"@type":"PropertyValue","name":"Topic","value":"Tech and communications"}],"isAccessibleForFree":"False","keywords":["self-reliant India","Jio 5G","jio 4g","raise","chinese tech","Ravi Shankar Prasad","Edited by Itika Sharma Punit","niti aayog","Reliance Jio","Mukesh Ambani","IBM","Delhi","Tencent","healthcare","Alibaba","Asia","artificial intelligence","India","Narendra Modi","China"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/"},"name":"Reliance Jio's Ambani supports artificial intelligence for India","url":"https://qz.com/india/1913464/reliance-jios-ambani-supports-artificial-intelligence-for-india/","image":["https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2020/10/2018-01-23T120623Z_329216982_RC1B30939970_RTRMADP_3_DAVOS-MEETING-1-e1601950681816.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></main><nav class="a5925" id="tab-bar"><ul class="_3abe7"><li class="_1ca4c"><a aria-current="false" class="_74315" href="/search/"><svg aria-hidden="true" class="aa669" width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><g style="fill:var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="_1ca4c"><a aria-current="false" class="_74315" href="/latest/"><svg aria-hidden="true" class="aa669" width="16" height="16" viewBox="0 0 16 16"><g style="fill:var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="_1ca4c"><a aria-current="false" class="_74315" href="/obsessions/"><svg aria-hidden="true" class="aa669" width="16" height="16" viewBox="0 0 16 16"><g style="fill:var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="_1ca4c"><a aria-current="false" class="_74315" href="/emails/"><svg aria-hidden="true" class="aa669" width="16" height="16" viewBox="0 0 16 16"><g style="fill:var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="_1ca4c"><a aria-current="false" class="_74315" href="/subscribe/"><svg aria-hidden="true" class="aa669" width="20" height="20" style="fill:var(--color,#000)" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M9.994 2.5l2.5 5 5 2.5-5 2.5-2.5 5-2.5-5-5-2.5 5-2.5 2.5-5zm0-2.5a2.5 2.5 0 0 0-2.237 1.381l-2.125 4.25-4.25 2.125a2.5 2.5 0 0 0 0 4.473l4.25 2.125 2.125 4.25a2.5 2.5 0 0 0 4.473 0l2.125-4.25 4.25-2.125a2.5 2.5 0 0 0 0-4.473l-4.25-2.125-2.125-4.25A2.5 2.5 0 0 0 9.994 0z"></path></svg><span>Subscribe</span></a></li></ul></nav></div><div class="_9ec5e"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div class="c9898"></div><div aria-labelledby="bottom-bar-primary-text" class="f320c" id="old-browser" role="dialog"><div class="_7769d" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="_3377a">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"disableRefresh":false,"membership":{},"pendingRequestId":null,"userError":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"experiments":{"segmentCount":4,"segmentValue":0.5,"started":[]},"features":{},"geo":{"tzOffset":"-0400"},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"dataConsent":null,"hasLoaded":false,"canUseData":true,"requiresConsent":false},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"subnavEntries":{"entries":[]},"theme":{"appTheme":"india","colorScheme":"light","chrome":true,"prefersColorSchemeEnabled":true}};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript></body></html>