<!doctype html>
<html lang="en"><head><link rel="preconnect" href="https://cms.qz.com"/><link rel="preload" as="script" href="/dist/runtime-36ebd7ec48.js"/><link rel="preload" as="script" href="/dist/vendor-7fe9be3c4e.js"/><link rel="preload" as="script" href="/dist/Article-b4884e0ed4.js"/><link rel="preload" as="script" href="/dist/client-12a11ffe49.js"/><link rel="preload" as="style" href="/dist/client-32a9b98390.css"/><style data-href="/dist/client-32a9b98390.css"></style><link rel="preload" as="style" href="/dist/Article-2032b06d71.css"/><style data-href="/dist/Article-2032b06d71.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartzy"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartzy"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Lifestyle, culture, and living well in the new global economy"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=144&amp;h=144&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=70&amp;h=70&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=150&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=310&amp;h=150&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=310&amp;h=310&amp;crop=1&amp;strip=all&amp;quality=75"/><meta data-rh="true" name="google-site-verification" content="s3UlsLX3rTzf6Zh3P-bFlB0KcMuM1gKAPYrMm5icDK8"/><meta data-rh="true" name="news_keywords" content="pro body hair,flamingo,razor companies,billie,harry&#x27;s,razors,Dollar Shave Club,body hair,pink tax,Shaving,Gillette,body positivity,stigma,direct to consumer,Rihanna,Edited by Jackie Bischof,advertising"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" property="author" content="Sangeeta Singh-Kurtz"/><meta data-rh="true" property="og:description" content="Billie is trying something new in the world of razor marketing: ads featuring hairy women."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" property="og:title" content="A new razor brand is encouraging women not to shave"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/"/><meta data-rh="true" property="og:site_name" content="Quartzy"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@sangeetaskurtz"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=1400"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/"/><meta data-rh="true" name="description" content="Billie is trying something new in the world of razor marketing: ads featuring hairy women."/><link data-rh="true" rel="icon" href="/public/images/favicon-quartzy.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=120&amp;h=120&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=180&amp;h=180&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2018/07/quartzy-icon.jpg?w=167&amp;h=167&amp;crop=1&amp;strip=all&amp;quality=75"/><link data-rh="true" rel="preload" as="font" href="/public/fonts/TitlingGothic/Titling-Gothic-Normal-Medium.woff2" crossorigin="anonymous"/><link data-rh="true" rel="preload" as="font" href="/public/fonts/TitlingGothic/Titling-Gothic-Wide-Medium.woff2" crossorigin="anonymous"/><link data-rh="true" rel="preload" as="font" href="/public/fonts/TitlingGothic/Titling-Gothic-Skyline-Bold.woff2" crossorigin="anonymous"/><link data-rh="true" rel="canonical" href="https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/"/><link data-rh="true" rel="amphtml" href="https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/amp/"/><title data-rh="true">Razor brand Billie is encouraging women not to shave their body hair — Quartzy</title><style data-rh="true" rel=":root" type="text/css">:root{--color-accent:#5421a0;--color-background-1:#f3f3f3;--color-background-1-transparent:rgba(243,243,243,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.1);--color-background-modal:rgba(243,243,243,0.98);--color-background-navigation:#f3f3f3;--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style data-rh="true" rel="._49d15" type="text/css">._49d15{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.1);--color-background-modal:rgba(249,249,249,0.98);--color-background-navigation:#ffffff;--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-ui:#000000;}@media print{._49d15{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-typography:#000;--color-typography-faint:#000;--color-ui:#000;}}</style><style id="css">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</style><script type="text/javascript">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</script><script>window.__INITIAL_STATE__ = {"ad":{"hasAdblock":false,"hasCheckedAdblock":false},"amp":false,"auth":{"articleViewsLeft":100,"disableRefresh":false,"pendingRequestId":null,"tokens":{},"user":{},"userRole":"reader"},"cache":{"expiry":259200,"keys":["post","post-quartzy","post-1672807"],"varyOn":["X-QZ-User-Role","X-Region-EEA","X-QZ-Test-Group"]},"error":{"code":0},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"gdpr":{"eea":false,"consent":true},"marquee":{"path":"","visible":false,"active":false,"adUnit":"default-marquee"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"recirc":{"midArticleRecircIds":[]},"refer":{"currentArticle":null,"initialVisit":true,"queryParams":{},"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"},"theme":{"appTheme":"quartzy","colorScheme":"light","overlay":false,"chrome":true,"bodyScrollingEnabled":true}};</script><script>window.QZ = {"fontVersion":"1.0","fontsLoaded":false,"scripts":["/dist/runtime-36ebd7ec48.js","/dist/vendor-7fe9be3c4e.js","/dist/Article-b4884e0ed4.js","/dist/client-12a11ffe49.js"],"styles":["/dist/client-32a9b98390.css","/dist/Article-2032b06d71.css"]};</script><script>!function(o,t){try{o.QZ.fontVersion===o.localStorage.getItem("fontVersion")&&(t.classList.add("fonts-loaded"),o.QZ.fontsLoaded=!0)}catch(o){}}(window,document.documentElement);</script></head><body class="quartzy light"><div id="root"><div class="_8c9e3 light quartzy e0616"><a class="_84912 c6097" href="#site-navigation">Skip to navigation</a><a class="_84912 c6097" href="#site-content">Skip to content</a><div id="main" class="_036b4 quartzy light e0616"><div class="d3e71"><header class="_5d483 _69ac2" id="header-bar"><nav aria-label="Site navigation" id="site-navigation"><ul class="eed96"><li class="_95da9 f0d27 _4e485" data-module-name="nav-menu-cell"><button aria-expanded="false" aria-label="Toggle menu" class="_8cb4f f0d27 _4e485" type="button" title="Toggle menu"><span class=""><svg class="_6e0d2" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><style>.hamburger-icon__bottom,.hamburger-icon__middle,.hamburger-icon__top{fill:var(--color,#000);transform-origin:50%;transition:all .3s}.open .hamburger-icon__top{transform:translateY(3px) translateX(-25%) rotate(45deg)}.open .hamburger-icon__bottom{transform:translateY(-4px) translateX(-25%) rotate(-45deg)}.open .hamburger-icon__middle{transform:translatex(-100%);opacity:0}</style><path class="hamburger-icon__top" d="M0 0h12v2H0z"></path><path class="hamburger-icon__middle" d="M0 5h12v2H0z"></path><path class="hamburger-icon__bottom" d="M0 10h12v2H0z"></path></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 eec32 e92f7"></div><div class="ea8be"></div></div></li><li class="_95da9 _97cd5 _4e485" data-module-name="nav-latest-cell"><a class="_8cb4f _97cd5 _4e485" aria-label="Latest" href="/quartzy/latest/">Latest</a><div class="afda2 f6d82 e3d1e" data-module-name="nav-latest-dropdown"><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg></div></li><li class="_95da9 _8dd91 _4e485" data-module-name="nav-obsessions-cell"><a class="_8cb4f _8dd91 _4e485" aria-label="Obsessions" href="/quartzy/obsessions/">Obsessions</a><div class="_6e06e f6d82 e3d1e" data-module-name="nav-obsessions-dropdown"><h6 class="_11698 e3d1e">The subjects that get us up in the morning and drive our coverage.</h6><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg></div></li><li class="_95da9 _84d7a _4e485" data-module-name="nav-featured-cell"><a class="_8cb4f _84d7a _4e485" aria-label="Featured" href="/featured/">Featured</a><div class="bb597 f6d82 e3d1e" data-module-name="nav-featured-dropdown"><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg></div></li><li class="_95da9 _508ec _4e485" data-module-name="nav-quartz-logo-cell"><a class="_8cb4f _508ec _4e485" aria-label="Quartzy home" href="/quartzy/"><svg class="_5b2fe _4e485" width="149" height="36" viewBox="0 0 149 36" xmlns="http://www.w3.org/2000/svg"><path d="M37.265 24.67a7.518 7.518 0 0 1-3.017-.617 7.948 7.948 0 0 1-2.47-1.672 7.965 7.965 0 0 1-1.67-2.472 7.545 7.545 0 0 1-.615-3.022V5.174c0-.415-.018-.868-.054-1.348a9.351 9.351 0 0 0-.188-1.316c-.085-.383-.203-.699-.352-.939-.152-.245-.305-.274-.407-.274h-.268V.541h6.937v.715l-.224.038c-.144.024-.265.115-.37.28-.133.207-.247.48-.34.813a6.95 6.95 0 0 0-.213 1.13c-.045.412-.067.82-.067 1.215v16.935c0 .173.032.358.096.55.065.196.17.395.31.594.139.197.323.38.548.547.22.163.5.297.832.398a7.14 7.14 0 0 0 1.532.157c.952 0 1.864-.183 2.71-.545a7.062 7.062 0 0 0 2.232-1.504 7.071 7.071 0 0 0 1.502-2.236 6.944 6.944 0 0 0 .544-2.74V5.338a27.447 27.447 0 0 0-.109-2.045c-.051-.518-.154-.932-.304-1.233-.139-.279-.323-.469-.564-.582-.257-.12-.608-.182-1.044-.182h-.268V.541H47.3v.756h-.903c-.338 0-.585.106-.753.324-.194.25-.334.607-.418 1.06a11.345 11.345 0 0 0-.16 1.74 84.48 84.48 0 0 0-.028 2.244l-.028 10.223a7.545 7.545 0 0 1-.615 3.02 8.09 8.09 0 0 1-1.655 2.472 7.783 7.783 0 0 1-2.457 1.673 7.517 7.517 0 0 1-3.018.617zm16.94-11.283c.916 0 1.754.161 2.492.478.415.178.799.369 1.146.57L55.08 7.392l-2.06 6.093c.39-.064.788-.097 1.186-.097zm5.94 11.283v-.757h.966a.313.313 0 0 0 .014-.088 3.512 3.512 0 0 0-.078-.781 7.332 7.332 0 0 0-.28-1.013c-.13-.37-.24-.693-.332-.97a232.24 232.24 0 0 0-.96-2.444c-.33-.824-.655-1.652-.967-2.462l-.006-.016-.004-.016a1.118 1.118 0 0 0-.145-.334.803.803 0 0 0-.17-.207 6.527 6.527 0 0 0-1.863-1.068 6.089 6.089 0 0 0-2.894-.317 8.11 8.11 0 0 0-.655.11.997.997 0 0 0-.024.06 2.9 2.9 0 0 1-.115.275l-1.318 3.852a38.372 38.372 0 0 0-.53 2.045c-.152.659-.229 1.233-.229 1.708 0 .516.097.927.289 1.222.172.266.49.412.97.444h.507v.757h-5.53v-.757h.269c.212 0 .432-.033.655-.1.195-.057.41-.228.642-.507.252-.305.528-.765.82-1.37.298-.612.632-1.475.994-2.564l.444-1.248L56.782 0l8.157 20.906c.142.32.304.677.476 1.049.171.37.345.712.515 1.018.164.294.333.538.503.724.186.206.28.216.298.216h.571v.757h-7.157zM78.026 1.297c-.625.053-1.158.227-1.584.52-.435.299-.79.67-1.054 1.106-.27.444-.472.94-.603 1.472a7.743 7.743 0 0 0-.227 1.562v8.485c.242-.331.538-.625.884-.879a3.759 3.759 0 0 1 2.27-.728h4.083a5.57 5.57 0 0 0 2.225-.448 5.97 5.97 0 0 0 1.836-1.23 5.696 5.696 0 0 0 1.238-1.82 5.611 5.611 0 0 0 .447-2.23 5.71 5.71 0 0 0-.447-2.243 5.817 5.817 0 0 0-1.24-1.85 6.05 6.05 0 0 0-1.837-1.256 5.445 5.445 0 0 0-2.222-.46h-3.769zm7.316 23.373l-.013-.002a2.144 2.144 0 0 1-.693-.188l-.01-.005-.01-.005a3.153 3.153 0 0 1-.558-.408 1.971 1.971 0 0 1-.498-.749L79.788 14.6a2.074 2.074 0 0 0-.42-.566 1.522 1.522 0 0 0-.47-.295 1.946 1.946 0 0 0-.496-.122 4.607 4.607 0 0 0-.442-.026h-.249a3 3 0 0 0-1.229.253c-.383.17-.723.4-1.012.68-.284.277-.51.613-.67 1.001-.16.39-.242.801-.242 1.224v1.879c0 1.031.055 1.905.163 2.597.105.676.267 1.218.48 1.612.204.374.463.644.77.802.323.165.716.257 1.171.274h.479v.757h-6.137v-.757h.268c.446 0 .79-.176 1.052-.538.29-.4.51-.957.659-1.653.152-.719.248-1.568.284-2.524.036-.968.055-2.015.055-3.112V5.588a8.64 8.64 0 0 0-.174-1.273 8.125 8.125 0 0 0-.414-1.39 4.631 4.631 0 0 0-.625-1.124c-.213-.273-.443-.439-.702-.504h-.403V.541h10.31a6.421 6.421 0 0 1 4.593 1.946 6.98 6.98 0 0 1 1.392 2.097c.344.794.519 1.643.519 2.523a6.382 6.382 0 0 1-1.267 3.862 6.579 6.579 0 0 1-1.424 1.398 6.463 6.463 0 0 1-1.52.81l4.216 9.654c.125.303.235.533.328.686.09.146.17.255.237.323.026.026.064.057.099.06.083.009.176.013.277.013h.626v.757h-4.528zm9.62 0v-.757h.269c.099 0 .228-.025.353-.222.13-.203.235-.468.31-.787.08-.336.138-.718.173-1.136.036-.423.055-.848.055-1.262V5.836c0-.396-.005-.878-.014-1.431A13.85 13.85 0 0 0 96 2.86a4.323 4.323 0 0 0-.31-1.196c-.164-.367-.338-.367-.404-.367h-4.82V.541h15.875v.756h-4.878c-.087.018-.207.07-.315.264a2.845 2.845 0 0 0-.275.807 10.12 10.12 0 0 0-.161 1.143c-.036.415-.054.826-.054 1.22v15.775c0 .414.018.839.054 1.262.036.418.094.8.173 1.136.075.316.183.579.32.781.139.204.278.228.371.228h.268v.757h-6.881zm13.972 0l9.671-20.522c.127-.273.27-.595.423-.958a8.28 8.28 0 0 0 .361-1.016c.083-.3.118-.553.102-.75-.008-.099-.02-.099-.092-.099h-3.618a5.281 5.281 0 0 0-2.837 1.547c-.402.42-.743.921-1.014 1.491a4.647 4.647 0 0 0-.43 1.895V7.32h-.756V.54h14.182l-9.7 20.495a12.61 12.61 0 0 0-.406.924c-.144.36-.266.706-.365 1.03a2.45 2.45 0 0 0-.127.781c.004.112.03.141.03.141l.01.002h4.893a4.716 4.716 0 0 0 1.69-.38 4.71 4.71 0 0 0 1.5-1.02 5.142 5.142 0 0 0 1.075-1.615c.27-.626.406-1.362.406-2.187v-.82h.756v6.779h-15.754zm26.227 0v-.757h.268c.098 0 .228-.025.353-.222.131-.205.241-.472.326-.794.087-.333.15-.713.185-1.129.036-.423.054-.848.054-1.262v-5.853l-2.348-5.1-2.373-5.151c-.16-.32-.344-.67-.543-1.033a15.2 15.2 0 0 0-.61-1.018 5.412 5.412 0 0 0-.59-.764c-.193-.2-.312-.268-.371-.29h-.614V.541h6.909v.756h-.55a.041.041 0 0 0-.01.004s-.005.012-.01.037c-.022.125-.013.297.027.513.044.234.114.49.21.76.098.277.203.556.311.827l4.67 10.164 4.018-9.925c.089-.303.165-.591.227-.857.06-.255.09-.477.09-.658 0-.267-.06-.475-.176-.619-.105-.13-.337-.215-.672-.246h-.615V.541h5.336v.756h-.598s-.08.013-.357.141c-.214.1-.489.298-.816.592-.335.3-.712.732-1.123 1.286-.41.553-.827 1.299-1.24 2.216l-3.607 8.933a.87.87 0 0 0-.039.267v4.614c0 .396.005.868.014 1.405.009.519.05 1.028.121 1.512.07.472.18.881.326 1.217.155.356.353.419.49.435l.236.028v.727h-6.91zM12.882 20.853c.955.797 1.483 1.738 1.573 2.802a9.79 9.79 0 0 0 1.356-.413l.403-.152-.002-.009c.898-.415 1.655-1.193 2.25-2.313.602-1.137.926-2.417.961-3.805V8.516c0-1.333-.293-2.61-.87-3.791-.567-1.162-1.281-2.008-2.124-2.514l-.721-.267c-1.143-.43-2.392-.647-3.715-.647-1.304 0-2.554.218-3.714.647l-.011.004-.011.003c-.185.05-.418.137-.692.256-.83.506-1.543 1.332-2.12 2.454a7.865 7.865 0 0 0-.881 3.634v8.427c0 1.272.248 2.498.738 3.65.236-.126.553-.273.96-.444a6.109 6.109 0 0 1 2.31-.435h.607c1.225 0 2.32.347 3.264 1.034v-.04l.44.366zm-4.58 2.44c1.18.411 2.422.62 3.691.62.606 0 1.178-.04 1.704-.122-.092-.917-.54-1.705-1.366-2.403-.893-.756-1.954-1.139-3.152-1.139h-.607c-.68 0-1.362.133-2.025.396a7.24 7.24 0 0 0-.891.422c.619.998 1.354 1.692 2.188 2.064l.459.162zm12.024 11.875c-1.316 0-2.52-.508-3.578-1.51-.786-.688-1.187-1.592-1.187-2.681 0-1.009.374-1.895 1.112-2.634.739-.74 1.624-1.115 2.632-1.115 1.026 0 1.917.376 2.646 1.116.728.74 1.098 1.625 1.098 2.633 0 1.027-.37 1.918-1.1 2.648a3.789 3.789 0 0 1-1.06.757c.971-.108 1.803-.518 2.53-1.246.858-.824 1.274-1.837 1.274-3.098 0-1.227-.417-2.24-1.274-3.099-.878-.844-1.902-1.275-3.038-1.275-1.192 0-2.243.43-3.125 1.279l-3.942 3.92c-1.392 1.336-2.986 2.012-4.742 2.012-1.85 0-3.44-.66-4.728-1.958-1.288-1.299-1.94-2.896-1.94-4.747 0-1.802.666-3.373 1.98-4.673a6.601 6.601 0 0 0-.339-.315l-.016-.015C1.187 18.86 0 15.989 0 12.633 0 9.259 1.187 6.378 3.529 4.07 5.905 1.73 8.753.541 11.993.541c3.259 0 6.116 1.188 8.493 3.53 2.343 2.402 3.528 5.281 3.528 8.562 0 3.318-1.182 6.184-3.513 8.518-2.331 2.335-5.194 3.519-8.508 3.519-2.771 0-5.319-.91-7.575-2.705-1.167 1.116-1.758 2.53-1.758 4.205 0 1.631.586 3.046 1.743 4.203 1.156 1.158 2.559 1.745 4.17 1.745 1.663 0 3.084-.595 4.221-1.77l3.949-3.926c1.084-.99 2.287-1.487 3.583-1.487 1.371 0 2.585.5 3.606 1.484 1.008 1.009 1.517 2.225 1.517 3.619 0 1.412-.51 2.63-1.515 3.616-1.002 1.004-2.217 1.514-3.608 1.514z" fill="var(--color-ui,#000)"></path></svg></a></li><li class="_95da9 _006f0 _4e485" data-module-name="nav-popular-cell"><a class="_8cb4f _006f0 _4e485" aria-label="Popular" href="/quartzy/popular/">Popular</a><div class="_42d7b f6d82 e3d1e" data-module-name="nav-popular-dropdown"><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg><svg aria-hidden="true" class="_1cd6c" width="355" height="72" viewBox="0 0 355 72" xmlns="http://www.w3.org/2000/svg"><path d="M20 0h15c11.046 0 20 8.954 20 20v15c0 11.046-8.954 20-20 20H20C8.954 55 0 46.046 0 35V20C0 8.954 8.954 0 20 0zm61 0h88v8H81V0zm0 18h266v8H81v-8zm0 19h237v8H81v-8zm0 19h50v8H81v-8z" fill="var(--color,#e2e2e2)"></path></svg></div></li><li class="_95da9 _2585b _4e485" data-module-name="nav-editions-cell"><a class="_8cb4f _2585b _4e485" aria-label="Editions" href="/editions/">Editions</a><div class="_13ad3 f6d82 e3d1e" data-module-name="nav-editions-dropdown"><h6 class="_11698 e3d1e">Quartz is a guide to the new global economy for people excited by change.</h6><ul class="_57629 fe751 small"><li class="a889c"><a class="" href="/"><div class="ff38c"><h4 class="_2e191 fe751 small">Quartz</h4><p class="bec56 fe751 small">Global news and insights for leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/africa/"><div class="ff38c"><h4 class="_2e191 fe751 small">Quartz Africa</h4><p class="bec56 fe751 small">The important stories of innovation across the continent’s wide-ranging economies</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/india/"><div class="ff38c"><h4 class="_2e191 fe751 small">Quartz India</h4><p class="bec56 fe751 small">In-depth coverage of the world’s largest democracy for India and its far-flung diaspora</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a class="" href="/work/"><div class="ff38c"><h4 class="_2e191 fe751 small">Quartz at Work</h4><p class="bec56 fe751 small">Management news, advice, and ideas for business leaders</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li><li class="a889c"><a href="https://www.theatlas.com/" class=""><div class="ff38c"><h4 class="_2e191 fe751 small">Atlas</h4><p class="bec56 fe751 small">Create, share, and discover charts, using the same tools as the Quartz newsroom</p></div><svg aria-hidden="true" class="_02a63" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z" fill-rule="evenodd" fill="var(--color,#4c4c4c)"></path></svg></a></li></ul></div></li><li class="_95da9 _28a84 _4e485" data-module-name="nav-membership-cell"><a class="_8cb4f _28a84 _4e485" aria-label="Become a member" href="/become-a-member/">Become a member</a></li><li class="_95da9 _51f63 _4e485" data-module-name="nav-profile-cell"><button aria-expanded="false" aria-label="Profile" class="_8cb4f _51f63 _4e485" type="button" title="Profile"><span class=""><svg class="_6e0d2" width="14" height="15" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="var(--color,#000)"><path d="M8.647 3.831c0-.515-.17-.928-.535-1.295A1.707 1.707 0 0 0 6.83 2c-.51 0-.923.171-1.292.54C5.172 2.905 5 3.317 5 3.83c0 .512.17.92.536 1.281.369.365.782.535 1.295.535.51 0 .92-.17 1.284-.532.362-.36.532-.77.532-1.284zm2 0a3.708 3.708 0 0 1-1.12 2.701A3.717 3.717 0 0 1 6.83 7.647a3.74 3.74 0 0 1-2.7-1.112A3.696 3.696 0 0 1 3 3.831c0-1.046.384-1.967 1.127-2.708A3.728 3.728 0 0 1 6.831 0C7.873 0 8.79.383 9.53 1.126a3.733 3.733 0 0 1 1.117 2.705zM1.965 14.087a1 1 0 1 1-1.93-.527C1.03 9.925 3.34 8 6.79 8c3.429 0 5.835 1.896 7.069 5.5a1 1 0 0 1-1.892.648C10.999 11.32 9.324 10 6.79 10c-2.512 0-4.06 1.29-4.825 4.087z"></path></g></svg></span></button><div aria-hidden="true" class="_971db"><div class="dfd53 _7f61b e92f7"></div><div class="ea8be"></div></div></li></ul></nav></header><div class="_54741"></div></div><main class="_76cbb" id="site-content"><article><header class="ad911 a425b extra-large _0218f"><figure class="_4e6ef dab5a quartzy"><div class="_0af78 quartzy dab5a"><div class="_83471 _97ba0 visible" style="padding-bottom:69.10197869101978%"><img src="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=283.3181126331811" srcSet="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=410&amp;h=283 410w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=820&amp;h=566 820w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=690&amp;h=477 690w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=1380&amp;h=954 1380w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=950&amp;h=656 950w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=1900&amp;h=1312 1900w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=1600&amp;h=1106 1600w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&amp;strip=all&amp;w=3200&amp;h=2212 3200w" sizes="(min-width: 64em) 1600px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="Direct-to-consumer shaving brand Billie" class="" decoding="async"/></div><div class="_106e5 quartzy dab5a">Billie</div></div><figcaption class="fd41e quartzy dab5a">A new kind of razor ad.</figcaption></figure><div class="_159c3 extra-large a425b f18a2"><div class="_4d056 _1da64 ba5c4">CUTTING EDGE</div><h1 class="_21349 _9a905 context-article">A new razor brand is encouraging women not to shave</h1><div class="_9677b _9bae3"><div class="_5e088 _9bae3"><span>By </span><a class="" href="/author/ssinghqz/">Sangeeta Singh-Kurtz</a><span class="date b289f"><time dateTime="2019-07-24T11:47:09.000Z">July 24, 2019</time></span></div></div></div></header><div class="f46e3"><div class="_61c55"><div class="_230bb quartzy" id="article-content"><p class="a1dbe d0e40">Shaving ads for women have traditionally depicted semi-naked ladies joyously <a href="https://www.huffpost.com/entry/hairless-razor-commercials-are-silly_n_55a54966e4b0ecec71bd1f9b" rel="noopener noreferrer">caressing their already hairless legs and underarms</a> with razors. In a sharp departure, razor brand <a href="https://mybillie.com/">Billie</a> is trying something new: ads featuring naturally hairy women.</p><figure class="_43d66 aligncenter _68dc3 _32a3c _451d8"><div class="_5fc35 _32a3c"><div class="_83471 _97ba0 visible" style="padding-bottom:69.10197869101978%"><img src="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=310.958904109589&amp;crop=1" srcSet="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=450&amp;h=311&amp;crop=1 450w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=900&amp;h=622&amp;crop=1 900w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=620&amp;h=428&amp;crop=1 620w, https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&amp;strip=all&amp;w=1240&amp;h=856&amp;crop=1 1240w" sizes="(min-width: 48em) 620px, 450px" alt="" class="" decoding="async"/><noscript><img src="https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-3.jpg?quality=75&strip=all&w=450&h=310.958904109589&crop=1" alt="" /></noscript></div><div class="_067d2 _32a3c">Billie</div></div><figcaption class="ce7f0 _32a3c">From Billie’s latest ad campaign.</figcaption></figure><p class="a1dbe d0e40">“<a href="https://www.glamour.com/story/billies-razor-ad-pubic-hair">Red, White, and You Do You,</a>“ released earlier this month, is the subscription-based company’s second campaign to feature female body hair, a rarity in razor ads. In it, diverse models in swimsuits sport pubic hair in various styles: from fully grown to clean-shaven. The video follows <a href="https://www.glamour.com/story/billie-shaving-ad-body-hair">Project Body Hair</a>, a 2018 campaign which featured women with unibrows and underarm hair.</p><div class="cc784"><iframe allowfullscreen="" frameBorder="0" src="https://www.youtube.com/embed/XYsacX9LwSw?autoplay=0&amp;showinfo=0&amp;modestbranding=1&amp;playsinline=true" title="Embedded YouTube video"></iframe></div><p class="a1dbe d0e40">Launched in 2017, Billie delivers a $9 razor and $9 replacement blades via its website. Although available for both men and women to purchase, the start-up bills itself as female-focused, objecting, for example, to the <a href="https://www.allure.com/story/billie-shave-subscription-service-for-women-magic-in-the-mundane-campaign">Pink Tax</a> (the upcharge on many women’s personal-care products). It joins the ranks of other direct-to-consumer razor brands which have found success in recent years, including <a href="http://www.pntrs.com/t/TUJGRUdOSEJGSEhLR01CRkdKS0lL?url=https%3A%2F%2Fwww.dollarshaveclub.com%2F&sid=1563888888487a9ow26cmu" rel="noopener noreferrer">Dollar Shave Club</a> and <a href="http://harrys.pxf.io/c/196318/322646/4972?subId1=biip_043019_flamingo-vs-billie-razor&u=https%3A%2F%2Fwww.harrys.com%2Fen%2Fus&subid2=1563888888487adyn9wpbb" rel="noopener noreferrer">Harry’s.</a> The latter launched <a href="https://www.businessinsider.com/flamingo-vs-billie-razor?r=US&IR=T#what-the-razor-looks-like-4">Flamingo</a>, its female-centric razor brand, in 2018.</p><p class="a1dbe d0e40">Billie co-founder and former ad exec Georgina Gooley <a href="https://www.glamour.com/story/billies-razor-ad-pubic-hair">told Glamour</a> that the company’s goal is to normalize body hair and change the conversation around it: “There has been this shame around body hair, and a lot of that is the shaving category talking about the topic as a problem that needs to be fixed with the product they’re trying to sell.” The message Gooley wants to share with Billie: “Shaving is a choice, not an expectation.”</p><p class="a1dbe d0e40">The aesthetics of female body hair have <a href="https://www.mic.com/articles/151191/the-unusual-and-deeply-sexist-history-of-women-removing-their-body-hair">a long and complicated history</a>. Western women haven’t always shaved or waxed—body hair was <a class="jH" href="http://metro.co.uk/2015/11/17/the-history-of-why-women-started-shaving-their-armpits-5507362/" rel="noopener noreferrer">a non-issue</a> in the buttoned-up Victorian era. Hairlessness only recently <a href="https://history.barnard.edu/sites/default/files/inline/kirstenhansenthesis.pdf">became a social requirement</a> (pdf) thanks to a push by corporations, <a href="https://commons.wikimedia.org/wiki/File:Depilatory_advert.jpeg">the media</a>, and the beauty industry, combined with a healthy dose of misogyny. Shaving was never really about self-care—rather, as hemlines got a little higher, it became <a href="https://www.vox.com/2015/5/22/8640457/leg-shaving-history">a requirement of femininity</a>.</p><p class="a1dbe d0e40">In 1915, for example, razor-giant Gillette created what amounted to <a href="http://www.razorarchive.com/gillette-company--marketing-powerhouse/">an anti-armpit hair marketing campaign</a> <a href="https://www.bustle.com/articles/137072-100-years-of-shaving-ads-show-how-weve-been-tricked-into-going-hairless-photos">to sell</a> its inaugural female razor. “Milday Decollete Gillette is welcomed by women everywhere,” <a href="http://www.razorarchive.com/gillette-company--marketing-powerhouse/">the ad read</a>, “now that a feature of good dressing and good grooming is to keep the underarm white and smooth.”</p><p class="a1dbe d0e40">Then they came for the legs. A <a href="http://www.elle.com/beauty/makeup-skin-care/tips/g8155/history-of-hair-removal/?slide=7">World War II nylon-shortage</a> led to women going bare-legged more frequently. The razor industry saw an opportunity and pounced—running ads <a href="http://www.vox.com/2015/5/22/8640457/leg-shaving-history">encouraging women to obliterate their leg fuzz</a>.</p><p class="a1dbe d0e40">In response, refusing to shave one’s body, especially the armpits, has become one way for women to make a statement about <a href="https://www.theguardian.com/lifeandstyle/2019/jun/24/feminist-armpit-hair-revolution-half-statement-half-ornament">their autonomy</a> and independence from typical beauty standards. It can also just be a preference.</p><p class="a1dbe d0e40">In recent years, social media has supported <a href="https://www.glamour.com/story/is-anyone-shaving-this-summer">a burgeoning pro-body hair movement</a>,<strong> </strong>with users, including <a href="https://www.glamour.com/story/janelle-monae-pynk-video-pubes-vagina-pants">celebrities,</a> embracing such hashtags as <a href="https://www.instagram.com/explore/tags/leghairdontcare/?hl=en">#leghairdontcare</a>, #hairywoman, and <a href="https://www.instagram.com/explore/tags/bodyhairdontcare/?hl=en">#bodyhairdontcare</a> (this last one has some 16.4 million posts). Women’s body-hair also got the Fortune 500 green-light in April, when <a href="https://www.glamour.com/story/nike-ad-armpit-hair">Nike</a> ran an ad with Nigerian-American model Annahstasia Enuk sporting underarm hair:</p><div class="inline-instagram social-embed"><blockquote class="instagram-media" data-instgrm-captioned="true" data-instgrm-version="7"><a href="https://www.instagram.com/p/BwpOoKrnr7v/?utm_source=ig_embed">https://www.instagram.com/p/BwpOoKrnr7v/?utm_source=ig_embed</a></blockquote></div><p class="a1dbe d0e40">There’s a certain irony in a company embracing a movement that could essentially make its products obsolete—and given the complicated history of corporate involvement in women’s body hair, there’s reason to be skeptical about whether Billie’s pro-hair approach is sincere, or just pandering. But Billie’s campaigns have been <a href="https://www.glamour.com/story/flamingo-body-care-millennial-brands">relatively well-received,</a> and investors at least are on board—the company has raised <a href="https://fortune.com/2019/01/29/billie-shaving-25-million-series-a/">$25 million in Series A funding</a> since its launch.</p></div><aside class="_81b22 _06156"></aside></div></div><footer class="_4a48d"><div class="_61cca e970b"><div class="_3b7f8"><div class="_5f5af"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Fquartzy%2F1672807%2F&amp;text=A%20new%20razor%20brand%20is%20encouraging%20women%20not%20to%20shave&amp;via=qz" class="_1a7c0 article twitter" target="_blank" rel="noopener" title="Share via twitter"><svg width="25" height="20" viewBox="0 0 25 20" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Fquartzy%2F1672807%2Frazor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair%2F&amp;caption=qz.com%20%7C%20By%20Sangeeta%20Singh-Kurtz" class="_1a7c0 article facebook" target="_blank" rel="noopener" title="Share via facebook"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fqz.com%2Fquartzy%2F1672807%2Frazor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair%2F&amp;title=A%20new%20razor%20brand%20is%20encouraging%20women%20not%20to%20shave&amp;summary=Billie%20is%20trying%20something%20new%20in%20the%20world%20of%20razor%20marketing%3A%20ads%20featuring%20hairy%20women." class="_1a7c0 article _18be1" target="_blank" rel="noopener" title="Share via linkedin"><svg width="21" height="21" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z" fill-rule="evenodd" fill="var(--color,#000)"></path></svg></a><a href="mailto:?subject=Quartzy%3A%20A%20new%20razor%20brand%20is%20encouraging%20women%20not%20to%20shave&amp;body=https%3A%2F%2Fqz.com%2Fquartzy%2F1672807%2Frazor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair%2F%0A%0ABillie%20is%20trying%20something%20new%20in%20the%20world%20of%20razor%20marketing%3A%20ads%20featuring%20hairy%20women.%0A%0ASign%20up%20for%20the%20Quartzy%20newsletter%3A%20https%3A%2F%2Fqz.com%2Fquartzy" class="_1a7c0 article email" title="Share via email"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a><a href="whatsapp://send?text=From%20Quartzy%3A%20A new razor brand is encouraging women not to shave+https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/" class="_1a7c0 article _90120" target="_blank" rel="noopener" title="Share via whatsapp"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M11.2 0C5.235 0 .4 4.798.4 10.717c0 2.025.566 3.92 1.55 5.533L0 22l5.98-1.9a10.809 10.809 0 0 0 5.22 1.333c5.964 0 10.8-4.798 10.8-10.716C22 4.798 17.164 0 11.2 0zm5.602 14.654c-.226.616-1.33 1.21-1.826 1.254-.497.045-.497.397-3.248-.66-2.75-1.058-4.488-3.81-4.623-3.986C6.97 11.086 6 9.832 6 8.532s.7-1.937.947-2.202c.249-.265.542-.33.723-.33.18 0 .36.022.518.022.158 0 .384-.088.609.44.224.529.766 1.828.834 1.96.068.132.113.286.023.462-.09.177-.136.286-.27.441-.136.154-.285.345-.407.462-.136.132-.276.275-.119.54.158.264.701 1.127 1.506 1.828 1.034.9 1.906 1.178 2.176 1.31.27.132.428.11.587-.066.158-.176.676-.771.856-1.035.181-.264.36-.22.61-.133.248.088 1.578.727 1.849.859.27.133.45.198.519.309.067.11.067.638-.159 1.255z" fill-rule="evenodd" fill="var(--color-ui,#000)"></path></svg></a></div><div class="_67c83 quartzy"><div class="aeb3c"><div class="_1982c"><input type="text" class="_99aca e6abf _5d932 text" id="article-short-url" readonly="" value="https://qz.com/quartzy/1672807/" aria-invalid="false"/></div></div></div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Uzabase"},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"quartzy","author":{"@type":"Person","name":"Sangeeta Singh-Kurtz"},"creator":["Sangeeta Singh-Kurtz"],"dateCreated":"2019-07-24T11:47:09.000Z","dateModified":"2019-07-24T11:47:09.000Z","datePublished":"2019-07-24T11:47:09.000Z","description":"Billie is trying something new in the world of razor marketing: ads featuring hairy women.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"Razor brand Billie is encouraging women not to shave their body hair","identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Culture"},{"@type":"PropertyValue","name":"Topic","value":"Lifestyle"}],"isAccessibleForFree":"False","keywords":["pro body hair","flamingo","razor companies","billie","harry's","razors","Dollar Shave Club","body hair","pink tax","Shaving","Gillette","body positivity","stigma","direct to consumer","Rihanna","Edited by Jackie Bischof","advertising"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/"},"name":"Razor brand Billie is encouraging women not to shave their body hair","url":"https://qz.com/quartzy/1672807/razor-brand-billie-is-encouraging-women-not-to-shave-their-body-hair/","image":["https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&strip=all&w=1600&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&strip=all&w=1200&h=900&crop=1","https://cms.qz.com/wp-content/uploads/2019/07/PR-Image-2.jpg?quality=75&strip=all&w=900&h=900&crop=1"]}</script></main><footer class="_27daa" id="tab-bar"><a class="_660a2 _8e3bc" title="Latest" href="/quartzy/latest/"><svg class="aaf28 _38802 aaf28 _8e3bc" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><circle stroke="var(--color,#333)" stroke-width="1.5" cx="10" cy="10" r="9.25"></circle><path fill="var(--color,#333)" d="M9.25 3.5h1.5V10h-1.5zM14.313 13.252l-1.06 1.06L10 11.06 11.061 10z"></path><circle fill="var(--color,#333)" cx="10" cy="10" r="1.5"></circle></g></svg><span>Latest</span></a><a class="_660a2 _8e3bc" title="Popular" href="/quartzy/popular/"><svg class="aaf28 _799b6 aaf28 _8e3bc" width="28" height="16" viewBox="0 0 28 16" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke="var(--color,#000)" stroke-width="1.5" d="M1.843 14.513l7.615-8.44 8.726 3.419 7.867-7.808"></path><circle fill="var(--color,#000)" fill-rule="nonzero" cx="2" cy="14" r="2"></circle><circle fill="var(--color,#000)" fill-rule="nonzero" cx="9" cy="6" r="2"></circle><circle fill="var(--color,#000)" fill-rule="nonzero" cx="18" cy="9" r="2"></circle><circle fill="var(--color,#000)" fill-rule="nonzero" cx="26" cy="2" r="2"></circle></g></svg><span>Popular</span></a><a class="_660a2 _8e3bc" title="Obsessions" href="/quartzy/obsessions/"><svg class="aaf28 _93ab4 aaf28 _8e3bc" width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1 1)" fill-rule="nonzero" fill="none"><rect stroke="var(--color,#333)" stroke-width="1.5" width="20" height="19.412" rx="2"></rect><g transform="translate(3.53 3.53)" fill="var(--color,#333)"><rect y="9.412" width="2.353" height="2.353" rx="1.176"></rect><rect y="4.706" width="2.353" height="2.353" rx="1.176"></rect><rect width="2.353" height="2.353" rx="1.176"></rect><path d="M4.706 9.412h8.235v2.353H4.706zM4.706 4.706h8.235v2.353H4.706zM4.706 0h8.235v2.353H4.706z"></path></g></g></svg><span>Obsessions</span></a><a class="_660a2 _8e3bc" title="Featured" href="/featured/"><svg class="aaf28 icon-featured _8e3bc" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"></path><path d="M10.818 15.13l2.822 1.524a.823.823 0 0 0 1.205-.853l-.497-3.137a2 2 0 0 1 .566-1.733l2.245-2.228a.826.826 0 0 0-.461-1.403L13.6 6.844a2 2 0 0 1-1.492-1.073L10.659 2.92a.888.888 0 0 0-1.583 0L7.627 5.77a2 2 0 0 1-1.491 1.073L3.038 7.3a.826.826 0 0 0-.462 1.403l2.245 2.228a2 2 0 0 1 .567 1.733L4.89 15.8a.823.823 0 0 0 1.205.853l2.822-1.525a2 2 0 0 1 1.901 0zm-3.773 3.283a2.823 2.823 0 0 1-4.13-2.925l.497-3.137-2.245-2.228a2.826 2.826 0 0 1 1.58-4.801l3.097-.456 1.449-2.853a2.888 2.888 0 0 1 5.15 0l1.448 2.853 3.098.456a2.826 2.826 0 0 1 1.579 4.8l-2.245 2.229.497 3.137a2.823 2.823 0 0 1-4.13 2.925L9.868 16.89l-2.823 1.524z" fill="var(--color,#000)" fill-rule="nonzero"></path></g></svg><span>Featured</span></a><a class="_660a2 _8e3bc" title="Editions" href="/editions/"><svg class="aaf28 b91c3 aaf28 _8e3bc" width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M9.81 7.526c.765.3 1.615.3 2.38 0l7.984-3.14a.25.25 0 0 0-.012-.47L12.037 1.18a3.25 3.25 0 0 0-2.074 0L1.838 3.916a.25.25 0 0 0-.012.47l7.984 3.14z" stroke="var(--color,#333)" stroke-width="1.5"></path><path d="M10.634 11.096L2.283 7.814a1 1 0 0 0-.688-.016L.471 8.18a.57.57 0 0 0-.025 1.069l10.188 4.007a1 1 0 0 0 .732 0l10.188-4.007a.57.57 0 0 0-.025-1.069l-1.124-.382a1 1 0 0 0-.688.016l-8.351 3.282a1 1 0 0 1-.732 0z" fill="var(--color,#333)"></path><path d="M10.634 15.696l-8.351-3.282a1 1 0 0 0-.688-.016l-1.124.382a.567.567 0 0 0-.024 1.065l10.19 3.973a1 1 0 0 0 .726 0l10.19-3.973a.567.567 0 0 0-.024-1.065l-1.124-.382a1 1 0 0 0-.688.016l-8.351 3.282a1 1 0 0 1-.732 0z" fill="var(--color,#333)"></path></g></svg><span>Editions</span></a></footer></div><div class="_39cae"></div><div class="pub300x250 pub300x250m pub728x90 text-ad textAd textad textads text-ads text-ad-links" style="width:1000px !important;height:1000px !important;position:absolute !important;left:-10000px !important;top:-1000px !important"></div></div><div aria-hidden="true" class="_49d15" role="dialog"><div class="_3f016"><button class="_297b7" type="button" title="Close"><svg class="_9b5a3" aria-hidden="true" width="11" height="11" viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg"><path d="M10.911 1.321L9.68.09 5.5 4.27 1.32.088.09 1.32 4.27 5.5.09 9.68l1.232 1.231 4.18-4.18 4.178 4.18 1.231-1.232L6.732 5.5z" fill="var(--color,#000)"></path></svg><span>Close</span></button><div class="_15ead"></div></div></div></div><script>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</script><script>!function(t,a,e){var o=0,d=e.length-1;!function n(c){var i=a.createElement("script");i.src=c,i.async=!0,i.onload=function(){o===d?t.main():n(e[++o])},a.head.appendChild(i)}(e[o])}(window,document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style={{ display:"none", visibility: "hidden"}}></iframe></noscript></body></html>