<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<title>Vijay Shekar Sharma's Paytm is paying a price for its sudden stardom — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'india',
				version: '4.0.600'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.600.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/img/logo/quartz.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="On Nov. 08, Vijay Shekar Sharma found himself intensely in demand. The founder and CEO of Paytm, India&#039;s largest mobile payments startup, was attending an industry event in Mumbai when prime minister Narendra Modi announced the move to demonetise Rs500 and Rs1,000 notes. As soon as Sharma’s session was over, his phone began ringing non-stop: almost every..."/>
<meta name="author" content="Itika Sharma Punit"/>
<meta name="news_keywords" content="PaytmKaro, alibaba group, Apple Store, arvind kejriwal, Demonetisation, digital payment, india, India demonetisation, India digital payment, India tech"/>
<meta property="og:title" content="Paytm is paying a price for its sudden stardom"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&amp;strip=all&amp;w=1536"/>
<meta property="og:url" content="http://qz.com/868980/vijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom/"/>
<meta property="og:description" content="Advertising fiasco, technical glitches and political crossfire."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Paytm is paying a price for its sudden stardom"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="http://qz.com/868980/vijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom/"/>
<meta property="twitter:description" content="Advertising fiasco, technical glitches and political crossfire."/>
<meta property="twitter:site" content="@qz"/>
<meta property="twitter:creator" content="@ItikaSPunit"/>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Paytm is paying a price for its sudden stardom","headline":"Paytm is paying a price for its sudden stardom","alternativeHeadline":"Advertising fiasco, technical glitches and political crossfire..","description":"Advertising fiasco, technical glitches and political crossfire.","url":"http:\/\/qz.com\/868980\/vijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom\/","author":{"@type":"Person","name":"Itika Sharma Punit","url":"http:\/\/qz.com\/author\/itikasharma\/","sameAs":["https:\/\/twitter.com\/ItikaSPunit"]},"creator":["Itika Sharma Punit"],"dateCreated":"2016-12-22T23:36:56+00:00","datePublished":"2016-12-22T23:36:56+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2016\/12\/vss-e1482379228295.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2016\/12\/vss-e1482379228295.jpg?quality=80&strip=all","articleSection":"india","keywords":["#PaytmKaro","alibaba group","Apple Store","arvind kejriwal","Demonetisation","digital payment","india","India demonetisation","India digital payment","India tech","indian prime minister","Indian startups","iOS","Lalu Prasad Yadav","Mamata Banerjee","mobile payments","Narendra Modi","PayPal","Paytm","Paytm app","Paytm logo","Press Trust of India","tech","vijay shekhar sharma"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/img\/logo\/quartz.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"http:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}}}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1482476570&amp;back=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jM0KAjEMhF/IGhbi30F8lraEdrVpw6ZlX3+jXgTFyzAzfDOwioutdqodeDgpI81VgeVoNYvvL5t9fOg+qu7gN7+K0S4EWUjVmfI82PVMTH93C4XSktkERn3Er9H7CzJCKi348gRufJ3wcEE8nya8b0vESm8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p2G6tR-3E3O' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="canonical" href="http://qz.com/868980/vijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom/" />
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://qz.com/feed/;icon-uri=http://1.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="single single-post postid-868980 single-format-standard mp6 customizer-styles-applied has-marquee highlander-enabled highlander-light">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="has-edition header-fixed">
	<div class="logo">
		<a href="http://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition">India</span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="http://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="http://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="http://qz.com/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="http://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="http://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="http://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="http://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation header-stuck">
	<div class="upper">
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="http://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="http://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://ssl.qz.com/register" class="register"><i class="icon-register"></i>register</a>
		<a href="https://ssl.qz.com/login" class="login"><i class="icon-login"></i>log in</a>
		<a href="#" class="logout"><i class="icon-logout"></i>log out</a>
		<a href="http://events.qz.com" class="events"><i class="icon-calendar"></i>Events</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
	</div>
	<div class="lower">
		<a href="http://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="http://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="http://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container"><div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-868980" class="item india article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">IN HOT SOUP</span>
		
	<h1 itemprop="headline">Paytm is paying a price for its sudden stardom</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="http://qz.com/author/itikasharma/" class="author-name" data-index="0">Itika Sharma Punit</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 hours ago</span>
	
			<a class="edition" href="http://qz.com/india/">Quartz india</a>
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.25%; background-image: url(https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=50);">
		<img src="https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=50" class="progressive-image-thumbnail">
		<img itemprop="image" data-srcset="https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=320 320w, https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=640 640w, https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=940 940w, https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=1600 1600w, https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=3200 3200w" sizes="" data-src="https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=320" class="progressive-image-large" alt="Vijay Shekhar Sharma, founder and CEO, Paytm" title=""/>
		<noscript>
			<img src="https://qzprod.files.wordpress.com/2016/12/vss-e1482379228295.jpg?quality=80&strip=all&w=320" alt="Vijay Shekhar Sharma, founder and CEO, Paytm" title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>Dream run?							<span class="featured-image-credit has-space"> (Paytm)</span>
					</div>
	</figcaption>
</figure>
<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqz.com%2F868980&#038;text=Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom&#038;via=qzindia" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F&#038;title=Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom&#038;summary=On%20Nov.%2008%2C%20Vijay%20Shekar%20Sharma%20found%20himself%20intensely%20in%20demand.%20The%20founder%20and%20CEO%20of%20Paytm%2C%20India%E2%80%99s%20largest%20mobile%20payments%20startup%2C%20was%20attending%20an%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom&#038;body=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F%0A%0AOn%20Nov.%2008%2C%20Vijay%20Shekar%20Sharma%20found%20himself%20intensely%20in%20demand.%20The%20founder%20and%20CEO%20of%20Paytm%2C%20India%E2%80%99s%20largest%20mobile%20payments%20startup%2C%20was%20attending%20an%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom%3A+http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="http://qz.com/author/itikasharma/" class="author-name" data-index="0">Itika Sharma Punit</a>

			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 hours ago</span>
	
			<a class="edition" href="http://qz.com/india/">Quartz india</a>
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>On Nov. 08, Vijay Shekar Sharma found himself intensely in demand.</p>
<p>The founder and CEO of Paytm, India&rsquo;s largest mobile payments startup, was attending an industry event in Mumbai when prime minister Narendra Modi announced the move to demonetise Rs500 and Rs1,000 notes. As soon as Sharma&rsquo;s session was over, his phone began ringing non-stop: almost every newsroom in the country wanted to know what the 38-year-old entrepreneur thought of the decision, which would suck out 86% of India&rsquo;s cash in circulation.</p>
<p>After all, Sharma&rsquo;s six-year-old startup was likely to be one of the biggest beneficiaries of the new policy, with cash-strapped Indians having to turn to other forms of payments until the currency drought was resolved. Given Paytm&rsquo;s wide reach across 850,000 stores, petrol pumps, and more in 1,200 Indian cities, it was positioned as one of the best alternatives.</p>
<div class="inline-ad" id="inline-868980-1"></div><p>&ldquo;We saw a huge spike in new users after the decision was announced,&rdquo; <a href="http://qz.com/831295/narendra-modis-decision-on-rupee-notes-has-triggered-a-dream-run-for-us-paytms-vijay-shekhar-itika/">Sharma had told Quartz</a> after midnight on Nov. 08, just a few hours following Modi&rsquo;s announcement. &ldquo;I believe that our dream run is going to start now.&rdquo;</p>
<p>Between Nov. 10 and Dec. 20, Paytm <a href="http://www.business-standard.com/article/economy-policy/paytm-faces-service-outage-due-to-sudden-jump-in-users-116122001382_1.html">added over 20 million new users</a>, taking its total user base to 170 million. Within two weeks of the demonetisation announcement, the company, which is backed by China&rsquo;s Alibaba Group, was racking up <a href="http://qz.com/844564/from-paytm-to-mobikwik-a-7000-increase-and-other-wtf-numbers-thrown-up-by-indias-digital-payment-firms-post-demonetisation/">over seven million transactions per day</a>&mdash;more than the combined average daily usage of India&rsquo;s 24.5 million credit cards and 661.8 million debit cards.</p>
<p>But the company&rsquo;s dream run over the next few weeks wasn&rsquo;t quite the fairytale.</p>
<p>This sudden success stirred up some trouble for Paytm and its CEO. Over the past few weeks, Sharma and Paytm have come under fire for everything from insensitive advertising and technical glitches to allegations of an alleged copyright infringement and incidents of fraud and cheating.</p>
<div class="inline-ad" id="inline-868980-2"></div><p>Here&rsquo;s a round-up of the company&rsquo;s bumpy ride. Paytm declined to comment for this story.</p>
<h2>Advertising drama</h2>
<p>Less than a week after the government announced its demonetisation plan, Paytm released <a href="http://qz.com/836441/paytms-vijay-shekhar-sharma-the-poster-boy-of-indias-rising-cash-less-economy-just-got-trolled-over-demonetisation/">a television advertisement</a> with the tagline &ldquo;<em>Drama bandh karo&hellip; Paytm karo</em>&rdquo; (Stop being melodramatic, use Paytm).</p>
<p>In the ad, which went live on Nov. 13, a domestic help asked her employer not to fret about India&rsquo;s cash-crunch situation and instead use Paytm to pay her salary. But that message seemed to trivialise the struggles of millions of Indians stuck in lines outside banks and ATMs, waiting long hours to access their own money. The ad sparked <a href="http://qz.com/836441/paytms-vijay-shekhar-sharma-the-poster-boy-of-indias-rising-cash-less-economy-just-got-trolled-over-demonetisation/" target="_blank">loud protests on social media</a>, forcing Paytm to drop the tagline in a new, edited version released a day later.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">With our strong belief in financial inclusion for every Indian, here is our upgraded ad. <a href="https://t.co/DiUbNuERGK">pic.twitter.com/DiUbNuERGK</a></p>
<p>&mdash; Paytm (@Paytm) <a href="https://twitter.com/Paytm/status/798018690327412736">November 14, 2016</a></p></blockquote>
</div>
<h2>Political crossfire</h2>
<p>The morning after Modi announced the demonetisation drive, Paytm put out front-page ads in several newspapers congratulating the prime minister for &ldquo;taking the boldest decision in the financial history of independent India.&rdquo;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">5/ Front page ad by Paytm (digital/mobile payments svc in India) in 2nd largest newspaper "Congratulating Prime Minister Modi" on the move. <a href="https://t.co/xxpnDJ01xR">pic.twitter.com/xxpnDJ01xR</a></p>
<p>&mdash; Ashwin Sinha (@ashwinning) <a href="https://twitter.com/ashwinning/status/796980011165106176">November 11, 2016</a></p></blockquote>
</div>
<p>This was enough for Paytm to get caught in a political crossfire&mdash;despite having no apparent political affiliation&mdash;as India&rsquo;s opposition parties severely criticised the demonetisation decision.</p>
<div class="inline-ad" id="inline-868980-3"></div><p>On Dec. 16, Delhi chief minister Arvind Kejriwal accused the company of being affiliated to the Modi government, citing the appearance of the prime minister&rsquo;s photos in its ads.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="hi" dir="ltr">&#2332;&#2348; &#2350;&#2379;&#2342;&#2368; &#2332;&#2368; &#2326;&#2364;&#2369;&#2342; PayTM &#2325;&#2375; ad &#2350;&#2375;&#2306; &#2310; &#2327;&#2319; &#2340;&#2379; &#2309;&#2348; &#2340;&#2379; &#2350;&#2379;&#2342;&#2368; &#2360;&#2352;&#2325;&#2366;&#2352; PayTM &#2325;&#2368; &#2332;&#2375;&#2348; &#2350;&#2375;&#2306; &#2361;&#2376;&#2404; CBI &#2325;&#2368; &#2361;&#2367;&#2350;&#2381;&#2350;&#2340; &#2344;&#2361;&#2368;&#2306; &#2325;&#2367; PayTM &#2325;&#2375; &#2321;&#2352;&#2381;&#2337;&#2352; &#2325;&#2379; &#2344;&#2366; &#2350;&#2366;&#2344;&#2375;&#2404; <a href="https://t.co/tC0sKA6xzX">https://t.co/tC0sKA6xzX</a></p>
<p>&mdash; Arvind Kejriwal (@ArvindKejriwal) <a href="https://twitter.com/ArvindKejriwal/status/809705742705913857">December 16, 2016</a></p></blockquote>
</div>
<p>&ldquo;The prime minister used to call himself a &lsquo;chai-wala&rsquo; (tea seller) before. Now he has become a millionaire &lsquo;Paytm-wala&rsquo;,&rdquo; West Bengal chief minister Mamata Banerjee <a href="http://economictimes.indiatimes.com/news/politics-and-nation/mamata-banerjee-targets-narendra-modi-says-chai-wala-is-paytm-wala-now/articleshow/56065987.cms" target="_blank">said on Dec. 19</a>, implying that Modi was now endorsing mobile wallet services such as Paytm.</p>
<p>Paytm also drew ire from politicians for allegedly being a &ldquo;Chinese company&rdquo; because of the Alibaba Group&rsquo;s 40% stake.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="hi" dir="ltr">&#2320;&#2360;&#2366; &#2325;&#2379;&#2312; PM &#2361;&#2379;&#2340;&#2366; &#2361;&#2376;? &#2332;&#2379; &#2360;&#2352;&#2375;&#2310;&#2350; &#2330;&#2368;&#2344;&#2368; &#2325;&#2350;&#2381;&#2346;&#2344;&#2368; &#2325;&#2366; &#2346;&#2381;&#2352;&#2330;&#2366;&#2352; &#2325;&#2352; &#2325;&#2361;&#2340;&#2366; &#2361;&#2379; Paytm &#2325;&#2352; &#2354;&#2379;, Paytm&#2404; &#2350;&#2340;&#2354;&#2348; Pay to Me&hellip;Pay to Me</p>
<p>&#2332;&#2344;&#2366;&#2348;, PM &#2327;&#2352;&#2367;&#2350;&#2366; &#2325;&#2366; &#2346;&#2342; &#2361;&#2379;&#2340;&#2366; &#2361;&#2376;</p>
<p>&mdash; Lalu Prasad Yadav (@laluprasadrjd) <a href="https://twitter.com/laluprasadrjd/status/811081287201001472">December 20, 2016</a></p></blockquote>
</div>
<p>The economic wing of Rashtriya Swayamsevak Sangh (RSS), the ideological parent of ruling party, is also <a href="http://economictimes.indiatimes.com/news/politics-and-nation/rss-wing-to-study-paytm-ties-with-chinese-company-alibaba/articleshow/55656191.cms" target="_blank">reportedly studying</a> Paytm&rsquo;s connections with China. &ldquo;We have seen several reports about major Chinese stake in Paytm. Now that we are going for cashless transactions, we want to ensure the data shared by Indians is safe,&rdquo; Ashwani Mahajan, co-convener of RSS&rsquo; economic wing told The Economic Times newspaper. &ldquo;No Indian company should be sharing data with foreign companies and the investment routes should be made very transparent.&rdquo;</p>
<h2>Customer fraud</h2>
<p>On Dec. 16, Paytm said it uncovered 48 cases of customers being refunded money for false claims over the past two years. The scam involved 15 customers who had colluded with some of Paytm&rsquo;s executives, costing the company <a href="http://www.ndtv.com/india-news/paytm-says-been-cheated-of-over-rs-6-lakhs-by-48-customers-cbi-registers-case-1638592" target="_blank">around Rs6 lakh</a>. Though the incidents occured on Paytm&rsquo;s e-commerce portal, not its payment app, the news prompted increased scrutiny of the startup.</p>
<h2>Technical woes</h2>
<p>Paytm has also been struggling to manage the sudden spike in traffic on its mobile app. On Dec. 20, the app faced a <a href="http://www.business-standard.com/article/economy-policy/paytm-faces-service-outage-due-to-sudden-jump-in-users-116122001382_1.html" target="_blank">technical outage</a> that prevented customers from making transactions.</p>
<div class="inline-ad" id="inline-868980-4"></div><p>&ldquo;At the evening peak hour today, we witnessed three times the traffic of the last peak that we handled,&rdquo; a company spokesperson told the Press Trust of India. &ldquo;As we continue to route the traffic to new servers and install additional capacity, certain customers are facing (a) time-out.&rdquo;</p>
<p>But things only got worse. On Dec. 21, Paytm&rsquo;s app reportedly <a href="http://mashable.com/2016/12/21/paytm-iphone-app-store-disappears/#Qhag1FfrjPqu" target="_blank">disappeared</a> from the Apple Store for several hours. The company said it had de-listed the app due to technical issues and was waiting for the updated version to be approved by Apple.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">A bug in our iOS app created bad experience, &#128532;apologies. <br>Waiting for updated app to be approved by AppStore.. <a href="https://t.co/WB3GiZj381">https://t.co/WB3GiZj381</a></p>
<p>&mdash; Vijay Shekhar (@vijayshekhar) <a href="https://twitter.com/vijayshekhar/status/811533970428919808">December 21, 2016</a></p></blockquote>
</div>
<h2>Logo blues</h2>
<p>After battling technical glitches and increased scrutiny on social media, Paytm stumbled once again. This time it was because of an accusation of copyright infringement by one of the world&rsquo;s largest digital payments companies.</p>
<div class="inline-ad" id="inline-868980-5"></div><p>On Dec. 15, California-based PayPal alleged that Paytm&rsquo;s logo was &ldquo;deceptively and confusingly similar&rdquo; to its own. In <a href="http://techcorplegal.com/Files/PayPal%20Trademark%20Opposition%20of%20PayTM.pdf">a complaint</a> (pdf) filed with the Indian trademark office, PayPal said Paytm had &ldquo;slavishly adopted the two-tone blue colour scheme&rdquo; of its trademarked logo.</p>
<p>Under India&rsquo;s <a href="https://www.linkedin.com/pulse/does-paytm-look-similar-paypal-thinks-yes-rahul-dev" target="_blank">trademark registration process</a>, a company must advertise its logo and then wait for four months to see if it draws any objections or complaints. Paytm advertised its logo on July 18, meaning that PayPal&rsquo;s complaint was filed on the last day of the statutory four-month period.</p>
			<div class="article-aside"></div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="http://qz.com/868980"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqz.com%2F868980&#038;text=Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom&#038;via=qzindia" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F&#038;title=Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom&#038;summary=On%20Nov.%2008%2C%20Vijay%20Shekar%20Sharma%20found%20himself%20intensely%20in%20demand.%20The%20founder%20and%20CEO%20of%20Paytm%2C%20India%E2%80%99s%20largest%20mobile%20payments%20startup%2C%20was%20attending%20an%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom&#038;body=http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F%0A%0AOn%20Nov.%2008%2C%20Vijay%20Shekar%20Sharma%20found%20himself%20intensely%20in%20demand.%20The%20founder%20and%20CEO%20of%20Paytm%2C%20India%E2%80%99s%20largest%20mobile%20payments%20startup%2C%20was%20attending%20an%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Paytm%20is%20paying%20a%20price%20for%20its%20sudden%20stardom%3A+http%3A%2F%2Fqz.com%2F868980%2Fvijay-shekar-sharmas-paytm-is-paying-a-price-for-its-sudden-stardom%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-868980" class="ad-engage"></div></article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="http://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="http://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="http://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="http://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="http://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="http://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 55570;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'qz.com';
			_sf_async_config.authors = 'Itika Sharma Punit';
_sf_async_config.sections = ["Uncategorized"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jcEOwjAMQ3+IEDYm4IL4lrBGkNJmJWmH+Ht64oQ42bKebXwVmBetrBVzg5LaTdQxyYMdn40b30lDYttG3+BveIRVCkbHLkBK6V1l9j8FClkUrmSYyStbd7CsbCahv36zvnDJ52E6HHf76TSM8QMiqT+a'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-5','user_id':'0','post':'868980','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-5&user_id=0&post=868980&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX11SNDEwLiZHcS5uSlVTK0tbSTJ1Ty9zcEVfRkxnMXArJlBrJXg2PUMzUTBveEtxMXI5cWlTWTNXeTg0Qj9zS0c4Rm15YjguYThzWjU9WmVBU0ZIVmNUXX56LTlxOV9NQlVQZVh8alpQbm5BPzg1XTl6fDZtTWpVY3dKVTNUVA=='}]);
_stq.push([ 'clickTrackerInit', '39587363', '868980' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/build-directory/build-app.4.0.600.js" src="https://app.qz.com/js/vendor/require.js"></script>	
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = 'https://connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '1416115438681460']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);

</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
  var i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

</body>
</html>