<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>Paradise Papers: Bukola Saraki, Sam Kutesa, Ibrahim Mahama, Ellen Johnson Sirleaf and Sally Kosgei named in leaked documents — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'africa',
				version: '4.0.1038'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.1038.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="A former president of the United Nations general assembly creates an offshore trust that gets a lucrative airport contract in Uganda, benefitting both him and his daughter. An opposition figure in Zambia is listed as director in an overseas company that has interests in mining and nickel exploration. And the brother of Ghana’s former president..."/>
<meta name="author" content="Abdi Latif Dahir"/>
<meta property="author" content="Abdi Latif Dahir"/>
<meta name="news_keywords" content="Airport, Aisha Limited, Appleby, Bukola Saraki, Daily Monitor, dan gertler, Ellen Johnson Sirleaf, Engineers amp Planners Company, Entebbe, glencore"/>
<meta property="og:title" content="The Paradise Papers show how Africa’s elite avoid taxes abroad as they do at home"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:url" content="https://qz.com/1122267/paradise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents/"/>
<meta property="og:description" content="While having offshore companies does not imply wrongdoing, it raises issues about fairness and conflict of interest."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="The Paradise Papers show how Africa’s elite avoid taxes abroad as they do at home"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/1122267/paradise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents/"/>
<meta property="twitter:description" content="While having offshore companies does not imply wrongdoing, it raises issues about fairness and conflict of interest."/>
<meta property="twitter:site" content="@qz"/>
<meta property="twitter:creator" content="@Lattif"/>
<link rel="shortlink" href="https://qz.com/1122267"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"The Paradise Papers show how Africa\u2019s elite avoid taxes abroad as they do at home","headline":"The Paradise Papers show how Africa\u2019s elite avoid taxes abroad as they do at home","alternativeHeadline":"While having offshore companies does not imply wrongdoing, it raises issues about fairness and conflict of interest..","description":"While having offshore companies does not imply wrongdoing, it raises issues about fairness and conflict of interest.","url":"https:\/\/qz.com\/1122267\/paradise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents\/","author":{"@type":"Person","name":"Abdi Latif Dahir","url":"https:\/\/qz.com\/author\/adahirqz\/","sameAs":["https:\/\/twitter.com\/Lattif"]},"creator":["Abdi Latif Dahir"],"dateCreated":"2017-11-07T08:36:17+00:00","datePublished":"2017-11-07T08:36:17+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2017\/11\/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2017\/11\/h_51816329-e1510045318120.jpg?quality=80&strip=all","articleSection":"africa","keywords":["Airport","Aisha Limited","Appleby","Bukola Saraki","Daily Monitor","dan gertler","Ellen Johnson Sirleaf","Engineers &amp; Planners Company","Entebbe","glencore","harrods","Ibrahim Mahama","John Mahama","Kenya","liberia","Mauritius","Nigeria","Obuyonza Discretionary Trust","panama papers","Paradise Papers","Sally Kosgei","Seychelles","Uganda","zambia","Zonrisa Limited"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/svg\/Qz_Logo.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"identifier":[{"@type":"PropertyValue","name":"Obsession","value":"Future of Finance"},{"@type":"PropertyValue","name":"Topic","value":"Finance and economics"}]}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1510065690&amp;back=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://qz.com/1122267/paradise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents/" />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://qz.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="post-template-default single single-post postid-1122267 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="has-edition">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition">Africa</span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
		<a href="https://work.qz.com" class="qz-at-work"><i class="icon-q"></i>quartz at work</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-1122267" class="item africa article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">UNFAIR TREATMENT</span>
		<h1 itemprop="headline">The Paradise Papers show how Africa’s elite avoid taxes abroad as they do at home</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="https://qz.com/author/adahirqz/" class="author-name" data-index="0" itemprop="author">Abdi Latif Dahir</a>

			
			
			
		
		
	</div>


<div class="item-obsession item-meta-row">		
	<h5>Obsession</h5>
	<a href="https://qz.com/on/future-of-finance/">Future of Finance</a>
</div>

<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">1 hour ago</span>
	
			<a class="edition" href="https://qz.com/africa/">Quartz africa</a>
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.489299037895%; background-image: url(https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=50);">
		<img src="https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&#038;strip=all&#038;w=50" class="progressive-image-thumbnail">
		<img data-srcset="https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=320 320w, https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=640 640w, https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=940 940w, https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=1600 1600w, https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&strip=all&w=3200 3200w" sizes="(max-width: 320px) 320px, (max-width: 640px) 640px, (max-width: 940px) 940px, 100vw" data-src="https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&#038;strip=all&#038;w=5093" class="progressive-image-large" alt="Members of the Democratic Left Front, various trade unions and NGO&#039;s protest outside parliament ahead of South African Finance Minister Nhlanhla Nene&#039;s 2015 budget speech to parliament in the National Assembly, Cape Town, 25 February 2015. Minister Nene delivered his first budget in his new capacity and announced hikes in both tax and fuel levies as a way of funding the 1.2 Trillion Rand budget." title=""/>
		<noscript>
			<img itemprop="image" src="https://qzprod.files.wordpress.com/2017/11/h_51816329-e1510045318120.jpg?quality=80&#038;strip=all&#038;w=320" alt="Members of the Democratic Left Front, various trade unions and NGO&#039;s protest outside parliament ahead of South African Finance Minister Nhlanhla Nene&#039;s 2015 budget speech to parliament in the National Assembly, Cape Town, 25 February 2015. Minister Nene delivered his first budget in his new capacity and announced hikes in both tax and fuel levies as a way of funding the 1.2 Trillion Rand budget." title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>Taxing the poor heavily.							<span class="featured-image-credit has-space"> (EPA/Nic Bothma)</span>
					</div>
	</figcaption>
</figure>

<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1122267&#038;text=The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home&#038;via=qzafrica" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F&#038;caption=qz.com%20%7C%20By%20Abdi%20Latif%20Dahir" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F&#038;title=The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home&#038;summary=A%20former%20president%20of%20the%20United%20Nations%20general%20assembly%20creates%20an%20offshore%20trust%20that%20gets%20a%20lucrative%20airport%20contract%20in%20Uganda%2C%20benefitting%20both%20him%20and%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home&#038;body=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F%0A%0AA%20former%20president%20of%20the%20United%20Nations%20general%20assembly%20creates%20an%20offshore%20trust%20that%20gets%20a%20lucrative%20airport%20contract%20in%20Uganda%2C%20benefitting%20both%20him%20and%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home%3A+https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="https://qz.com/author/adahirqz/" class="author-name" data-index="0" itemprop="author">Abdi Latif Dahir</a>

			
			
			
		
		
	</div>


<div class="item-obsession item-meta-row">		
	<h5>Obsession</h5>
	<a href="https://qz.com/on/future-of-finance/">Future of Finance</a>
</div>

<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">1 hour ago</span>
	
			<a class="edition" href="https://qz.com/africa/">Quartz africa</a>
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>A former president of the United Nations general assembly creates an offshore trust that gets a lucrative airport contract in Uganda, benefitting both him and his daughter. An opposition figure in Zambia <a href="https://offshoreleaks.icij.org/stories/hakainde-sammy-hichilema">is listed</a> as director in an overseas company that has interests in mining and nickel exploration. And the brother of Ghana&rsquo;s former president is the head of a company that does consulting for the west African nation&rsquo;s oil and gas development.</p>
<p>These are some of the revelations from Africa documented in the <a href="https://offshoreleaks.icij.org/stories?utf8=%E2%9C%93&amp;r=paradise-papers&amp;q=&amp;c=">Paradise Papers</a>, a global investigation into the offshore transactions of some of the world&rsquo;s biggest corporations and wealthiest people. The cache of secret records was leaked from Appleby, a Bermuda-based law firm that provides legal advice to business elites. Together, the 13.4 million documents shed light on the top end of the world of offshore finance, and how the politically powerful take advantage of the system, deal in corruption and bribery, and avoid paying taxes.</p>
<p>The leaked documents also show how multinationals, who are often accused of <a href="https://qz.com/1108710/tanzanias-john-magufuli-gets-barrick-gold-and-acacia-mining-to-do-300-million-tax-deal/">plundering national resources</a>, continue to gain access in Africa. For instance, at the Democratic Republic of Congo, the Paradise Papers show that the mining multinational Glencore <a href="http://www.bbc.com/news/world-us-canada-41892624">gave</a> the Israeli billionaire Dan Gertler a $45 million loan if he secured a mining contract from the government. Gertler was previously mentioned in a UN report for giving money to the DRC government to buy weapons and finance its war in exchange <a href="https://reliefweb.int/report/democratic-republic-congo/report-panel-experts-illegal-exploitation-natural-resources-and">for a monopoly</a> on the country&rsquo;s diamonds. In Burkina Faso, <a href="https://www.occrp.org/en/paradisepapers/general-offshore-trove-exposes-trump-russia-links-and-piggy-banks-of-the-wealthiest-1-percent">Glencore protested</a> after officials sought $29 million in unpaid taxes and penalties, eventually paying only $1.5 million.</p>
<div class="inline-ad" id="inline-1122267-1"></div><p>According to the papers, Nigeria&rsquo;s current central bank governor Godwin Emefiele, then a top executive at Zenith Bank and his boss, Jim Ovia, <a href="https://www.premiumtimesng.com/news/headlines/248540-paradisepapers-nigerias-central-bank-chief-emefiele-zenith-banks-chair-jim-ovia-tax-avoidance-scandal.html">were involved in an &pound;11 million</a> ($14.5 million) VAT avoidance scheme by buying luxury jets for the bank through an offshore company.</p>
<p>African oligarchs and elite businesspeople have often <a href="https://qz.com/1100874/panama-papers-how-african-oligarchs-use-colonial-methods-to-plunder-the-continents-wealth/">extracted wealth</a> from their nations and stored it outside the continent&mdash;often going abroad to get education, medical treatment, and vacations. And while having offshore companies and trusts does not imply wrongdoing, it raises issues about fairness, ethical dealings, and conflict of interest. It also raises an important question about <a href="https://qz.com/1120797/the-paradise-papers-data-leak-is-about-growing-inequality/">growing inequality</a>, and how the burden of taxation has shifted towards the middle and low-income people instead of rich corporations.</p>
<p><strong>Bukola Saraki &ndash; Nigeria. </strong>The head of Nigeria&rsquo;s senate, Saraki was the director of Tenia Limited, a company established in the Cayman Islands in 2001. Saraki was <a href="https://www.premiumtimesng.com/news/headlines/201295-corruption-trial-saraki-used-public-funds-acquire-properties-hid-authorities-witness.html">previously investigated</a> for using public funds to acquire private property, after which a tribunal <a href="https://offshoreleaks.icij.org/stories/bukola-saraki">dismissed charges</a> against him. Saraki said the case against him was politically motivated and told the International Consortium of Investigative Journalists (ICIJ) that there was &ldquo;nothing unlawful in the ownership of offshore companies.&rdquo;</p>
<p><strong>Ibrahim Mahama &ndash; Ghana.  </strong>Ibrahim is the brother of the former president of Ghana, John Mahama. As the head of the private engineering firm Engineers &amp; Planners, Ibrahim is <a href="http://www.myjoyonline.com/news/2017/april-19th/eoco-investigates-ibrahim-mahama.php">under investigation</a> by Ghana&rsquo;s economic and organized crimes office for issuing dud checks. In 2013, representatives of Mahama contacted Appleby to create offshore companies that would provide consulting in the oil and gas industry besides real estate. Appleby listed the company as <a href="https://offshoreleaks.icij.org/stories/ibrahim-mahama">high risk</a> given Ibrahim&rsquo;s relationship with the then-president and allegations that the government was repaying the company&rsquo;s multimillion-dollar loan. A company representative has declined any wrongdoing.</p>
<div class="inline-ad" id="inline-1122267-2"></div><p><strong>Sam Kahamba Kutesa &ndash; Uganda. </strong>Kutesa has been the foreign minister of Uganda for 12 years now, and was president of the UN general assembly during its 2014-2015 session. In 2012, <a href="https://offshoreleaks.icij.org/stories/sam-kahamba-kutesa">he created</a> the Obuyonza Discretionary Trust in the Seychelles; his daughter, Ishta, also listed as a beneficial owner as well as a future recipient of money from the trust. The company provided consulting and airport services in Uganda, and Kutesa also provided ground-handling services at Uganda&rsquo;s Entebbe airport through his other company Enhas. Kutesa told Appleby that the purpose of the trust was to separate his government income &ldquo;from his personal assets and belongings.&rdquo;</p>
<p>Kutesa says he has <a href="http://allafrica.com/stories/201711060062.html">nothing to hide</a> and told the Daily Monitor newspaper in Uganda that he established the companies, but &ldquo;I have never done anything with it at all. I told Appleby to close it many years ago.&rdquo;</p>
<p><strong>Ellen Johnson Sirleaf &ndash; Liberia. </strong><strong> </strong>Appleby&rsquo;s files show that Liberia&rsquo;s president <a href="https://offshoreleaks.icij.org/stories/ellen-johnson-sirleaf">was listed</a> as a director of a Bermuda-based financial company up until 2012. Songhai Financial Holdings is a subsidiary of Databank, a financial services firm where Sirleaf served as a director before she became president. Stephen D. Cashin, a board member of Databank, says that Sirleaf resigned from the company before her election, but her leave was &ldquo;not effected&rdquo; until 2012 due to &ldquo;an administrative oversight&rdquo; in Bermuda.</p>
<p><strong>Sally Kosgei &ndash; Kenya. </strong>Kosgei served as both a cabinet minister and member of parliament in Kenya. Kosgei owned Zonrisa, a company registered in the Isle of Man under the name Aisha Limited. Zonrisa owned a $1 million apartment in central London near Harrods department store in 2001, when she began work as the cabinet secretary in the office of the president. Kosgei defended the purchase saying there was &ldquo;no relation whatsoever&rdquo; between the purchase and date of her work. She also told ICIJ that <a href="https://offshoreleaks.icij.org/stories/sally-kosgei">she acted</a> on her lawyer&rsquo;s advice.</p>
<p><em><a href="https://qz.com/africa-weekly-brief/" target="_blank">Sign up for the Quartz Africa Weekly Brief</a> &mdash; the most important and interesting news from across the continent, in your inbox.</em></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
          <figure class="popular-module-featured-image">
        <a href="https://qz.com/1120344/200-universities-just-launched-600-free-online-courses-heres-the-full-list/" title="200 universities just launched 600 free online courses. Here’s the full list.">
          <img src="https://qzprod.files.wordpress.com/2017/11/rtrcomd.jpg?quality=80&#038;strip=all&#038;w=240" alt="Jason Perri (C) relaxes with sunglasses and without his mortarboard as he celebrates receiving a Masters in Business Administration degree from Columbia University during this year&#039;s commencement ceremony in New York on May 18, 2005. Wall Street is hiring more MBA grads from the Class of 2005 than it did last year, when recruiting was leaner, and paying them up to 15 percent more than in 2004. FOR FEATURE STORY BIZFEATURE MBAS REUTERS/Chip East   CME/HK - RP6DRNASWDAD">
        </a>
      </figure>
        <h3><a href="https://qz.com/1120344/200-universities-just-launched-600-free-online-courses-heres-the-full-list/" title="200 universities just launched 600 free online courses. Here’s the full list.">200 universities just launched 600 free online courses. Here’s the full list.</a></h3>
  </article>
</aside>
							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/1122267"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1122267&#038;text=The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home&#038;via=qzafrica" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F&#038;caption=qz.com%20%7C%20By%20Abdi%20Latif%20Dahir" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F&#038;title=The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home&#038;summary=A%20former%20president%20of%20the%20United%20Nations%20general%20assembly%20creates%20an%20offshore%20trust%20that%20gets%20a%20lucrative%20airport%20contract%20in%20Uganda%2C%20benefitting%20both%20him%20and%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home&#038;body=https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F%0A%0AA%20former%20president%20of%20the%20United%20Nations%20general%20assembly%20creates%20an%20offshore%20trust%20that%20gets%20a%20lucrative%20airport%20contract%20in%20Uganda%2C%20benefitting%20both%20him%20and%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=The%20Paradise%20Papers%20show%20how%20Africa%E2%80%99s%20elite%20avoid%20taxes%20abroad%20as%20they%20do%20at%20home%3A+https%3A%2F%2Fqz.com%2F1122267%2Fparadise-papers-bukola-saraki-sam-kutesa-ibrahim-mahama-ellen-johnson-sirleaf-and-sally-kosgei-named-in-leaked-documents%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-1122267"></div>
</article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 55570;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'qz.com';
			_sf_async_config.authors = 'Abdi Latif Dahir';
_sf_async_config.sections = ["Uncategorized"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjUsOAjEMQy9ECL+CWCDOEtoI2mkzQ9IO4vaUDSuExMqWZfvhYwI/SmWpWBpMuV2jGOY4sOG9ceMbScisy2QL/F7ewBwnTIZdgITys0ZvPwYUShS4kGIhq6zdwTizagyd+sn+fKhKfnhjz+W0dqvj9rBze5dexilTlw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-5','user_id':'0','post':'1122267','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-5&user_id=0&post=1122267&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX1tlNy53dU5SYmpFZ0s5bzEyZGhQSG1dSGUmZWZlVS5pWHB+TCxyNEcydmtUMnlDVUxCRzk3SmtGQ2gzU3x2fCZ4Si8/bDZGSHdTb2NMOUh4WjUuczVNLT0xTW16K2RUU19ZNV96ZS1qUEhoMXd0UU1kQzhRLVVrVFJBQ0RGWg=='}]);
_stq.push([ 'clickTrackerInit', '39587363', '1122267' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/dist/4.0.1038/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	!function(f,b,e,v,n,t,s){
		if(f.fbq) return;
		n=f.fbq=function(){
			n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		};
		if(!f._fbq) f._fbq=n;
		n.push=n; n.loaded=!0;
		n.version='2.0';
		n.queue=[];
		t=b.createElement(e); t.async=!0;
		t.src=v; s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1416115438681460'); 
	fbq('trackCustom', 'PixelInitialized', {}); 

	
</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Lotame -->
	<img src="https://bcp.crwdcntrl.net/5/c=4861/b=35885723" />
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>
</body>
</html>
<!--
	generated in 0.282 seconds
	61155 bytes batcached for 300 seconds
-->
