<!DOCTYPE html>
<html dir="ltr" lang="en-US">
	<head>
		<!--
		 ______         __  __       ________       ______        _________       ______     
		/_____/\       /_/\/_/\     /_______/\     /_____/\      /________/\     /_____/\    
		\:::_ \ \      \:\ \:\ \    \::: _  \ \    \:::_ \ \     \__.::.__\/     \:::__\/    
		 \:\ \ \ \_     \:\ \:\ \    \::(_)  \ \    \:(_) ) )_      \::\ \          /: /     
		  \:\ \ /_ \     \:\ \:\ \    \:: __  \ \    \: __ `\ \      \::\ \        /::/___   
		   \:\_-  \ \     \:\_\:\ \    \:.\ \  \ \    \ \ `\ \ \      \::\ \      /_:/____/\ 
		    \___|\_\_/     \_____\/     \__\/\__\/     \_\/ \_\/       \__\/      \_______\/

		!-->
		<meta charset="utf-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
		<meta name="apple-mobile-web-app-title" content="Quartz"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
		<meta name="robots" content="noodp,noydir"/>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="bitly-verification" content="3cc1017cee1d"/>
		<meta name="theme-color" content="#000000">
		<meta property="fb:pages" content="444654488901592">
		<title>Why Ivy League universities could end up like the big 3 carmakers: utterly disrupted — Quartz</title>

		<script>
			var currentDomain = "qz.com";
			var currentPath = "https://app.qz.com";
						window.QZ = {
				bootstrap: {},
				env: { screen: 'desktop' },
				edition: 'global',
				version: '4.0.1136'
			};

			(function(){
				var el = document.createElement('div');
				if( typeof(el.style['mask-image']) !== 'undefined' || typeof(el.style['-webkit-mask-image']) !== 'undefined' ) {
					document.documentElement.className += ' has-mask';
				}
			})();
			
		</script>

        			<link rel="stylesheet" href="https://app.qz.com/css/styles-min.4.0.1136.css"/>
        
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://app.qz.com/img/icons/touch_144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://app.qz.com/img/icons/touch_114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://app.qz.com/img/icons/touch_72.png"/>
		<link rel="apple-touch-icon-precomposed" href="https://app.qz.com/img/icons/touch.png"/>
		<link rel="logo" type="image/svg" href="https://app.qz.com/svg/Qz_Logo.svg"/>
		<link rel="shortcut icon" href="https://app.qz.com/img/icons/favicon.ico"/>
		<link rel="stylesheet" type="text/css" media="print" href="https://app.qz.com/css/print.css" />
		<link href="https://app.qz.com/img/apple/touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-768x1004-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008.png" media="(device-width: 768px) and (orientation: portrait) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<link href="https://app.qz.com/img/apple/touch-startup-image-1536x2008-landscape.png" media="(device-width: 768px) and (orientation: landscape) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
		<meta name="google-site-verification" content="Fm_AozADu13Rytwyc4XvQo_081WOanaXLa6xKd8dUgc" />
<meta name="msvalidate.01" content="4B2AFFFDBF9736993D778515CB307FAF" />
<meta name="description" content="America&#039;s top universities today are like America&#039;s Big 3 car manufacturers of the 60s: hugely profitable, projecting growth for decades, the envy of the world, dominating their markets, dictating terms to customers and employees, and accelerating to bankruptcy and financial crisis. Cars aren&#039;t diplomas, but besides the obvious differences between the fields, systemic similarities suggest..."/>
<meta name="news_keywords" content="car manufacturers, columbia university, commerce, disruption, education, harvard college, Ideas, ivy league, Joshua Spodek, nyu"/>
<meta property="og:title" content="Why the Ivy League could end up like the big 3 carmakers: utterly disrupted"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&amp;strip=all&amp;w=1600"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta property="og:url" content="https://qz.com/1219423/why-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted/"/>
<meta property="og:description" content="They are the envy of the world, dominating their markets, dictating terms to customers and employees, and accelerating to bankruptcy and financial crisis."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Quartz"/>
<meta property="article:publisher" content="https://www.facebook.com/quartznews"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Why the Ivy League could end up like the big 3 carmakers: utterly disrupted"/>
<meta property="twitter:image" content="https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=400&amp;crop=1"/>
<meta property="twitter:url" content="https://qz.com/1219423/why-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted/"/>
<meta property="twitter:description" content="They are the envy of the world, dominating their markets, dictating terms to customers and employees, and accelerating to bankruptcy and financial crisis."/>
<meta property="twitter:site" content="@qz"/>
<link rel="shortlink" href="https://qz.com/1219423"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Why the Ivy League could end up like the big 3 carmakers: utterly disrupted","headline":"Why the Ivy League could end up like the big 3 carmakers: utterly disrupted","alternativeHeadline":"They are the envy of the world, dominating their markets, dictating terms to customers and employees, and accelerating to bankruptcy and financial crisis..","description":"They are the envy of the world, dominating their markets, dictating terms to customers and employees, and accelerating to bankruptcy and financial crisis.","url":"https:\/\/qz.com\/1219423\/why-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted\/","author":{"@type":"Person","name":"Commentary","url":"https:\/\/qz.com\/author\/commentaryqz\/","sameAs":["https:\/\/twitter.com\/"]},"creator":["Commentary"],"dateCreated":"2018-03-02T07:00:04+00:00","datePublished":"2018-03-02T07:00:04+00:00","image":"https:\/\/qzprod.files.wordpress.com\/2018\/03\/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=1024","thumbnailUrl":"https:\/\/qzprod.files.wordpress.com\/2018\/03\/rtx382q4-e1519922177295.jpg?quality=80&strip=all","articleSection":"global","keywords":["car manufacturers","columbia university","commerce","disruption","education","harvard college","Ideas","ivy league","Joshua Spodek","nyu","princeton university","PS","the big 3","Yale University"],"inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":"https:\/\/app.qz.com\/svg\/Qz_Logo.svg","sameAs":["https:\/\/en.wikipedia.org\/wiki\/Quartz_(publication)","https:\/\/www.facebook.com\/quartznews","https:\/\/twitter.com\/qz"],"url":"https:\/\/qz.com","member":[{"@type":"Person","name":"Kevin J. Delaney","jobTitle":"CEO"}],"memberOf":{"@type":"Corporation","name":"Atlantic Media","founder":{"@type":"Person","name":"David G. Bradley"}},"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"identifier":[{"@type":"PropertyValue","name":"Topic","value":"Science and human behavior"}]}</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=qz.com&amp;id=39587363&amp;t=1519997904&amp;back=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//qzprod.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://qz.com/1219423/why-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted/" />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://qzprod.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://qzprod.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://qz.com/osd.xml" title="Quartz" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Quartz" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quartz is a digitally native news outlet for the new global economy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://qz.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7fd9e2ee486de5ce0c713891ec823ea6?s=16" /><link rel="amphtml" href="https://qz.com/1219423/why-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
    </head>
	<body class="post-template-default single single-post postid-1219423 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div id="marquee">
		<div id="marquee-content"></div>
	</div>
	<header id="header" class="">
	<div class="logo">
		<a href="https://qz.com" title="Quartz" id="qz-logo">
			<!--[if gte IE 10]><!-->
<!-- QUARTZ LOGO -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="25px" fill="" viewBox="0 0 160 25" enable-background="new 0 0 160 25" xml:space="preserve">
	<g>
		<g>
			<path d="M21.852,19.584c1.479-2.008,2.356-4.488,2.356-7.173c0-6.682-5.442-12.123-12.124-12.123
				c-6.686,0-12.123,5.441-12.123,12.123c0,6.687,5.438,12.124,12.123,12.124c2.628,0,5.065-0.84,7.054-2.271l3.038,3.039
				l2.699-2.695L21.852,19.584z M19.109,16.842l-4.479-4.479l-2.694,2.699l4.455,4.456c-1.259,0.763-2.732,1.201-4.307,1.201
				c-4.583,0-8.308-3.725-8.308-8.308c0-4.579,3.725-8.308,8.308-8.308c4.578,0,8.308,3.729,8.308,8.308
				C20.392,14.037,19.92,15.559,19.109,16.842z"/>
		</g>
		<g>
			<polygon points="133.62,0.889 133.62,4.743 126.411,4.743 126.411,24.017 122.507,24.017 122.507,4.743 115.299,4.743 
				115.299,0.889 		"/>
		</g>
		<g>
			<path d="M73.351,0.889h-4.688L59.75,24.017h4.091l1.67-4.506h10.992l1.669,4.506h4.093L73.351,0.889z M66.998,15.906l4.011-10.439
				l4.006,10.439H66.998z"/>
		</g>
		<g>
			<polygon points="160.052,4.743 147.123,20.111 160.052,20.111 160.052,24.017 142.031,24.017 142.031,19.908 155.006,4.743 
				142.932,4.743 142.932,0.927 160.052,0.927 		"/>
		</g>
		<g>
			<path d="M52.19,0.889v14.632c0,4.96-4.03,8.995-8.99,8.995s-8.995-4.035-8.995-8.995V0.889h3.901v14.632
				c-0.086,2.856,2.236,5.18,5.094,5.18c2.853,0,5.175-2.323,5.119-5.18V0.889H52.19z"/>
		</g>
		<g>
			<path d="M102.612,16.184c2.653-1.321,4.47-4.044,4.47-7.183c0-4.239-3.496-8.026-7.849-8.112h-8.564v23.128h3.905v-6.966h3.537
				l8.05,8.156l2.713-2.681L102.612,16.184z M98.949,13.236h-4.375v-8.47h4.375c2.381,0,4.317,1.898,4.317,4.235
				C103.267,11.338,101.33,13.236,98.949,13.236z"/>
		</g>
	</g>
</svg>
<!-- /QUARTZ LOGO -->

<!--<![endif]-->			<span class="header-edition"></span>
		</a>
	</div>
	<div class="right">
		<button id="avatar" class="header-button">
			<i class="icon-more"></i>
		</button>
		<button class="menu header-button">
			<i class="icon-more"></i>
		</button>
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/obsessions/" class="obsessions header-button">
			obsessions
		</a>
		<a href="https://qz.com/newsletters/daily-brief/" class="dbsignup header-button"><i class="icon-daily-brief"></i></a>
	</div>
	<div id="header-search-input"></div>
	<div class="left">
		<a href="https://qz.com/search/" class="search header-button">
			<i class="icon-search"></i>
		</a>
		<a href="https://qz.com/top/" class="top header-button">
			our picks
		</a>
		<a href="https://qz.com/latest/" class="latest header-button">
			latest
		</a>
		<a href="https://qz.com/popular/" class="popular header-button">
			popular
		</a>
		<a href="https://www.facebook.com/quartznews" class="fb header-button" target="_blank"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/qz" class="twitter header-button" target="_blank"><i class="icon-twitter"></i></a>
	</div>
</header>
<div id="settings-nav-bg"></div>
<nav id="settingsNav" class="no-animation ">
	<div class="upper">
		<a href="https://work.qz.com" class="qz-at-work"><i class="icon-q"></i>quartz at work</a>
		<a href="https://www.facebook.com/quartznews" class="fb" target="_blank"><i class="icon-facebook"></i>like us on facebook</a>
		<a href="https://www.twitter.com/qz" class="twitter" target="_blank"><i class="icon-twitter"></i>follow us on twitter</a>
		<a href="https://qz.com/about/" class="about-us"><i class="icon-about"></i>about us</a>
		<a href="https://quartzy.qz.com" class="qzy"><i class="icon-qzy"></i>quartzy</a>
		<a href="https://www.theatlas.com" class="atlas"><i class="icon-atlas"></i>Atlas</a>
		<a href="https://qz.com/index/" class="quartz-index"><i class="icon-index"></i>quartz index</a>
		<a href="https://qz.com/app/" class="qz-app"><i class="icon-app"></i>quartz app</a>
	</div>
	<div class="lower">
		<a href="https://qz.com/global/"><i class="icon-global"></i>quartz</a>
					<a href="https://qz.com/india/ ">
				<i class="icon-india"></i>
				quartz India			</a>
					<a href="https://qz.com/africa/ ">
				<i class="icon-africa"></i>
				quartz Africa			</a>
			</div>
	<button class="navigation-toggle">
		<span class="edition-text icon-down-arrow">Change your edition</span>
		<span class="menu-text icon-down-arrow">back to menu</span>
	</button>
</nav>
	<div id="container">
<div id="content"><div id="content-header" data-disable-attach="true">
	</div>
<div id="content-articles" data-disable-attach="true">
	<div id="well"><article id="item-1219423" class="item global article has-hero" itemscope itemtype="https://schema.org/NewsArticle">
<header class="item-header content-width-responsive">
			<span class="kicker">SCHUMPETER STRIKES AGAIN</span>
		<h1 itemprop="headline">Why the Ivy League could end up like the big 3 carmakers: utterly disrupted</h1>	<div class="item-meta-mobile"><div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name has-title" data-index="0" itemprop="author">Joshua Spodek</a>

							<span class="contributor-title">Adjunct professor, leadership and entrepreneurship, NYU</span>
			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 hours ago</span>
	
	
</div>
</div>
</header>
<figure class="progressive-image featured-image size-extra-large ">
	<picture style="padding-bottom: 56.228571428571%; background-image: url(https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=50);">
		<img src="https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&#038;strip=all&#038;w=50" class="progressive-image-thumbnail">
		<img data-srcset="https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=320 320w, https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=640 640w, https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=940 940w, https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=1600 1600w, https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&strip=all&w=3200 3200w" sizes="(max-width: 320px) 320px, (max-width: 640px) 640px, (max-width: 940px) 940px, 100vw" data-src="https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&#038;strip=all&#038;w=3500" class="progressive-image-large" alt="A 1960 Cadillac Eldorado Biarritz Cabriolet is offered for 185,000 Swiss Francs (189.902 dollars) at the Swiss Classic Car vintage automobile fair in Luzern, Switzerland May 28, 2017. Picture taken on May 28, 2017.  - RC1C86811CC0" title=""/>
		<noscript>
			<img itemprop="image" src="https://qzprod.files.wordpress.com/2018/03/rtx382q4-e1519922177295.jpg?quality=80&#038;strip=all&#038;w=320" alt="A 1960 Cadillac Eldorado Biarritz Cabriolet is offered for 185,000 Swiss Francs (189.902 dollars) at the Swiss Classic Car vintage automobile fair in Luzern, Switzerland May 28, 2017. Picture taken on May 28, 2017.  - RC1C86811CC0" title="">
		</noscript>
	</picture>
	<figcaption class="featured-image-caption">
		<div class="content-width-responsive">
			<i class="icon-camera"></i>World to Ivy League: Eat my dust							<span class="featured-image-credit has-space"> (Reuters/Arnd Wiegmann)</span>
					</div>
	</figcaption>
</figure>

<div class="item-content ">
	<div class="item-meta">
		<div class="share-buttons colored item-meta-row">
			<h5>Share</h5>
				 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1219423&#038;text=Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F&#038;caption=qz.com%20%7C%20By%20Joshua%20Spodek" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F&#038;title=Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted&#038;summary=America%E2%80%99s%20top%20universities%20today%20are%20like%20America%E2%80%99s%20Big%203%20car%20manufacturers%20of%20the%2060s%3A%20hugely%20profitable%2C%20projecting%20growth%20for%20decades%2C%20the%20envy%20of%20the%20world%2C%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted&#038;body=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F%0A%0AAmerica%E2%80%99s%20top%20universities%20today%20are%20like%20America%E2%80%99s%20Big%203%20car%20manufacturers%20of%20the%2060s%3A%20hugely%20profitable%2C%20projecting%20growth%20for%20decades%2C%20the%20envy%20of%20the%20world%2C%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted%3A+https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F" target="_blank" class="share-action icon-whatsapp"></a>
		</div>
		<div class="byline item-meta-row">
	<h5>Written by</h5>

	
		
			
			<a href="#" class="author-name has-title" data-index="0" itemprop="author">Joshua Spodek</a>

							<span class="contributor-title">Adjunct professor, leadership and entrepreneurship, NYU</span>
			
			
			
		
		
	</div>



<div class="item-timestamp item-meta-row">

			<span class="timestamp" itemprop="datePublished">2 hours ago</span>
	
	
</div>
	</div>
	<div class="item-body" itemprop="articleBody">
		<div>
			
<p>America&rsquo;s top universities today are like America&rsquo;s Big 3 car manufacturers of the 60s: hugely profitable, projecting growth for decades, the envy of the world, dominating their markets, dictating terms to customers and employees, and accelerating to bankruptcy and financial crisis.</p>
<p>Cars aren&rsquo;t diplomas, but besides the obvious differences between the fields, systemic similarities suggest a need to act for leadership asleep at the wheel.</p>
<h2>Missed opportunities</h2>
<p>I participated in an NYU committee to promote entrepreneurship. Nobody seemed to notice the irony in the following two items in one meeting&rsquo;s agenda.</p>
<div class="inline-ad" id="inline-1219423-1"></div><ol><li>A goal to attract large companies for student internships (leaving aside that corporate internships are not particularly entrepreneurial).</li>
<li>Delays building a web page from difficulty finding developers.</li>
</ol><p>Do you see the disconnect? In a school teaching students to build web pages, well-meaning professors overlooked their own page as an opportunity for students, moving students into corporations, and paying outsiders for what students could do.</p>
<p>How did this happen?</p>
<h2>Cars then, universities now</h2>
<p>American car makers in the 1960s delivered style and status over what customers wanted&mdash;safety, efficiency, economy, and reliability. They saw themselves as authoritative, so when competitors met that demand, they didn&rsquo;t adapt and lost most of their market.</p>
<div class="inline-ad" id="inline-1219423-2"></div><p>Likewise, American universities today deliver facts, abstract analysis, and credentials over developing students into mature citizens. Administrators and faculty also see themselves as authoritative. Universities appear poised to follow the Big 3.</p>
<p>I am a member of that community, with five Ivy League degrees, including a PhD and an MBA. I teach and coach leadership and entrepreneurship at NYU and Columbia. My goal is not to complain but to solve problems&mdash;in this case, to help universities serve students, families, employers, and society.</p>
<p>These problems hurt the schools, which compete and can lose, as the Big 3 did to Volkswagen and Toyota&mdash;once puny car makers. The problems don&rsquo;t directly affect administrators&rsquo; and faculty&rsquo;s paychecks, which exacerbates the problem.</p>
<h2>University problems</h2>
<p>Nearly all my teachers lectured. I started teaching that way too, motivating students through my grade-giving authority. Universities&rsquo; predominant model is &ldquo;We know. You don&rsquo;t. We will give you knowledge,&rdquo; focusing on intellectual skills, neglecting social and emotional skills.</p>
<div class="inline-ad" id="inline-1219423-3"></div><p>Schools choose what students can study and motivate by authority. Whatever <em>content</em> they teach, <em>behaviorally</em> they teach compliance. Knowledge, analysis, and compliance were valuable generations ago, in the age of the knowledge worker, not when facts are available instantaneously, as today.</p>
<p>Social and emotional skills&mdash;to communicate and behave so others share their needs so you can help them, for example&mdash;meet today&rsquo;s students&rsquo; needs. From engineering to art and just plain citizenship, leadership and entrepreneurial skills are more valuable than writing analytical papers. Learning them requires social and emotional challenges, which don&rsquo;t come through compliance.</p>
<p>A typical student review of an experiential course I taught reveals that however much they challenge students intellectually, even top schools don&rsquo;t challenge them socially and emotionally:</p>
<blockquote><p>As a senior, this was the first course that challenged me, asking me to think outside my comfort zones. Yet, it is also where I developed a strong network of supporters through group projects.</p></blockquote>
<p>A student at an elite, globally-recognized university went seven semesters without challenge. Since the student wrote papers and took tests, I conclude the new challenges of my course were social and emotional.</p>
<h2>Differences between then and now</h2>
<p>The biggest differences between then and now are that companies no longer take forty years to go bankrupt and that we can learn from the past.</p>
<p>The equivalent for endowed universities isn&rsquo;t bankruptcy. It&rsquo;s the world&rsquo;s top students going elsewhere or forgoing college altogether.</p>
<p>While few today could imagine Harvard losing its status, fewer would have imagined General Motors bankrupt either. What was good for GM was good for America. Yet bankrupt it went, as Toyota, whose cars Americans laughed at in the 60s, became the world&rsquo;s largest car company. The Big 3&rsquo;s share of the American market dropped from 90% to 45% and of the global market from 75% to just over 20%.</p>
<h2>Red flags then and now</h2>
<p>US car makers in the 1960s ignored red flags. Universities today face similar warnings.</p>
<p>The first for car makers was <em>Unsafe at Any Speed</em>. The book for actuaries went bestseller, documenting the failures of the Big 3&rsquo;s big, fast, stylish dreamboats. They valued size, speed, comfort, and style. <em>Unsafe at Any Speed</em> showed that consumers valued safety, efficiency, and reliability, which carmakers neglected as unprofitable.</p>
<p>The second was the Volkswagen Beetle, and Japanese imports, which embodied what consumers wanted. For decades their sales grew under the Big 3&rsquo;s noses.</p>
<p>Universities&rsquo; equivalent of <em>Unsafe at Any Speed</em> is Google no longer requiring college diplomas for its employees. Not an arbitrary decision by a maverick company, Google attracts the top students from top universities&rsquo; top programs. <a href="http://www.nytimes.com/2013/06/20/business/in-head-hunting-big-data-may-not-be-such-a-big-deal.html">Its research</a> found, according to Laszlo Bock, senior vice president of people operations at Google, that &ldquo;GPAs are worthless as a criteria for hiring, and test scores are worthless&mdash;no correlation at all except for brand-new college grads, where there&rsquo;s a slight correlation. Google famously used to ask everyone for a transcript and GPAs and test scores, but we don&rsquo;t anymore, unless you&rsquo;re just a few years out of school. We found that they don&rsquo;t predict anything.&rdquo;</p>
<p>Google found entrepreneurial activity&mdash;not necessarily business ventures, but taking initiative&mdash;predicted success. While universities increasingly teach entrepreneurship, many teach <em>about</em> entrepreneurship or specific business skills, not <em>how to take initiative</em>. Hence many of today&rsquo;s top entrepreneurial leaders left universities: Gates, Winfrey, Dell, Combs, Zuckerberg, and Musk, for example.</p>
<p>Preparing students for jobs is only one purpose of a university. Universities also purport to develop students into responsible adults able to create meaning and purpose. But such development comes with social and emotional challenges and schools value GPAs, double majors, triple minors, and other credentials&mdash;from the Latin <em>credo</em>, to trust. The top leaders&rsquo; and Google&rsquo;s defection shows that the world is losing trust in academic credentials. Credentials are universities&rsquo; equivalent of cars&rsquo; speed, power, and style.</p>
<p>As Bill Deresiewicz wrote in <a href="https://newrepublic.com/article/118747/ivy-league-schools-are-overrated-send-your-kids-elsewhere">Don&rsquo;t Send Your Kid to the Ivy League</a>:</p>
<blockquote><p>Elite schools like to boast that they teach their students how to think, but all they mean is that they train them in the analytic and rhetorical skills that are necessary for success in business and the professions. Everything is technocratic&mdash;the development of expertise&mdash;and everything is ultimately justified in technocratic terms.</p></blockquote>
<p>So students don&rsquo;t need universities to teach what society values. &ldquo;For every 100 kids who start college, just 25 get degrees and attractive jobs. Some 45 drop out, and another 30 graduate but end up under- or unemployed,&rdquo; <a href="https://secure.marketwatch.com/story/america-desperately-needs-to-redefine-college-and-career-ready-2016-08-05">reported</a> Harvard Innovation Lab&rsquo;s Expert-in-Residence Tony Wagner and philanthropist Ted Dintersmith.</p>
<p>Why do leaders reject academia?</p>
<p>Values.</p>
<p>As the Big 3 said, they valued transportation but delivered conspicuous consumption. Universities <em>talk</em> about developing leaders, but <em>teach</em> academic analysis, which doesn&rsquo;t hurt, but doesn&rsquo;t develop emotional and social skills either. Professors lack non-academic experience&mdash;they had to publish or they&rsquo;d perish&mdash;so they can teach <em>about</em> leadership but not how to lead. Adjuncts with professional experience, meanwhile, are increasingly sidelined to the point of unionizing. (For that matter, <a href="https://www.nytimes.com/2015/03/04/nyregion/columbia-graduate-students-push-for-a-labor-union.html">graduate students are unionizing</a>. Fewer flags are redder than your <em>customers</em> organizing against you.)</p>
<h2>Why don&rsquo;t universities change?</h2>
<p>Despite misaligned interests, many universities are growing, building <a href="https://www.chronicle.com/article/The-Lure-of-the-Lazy-River/241434">shiny new facilities</a> and <a href="https://www.huffingtonpost.com/2014/02/06/higher-ed-administrators-growth_n_4738584.html">hiring staff</a>.</p>
<p>How?</p>
<p>In large part, they&rsquo;re lucky.</p>
<p>The parallel with the Big 3 continues. Unrelated to automakers&rsquo; decisions, the government built an interstate highway system and the population moved to the suburbs, ensuring decades of sales. The profits of these windfalls hid windfalls that came from <em>not</em> serving their customers.</p>
<p>Today&rsquo;s universities&rsquo; equivalent is China and India sending students to the West. Ten minutes at any elite university will show its large and growing foreign populations. Luck is boosting universities&rsquo; revenues and competitiveness, not their decisions.</p>
<p>What&rsquo;s wrong with easy money? Isn&rsquo;t raising applicants&rsquo; competitiveness good?</p>
<p>How long do we expect China and India to send their top students to spend unthinkable amounts of money here without improving their own schools?</p>
<p>When they do, do we expect them to create schools based on failing pedagogy?</p>
<p>Or will they learn from the past, learning from Toyota and Volkswagen?</p>
<p>China&rsquo;s and India&rsquo;s schools may now teach by rote, but losing people and money motivates. As developing countries skipped land lines for cell phones and are skipping centralized power for local solar, why would they not skip more rote learning for experiential?</p>
<p>As US universities develop adversarial relations with their staffs (and graduate students), as the Big 3 did, why would we not expect <a href="https://www.bloomberg.com/news/articles/2016-12-19/if-the-u-s-won-t-pay-its-teachers-china-will">educational initiatives abroad</a> to follow the more successful Toyota Way?</p>
<h2>Systemic change</h2>
<p>American universities operate in a system that is stable only until it faces competition, as the Big 3 did. Changing a system requires treating it as a system. <a href="https://en.wikipedia.org/wiki/Twelve_leverage_points">One of the key levers in human systems are its beliefs and goals</a>. I see three main beliefs driving this system:</p>
<ol><li>&ldquo;We are the stewards of an enduring tradition.&rdquo;</li>
<li>&ldquo;Teaching facts develops growth and maturity.&rdquo;</li>
<li>&ldquo;Professors know best how to teach young adults.&rdquo;</li>
</ol><p>On the contrary, American universities since World War II have <a href="http://online.liebertpub.com/doi/10.1089/ees.2016.0223">deviated</a> from a tradition of developing social and emotional skills, which <a href="http://www.theatlantic.com/magazine/archive/2001/04/the-organization-kid/302164">don&rsquo;t come from teaching facts</a>, and professors increasingly lack non-academic experience.</p>
<h2>My prescription</h2>
<p>I don&rsquo;t pretend to know all the answers, but the results of active, project-based learning applies beyond leadership and entrepreneurship courses. Students value the results, despite, or because of, working harder and struggling more, as this review of a project-based course suggests:</p>
<blockquote><p>10/10 would take again! I loved every second of this class, but what&rsquo;s cooler is that I think I may have loved the homework even more.</p></blockquote>
<p>Teaching social and emotional skills doesn&rsquo;t require teaching leadership or entrepreneurship, but to challenge them socially and emotionally with projects affecting people they care about.</p>
<p>I suggest that administrators and faculty adopt new beliefs about themselves. Instead of viewing themselves as authorities I suggest seeing themselves as leaders <em>who serve the communities they lead</em>. Instead of deriving power from authority, serving their communities by learning their interests and values, putting them first, and supporting them.</p>
<p>Second, I recommend that they adopt new views of students. The predominant view sees students as vessels to fill with knowledge. They view students as immature, needing schools to choose their values for them. Academia calls the end of school <em>commencement</em> because it thinks of &ldquo;real life&rdquo; commencing then.</p>
<p>As John Dewey said, &ldquo;Education is not preparation for life; education is life itself. Education, therefore, is a process of living and not a preparation for future living.&rdquo;</p>
<p>I propose seeing students as living &ldquo;real life&rdquo; here and now.</p>
<p>I also propose new ways for faculty and administrators to act. Many professors hold a few class discussions or other token activities and call their courses experiential. I suggest professors learn experiential learning from experienced practitioners, reported as <a href="http://www.economist.com/news/briefing/21700385-great-teaching-has-long-been-seen-innate-skill-reformers-are-showing-best">effective and cost effective</a>.</p>
<p>The Big 3 eventually learned from Toyota. Wouldn&rsquo;t universities rather learn from history, than from bankruptcy?</p>
<p class="p1"><span class="s1"><i>Joshua is the author of the bestselling</i> <a class="" href="https://www.amazon.com/Leadership-Step-Become-Person-Others/dp/0814437931?tag=quartz07-20" target="_blank" rel="noopener">Leadership Step by Step</a><i> and host of the award-winning <a href="http://joshuaspodek.com/podcast">Leadership and the Environment</a> podcast. Learn how to </i><a href="https://qz.com/635686/the-complete-guide-to-writing-for-quartz-ideas/"><span class="s2"><i>write for Quartz Ideas</i></span></a><i>. We welcome your comments at </i><a href="mailto:ideas@qz.com"><span class="s2"><i>ideas@qz.com</i></span></a><i>.</i></span></p>
			<div class="article-aside">
									<aside class="popular-stories-module">
  <article>
    <h4 class="module-title">Most Popular</h4>
        <h3><a href="https://qz.com/1219484/scientists-just-found-the-168th-species-of-japanese-tardigrade-in-a-mossy-parking-lot/" title="Scientists just found the 168th species of Japanese tardigrade in a mossy parking lot">Scientists just found the 168th species of Japanese tardigrade in a mossy parking lot</a></h3>
  </article>
</aside>
							</div>
		</div>
		<div class="item-share-tools article-footer">
			<div class="short-url">
				<input type="text" name="shortURL" value="https://qz.com/1219423"/>
			</div>
			<div class="share-buttons colored">
					 <a title="Share on twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2F1219423&#038;text=Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted&#038;via=qz" target="_blank" class="share-action icon-twitter"></a>
	 <a title="Share on facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F&#038;caption=qz.com%20%7C%20By%20Joshua%20Spodek" target="_blank" class="share-action icon-facebook"></a>
	 <a title="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F&#038;title=Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted&#038;summary=America%E2%80%99s%20top%20universities%20today%20are%20like%20America%E2%80%99s%20Big%203%20car%20manufacturers%20of%20the%2060s%3A%20hugely%20profitable%2C%20projecting%20growth%20for%20decades%2C%20the%20envy%20of%20the%20world%2C%E2%80%A6&#038;source=Quartz" target="_blank" class="share-action icon-linkedin"></a>
	 <a title="Share on email" href="mailto:?subject=Quartz%3A%20Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted&#038;body=https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F%0A%0AAmerica%E2%80%99s%20top%20universities%20today%20are%20like%20America%E2%80%99s%20Big%203%20car%20manufacturers%20of%20the%2060s%3A%20hugely%20profitable%2C%20projecting%20growth%20for%20decades%2C%20the%20envy%20of%20the%20world%2C%E2%80%A6%0A%0ASign%20up%20for%20the%20Quartz%20Daily%20Brief%3A%20https%3A%2F%2Fbit.ly%2Fquartzdailybrief." target="_blank" class="share-action icon-email"></a>
	 <a title="Share on whatsapp" href="whatsapp://send?text=Why%20the%20Ivy%20League%20could%20end%20up%20like%20the%20big%203%20carmakers%3A%20utterly%20disrupted%3A+https%3A%2F%2Fqz.com%2F1219423%2Fwhy-the-ivy-league-could-end-up-like-the-big-3-carmakers-utterly-disrupted%2F" target="_blank" class="share-action icon-whatsapp"></a>
			</div>
		</div>
		<button class="read-full-story-button">Read full story</button>
	</div>
	<div class="article-annotations"></div>
</div>
<div class="after-article"></div>
<div id="engage-1219423"></div>
</article></div></div></div></div>
<div id="modal">
	</div>
<div id="chyron"></div>
<div id="tab-bar">
	<a href="https://qz.com" class="tab home"><i class="icon-q"></i>home</a>
	<a href="https://qz.com/top/" class="tab top"><i class="icon-star"></i>our picks</a>
	<a href="https://qz.com/popular/" class="tab popular"><i class="icon-most-popular"></i>popular</a>
	<a href="https://qz.com/latest/" class="tab latest"><i class="icon-latest"></i>latest</a>
	<a href="https://qz.com/obsessions/" class="tab obsessions"><i class="icon-obsessions"></i>obsessions</a>
	<a href="https://qz.com/search/" class="tab search"><i class="icon-search"></i>search</a>
</div><!-- wpcom_wp_footer -->
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "pc2_see_more_module_2018_02" + '=' + "exposed" + '; expires=' + "Sat, 02 Mar 2019 13:38:24 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjcEOwjAMQ3+IEDoEiAPiW0IbQbo2G2k7xN9TLpwQEidblu2Hjxn8pJW1Ym4wp3YVLZhk5IL3xo1vpCGxrWNZ4ffyAIvMGAt2AVJKzyq+/BhQyKJwIcNMpbJ1B9PCZhI69ZP9+VCN/PjGnvPJ7dzRHYbtfhNfxghTjQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39587363','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39587363','v':'wpcom','tz':'-5','user_id':'0','post':'1219423','subd':'qzprod'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=39587363&v=wpcomvt&tz=-5&user_id=0&post=1219423&subd=qzprod&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdEfC1rZmVUMy9QNXhLa2dIP0wvZ2RNYSV+S1VzM2gtT0J4Rk5OX1tlJkJvZUsmQ1BKNWJ2diZBX2tIZVo3V2diV1twX2VTX3Q2eFt3TFh4bzR2JV9YX3cvJi0tY3JhXzR3LUdETnprcGlHSzNKdTBCQk9+bTVbc0p1N2otUzJVOStJU3xRLU5lYzFsSC9wZS4wZDBjTURiZFs5WmhOWzVnfCtQUw=='}]);
_stq.push([ 'clickTrackerInit', '39587363', '1219423' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>

<script data-main="https://app.qz.com/dist/4.0.1136/js/app" src="https://app.qz.com/js/libs/require.min.js"></script>
<script>
	// DFP
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	// Chartbeat
	var _sf_async_config = {
				uid: 55570
	};
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('src', 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	// Bizo
	var _bizo_data_partner_id = "1016";
	(function(){
		var b,a,u;a=document.createElement("script");
		a.type="text/javascript"; a.async=true;
		u="https://sjs.bizographics.com/insight.min.js";
		a.src=u; b=document.getElementsByTagName("script")[0];
		return b.parentNode.insertBefore(a,b);
	})();

	// Comscore
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6463921" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();

	// Facebook
	!function(f,b,e,v,n,t,s){
		if(f.fbq) return;
		n=f.fbq=function(){
			n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		};
		if(!f._fbq) f._fbq=n;
		n.push=n; n.loaded=!0;
		n.version='2.0';
		n.queue=[];
		t=b.createElement(e); t.async=!0;
		t.src=v; s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1416115438681460');
	fbq('trackCustom', 'PixelInitialized', {});

	// Quora
	!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
	qp('init', '82a7ff2dce8345b9b1b534377870fd50');
	qp('track', 'ViewContent');

	
</script>
<noscript>
	<!--	comScore	-->
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6463921&c3=&c4=&c5=&c6=&c15=&cj=1" />
	<!--	Facebook	-->
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1416115438681460&ev=PixelInitialized" />
	<!-- Quora -->
	<img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/82a7ff2dce8345b9b1b534377870fd50/pixel?tag=ViewContent&noscript=1"/>
</noscript>

<!-- Parse.ly -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="qz.com"></div>
</div>
<script type="text/javascript">
(function(s, p, d) {
	var i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u="https://d1z2jf7jlzjs58.cloudfront.net/p.js";
	if (e) return;
	e = d.createElement(s); e.id = i; e.async = true;
	e.src = u; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<div style="display:none">
	<!-- Lotame -->
	<img src="https://bcp.crwdcntrl.net/5/c=4861/b=35885723" />
	<!-- Sonobi -->
	<img src="https://xcp.go.sonobi.com/px.gif?pxid=04c9085bedf9ad0e7d85" />
</div>

</body>
</html>
<!--
	generated 58 seconds ago
	generated in 0.202 seconds
	served from batcache in 0.001 seconds
	expires in 242 seconds
-->
