<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://cms.qz.com"/><link rel="preconnect" href="https://content.qz.com"/><link rel="preload" as="script" href="/dist/runtime-07a09ba424.js"/><link rel="preload" as="script" href="/dist/vendor-3f126584f9.js"/><link rel="preload" as="script" href="/dist/Email-60105d2633.js"/><link rel="preload" as="script" href="/dist/client-639cfc6a7c.js"/><link rel="preload" as="style" href="/dist/client-bf30489eaa.css"/><style data-href="/dist/client-bf30489eaa.css"></style><link rel="preload" as="style" href="/dist/Email-4187b5efc1.css"/><style data-href="/dist/Email-4187b5efc1.css"></style><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="application-name" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=Edge"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Global business journalism about how the world is changing"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=144&amp;h=144&amp;crop=1"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=70&amp;h=70&amp;crop=1"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=150&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=150&amp;crop=1"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=310&amp;h=310&amp;crop=1"/><meta data-rh="true" name="google-site-verification" content="UkAH825AZUiYiThD273l7Bb18dyBLTGq4cyp5y5ghvU"/><meta data-rh="true" name="google-site-verification" content="FaD93Uy78__nYjNBlqXFmtjLVCrDT2T7XxeZ6lzMplg"/><meta data-rh="true" name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta data-rh="true" property="og:title" content="📬 Weekly Obsession: Anosmia"/><meta data-rh="true" name="description" content="Everything you need to know about anosmia in five minutes or less, including its connection to covid-19 and how to treat it."/><meta data-rh="true" property="og:description" content="Everything you need to know about anosmia in five minutes or less, including its connection to covid-19 and how to treat it."/><meta data-rh="true" property="og:image" content="https://cms.qz.com/wp-content/uploads/2021/11/anosmia-featured.gif?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:image" content="https://cms.qz.com/wp-content/uploads/2021/11/anosmia-featured.gif?quality=75&amp;strip=all&amp;w=1200&amp;h=630&amp;crop=1"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="theme-color" content="#f9f9f9"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=180&amp;h=180&amp;crop=1"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://cms.qz.com/wp-content/uploads/2020/04/qz-icon.jpg?quality=75&amp;strip=all&amp;w=167&amp;h=167&amp;crop=1"/><link data-rh="true" rel="canonical" href="https://qz.com/emails/quartz-obsession/2096485/"/><title data-rh="true">An introduction to anosmia — Quartz Weekly Obsession — Quartz</title><style data-rh="true" amp-custom="true" type="text/css">:root{--color-accent:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);}</style><style data-rh="true" amp-custom="true" type="text/css">@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#232634;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);}}</style><style data-rh="true" amp-custom="true" type="text/css">@media print{:root{--color-accent:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;}}</style><style id="css">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</style><script>window.QZ = {"geo":'{"city":"ashburn","continent":"NA","country":"US","region":"VA","speed":"broadband"}',"scripts":["/dist/runtime-07a09ba424.js","/dist/vendor-3f126584f9.js","/dist/Email-60105d2633.js","/dist/client-639cfc6a7c.js"],"styles":["/dist/client-bf30489eaa.css","/dist/Email-4187b5efc1.css"]};</script></head><body ><div id="root"><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"WebPage","name":"An introduction to anosmia — Quartz Weekly Obsession","description":"Everything you need to know about anosmia in five minutes or less, including its connection to covid-19 and how to treat it.","url":"https://qz.com/emails/quartz-obsession/2096485/"}</script><div class="e76xF" id="main"><a class="fdpp6" href="#site-navigation">Skip to navigation</a><a class="fdpp6" href="#site-content">Skip to content</a><div class="dRaSK" aria-hidden="true"></div><nav class="_93CAk" aria-label="Site navigation" id="site-navigation"><ul class="_6j3VZ"><li class="_54XrE ae3fx"><a class="cynGw" title="Menu" href="/menu/"><svg width="16px" height="16px" viewBox="0 0 16 12"><style>.hamburger-icon__top, .hamburger-icon__middle, .hamburger-icon__bottom { fill: var(--color, #000); transform-origin: 50%; transition: all 0.3s; } .open .hamburger-icon__top { transform: translateY(3px) translateX(-25%) rotate(45deg); fill: white; } .open .hamburger-icon__bottom { transform: translateY(-4px) translateX(-25%) rotate(-45deg); fill: white; } .open .hamburger-icon__middle { transform: translatex(-100%); opacity: 0; }</style><g><rect y="0" class="hamburger-icon__top" width="16" height="2" rx="1"></rect><rect y="5" class="hamburger-icon__middle" width="16" height="2" rx="1"></rect><rect y="10" class="hamburger-icon__bottom" width="16" height="2" rx="1"></rect></g></svg></a><div aria-hidden="true"><div class="cRCSf ecsk2"><div class="fBHrM"><p class="aw4EF">Discover</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/subscribe/email/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Membership</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/emails/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Emails</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/se/quartz-obsession-podcast/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Podcast</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/guides/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Field Guides</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/re/quartz-presents/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Presentations</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/latest/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Latest</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/discover/trending/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Trending</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/obsessions/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Obsessions</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/featured/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Featured</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/search/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Search</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Editions</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/work/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz at Work</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/africa/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Africa</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/india/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz India</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/japan/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Japan</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">More from Quartz</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/about/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">About Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/careers/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Careers</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/about/diversity-inclusion-equality-at-quartz/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Diversity and inclusion</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="https://help.qz.com" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Help center</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="/app/" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Download our app</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/creative/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Creative</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Follow Quartz</p><ul class="_5-w-5"><li class="ea36f"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="cZt6t">Facebook</div></a></li><li class="ea36f"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="cZt6t">Twitter</div></a></li><li class="ea36f"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg viewBox="0 0 512 512" class="_3oeBi"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="cZt6t">Instagram</div></a></li><li class="ea36f"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" class="_3oeBi ar6Xv"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="cZt6t">YouTube</div></a></li><li class="ea36f"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="cZt6t">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="_5PB0y"></div></div></li><li class="_54XrE"><a class="cynGw _3fh-a" title="Search site" href="/search/"><svg width="16" height="17"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.022.5c3.8782 0 7.0221 3.1439 7.0221 7.022 0 1.5774-.52 3.0332-1.398 4.2055l3.0601 3.06c.3917.3918.3917 1.0269 0 1.4187-.3918.3917-1.0269.3917-1.4187 0l-3.06-3.0601c-1.1723.878-2.6281 1.398-4.2054 1.398C3.1439 14.5441 0 11.4002 0 7.5221 0 3.6439 3.1439.5 7.022.5Zm0 2.0063c-2.77 0-5.0157 2.2456-5.0157 5.0158 0 2.7701 2.2456 5.0157 5.0158 5.0157 2.77 0 5.0157-2.2456 5.0157-5.0158 0-2.77-2.2456-5.0157-5.0158-5.0157Z" fill="var(--color,#000)"></path></svg></a></li><li class="_54XrE ae3fx"><a class="cynGw" href="/discover/">Discover</a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/latest/">Latest</a><div class="_98O4q _4w2-E"></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/obsessions/">Obsessions</a><div class="_98O4q _4w2-E"><p class="cISmF">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="_9a2Ym"><a aria-label="Quartz home" class="b92NT" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_9GAO2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/featured/">Featured</a><div class="_98O4q eZ2OW"><p class="cISmF">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="_54XrE ae3fx"><a aria-expanded="false" class="cynGw a5WgO" href="/emails/">Emails</a><div class="_98O4q eZ2OW"><p class="cISmF">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="_54XrE ae3fx"><a class="cynGw" href="/subscribe/email/"><span class="bMGsK">Become a member</span></a></li><li class="_54XrE"><a class="cynGw" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15"><g fill="var(--color,#000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content" class="_3hc9d"><header class="_6ynz8"><h1 class="feLwl">An introduction to anosmia</h1><h2 class="_9g03g">You’re reading the <a class="" rel="index" href="/emails/quartz-obsession/">Quartz Weekly Obsession</a> email from <time dateTime="2021-12-01T20:44:02.000Z">December 1, 2021</time></h2><p><a class="" href="/emails/quartz-obsession/archive/">View archive</a></p></header><div class="fWYx-"><div class="cTKzZ"><form class="_8xL_9"><p class="_1gCtl">📬 Want to escape the news cycle? Try our Weekly Obsession.</p><div class="_4hGdw"><div class="_7O0vU"><div class="f9Sdm"><div class="_5RuH1"><div class="_9Xjy-"><input type="email" class="_1adIN email" id="email-signup-quartz-obsession" placeholder="Enter your email" value="" aria-invalid="false"/></div></div></div></div><div class="dIcJg"><button class="_6i3Tp aLRIE" type="submit"><span class="_9Iyu1 NhZKo aLRIE"><span class="az84-">Sign me up</span></span></button></div></div><p class="d9te0">By providing your email, you agree to the <a class="" href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p></form></div><div class="_7ybzz"><iframe frameBorder="0" scrolling="no" width="100%" height="100%" srcDoc="&lt;!DOCTYPE html PUBLIC &quot;-//W3C//DTD XHTML 1.0 Transitional//EN&quot; &quot;http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd&quot;&gt;
&lt;html&gt;
    &lt;head&gt;
        &lt;!-- For Windows Phone 8. See http://bit.ly/1u4tj4v - Windows Phone 8 strips out DOCTYPE and renders emails in IE 5 mode by DEFAULT --&gt;
        &lt;meta http-equiv=&quot;X-UA-Compatible&quot; content=&quot;IE=edge&quot;&gt;
        &lt;meta name=&quot;viewport&quot; content=&quot;width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no&quot; /&gt;
        &lt;style&gt;body{padding:0;margin:0;font-family:-apple-system,&quot;.SFNSDisplay-Regular&quot;,Roboto,Helvetica,Tahoma,sans-serif}a{color:#168DD9;text-decoration:none}figure{margin:0}figure img{width:100%}figcaption{text-align:right}table{border:0;border-spacing:0;border-collapse:separate;padding:0}#obsession-container{max-width:768px;margin:auto;background-color:#f1f1f1}#obsession-header{position:relative;background-color:#000;background-size:cover;width:100%;height:330px}#obsession-header-content{height:100%;vertical-align:middle;text-align:center;color:#fff}#obsession-header-content img{max-width:200px}#obsession-header-date{font-size:14px}#obsession-sponsor{color:#fff;font-size:10px;text-align:right;padding:5px 10px 0 0;height:30px;line-height:30px}#obsession-sponsor img{vertical-align:middle;width:90px;margin-left:5px}.obsession-hero{margin:0;position:relative}.obsession-hero figcaption{font-size:8px;text-align:right;color:#bebebe;padding:0 6px 5px 0}.obsession-hero table{border-top-left-radius:6px;border-top-right-radius:6px}.obsession-hero table td{padding:0 15%}.obsession-hero+.obsession-card-content{border-top-right-radius:0;border-top-left-radius:0}.poll .obsession-hero td{border-top-left-radius:6px;border-top-right-radius:6px}.poll .obsession-hero-image{padding:0;height:200px}.poll input{display:none}.quiz .obsession-hero td{border-top-left-radius:6px;border-top-right-radius:6px}.quiz .obsession-hero-image{padding:0;height:200px}.quiz input{display:none}.quiz .obsession-quiz-message-correct{display:none}.quiz .obsession-quiz-message-wrong{display:none}.quiz .obsession-quiz-radio-correct:checked ~ .obsession-quiz-message-correct{display:block}.quiz .obsession-quiz-radio-wrong:checked ~ .obsession-quiz-message-wrong{display:block}.quiz .obsession-quiz-radio-wrong:checked ~ .obsession-quiz-answer.correct{background:green}.quiz .obsession-quiz-answer.correct:hover{background:green}.quiz .obsession-quiz-answer.correct:hover ~ .obsession-quiz-message-correct{display:block}.quiz .obsession-quiz-answer.wrong:hover{background:red}.quiz .obsession-quiz-answer.wrong:hover ~ .obsession-quiz-message-wrong{display:block}.obsession-hero-title{color:#fff;margin:0 auto;font-size:22px}.obsession-hero-image{width:100%;padding-bottom:56.56%;background-color:#ccc;background-size:cover;background-repeat:no-repeat;background-position:center center;border-radius:6px}.obsession-hero-image table{width:100%;height:100%}.obsession-hero-image table td{text-align:center;vertical-align:middle}.obsession-hero-image .play-button{height:100%;background-position:center;background-repeat:no-repeat}.video .obsession-hero-image{padding:0;height:200px}.obsession-card{margin:20px 15px;font-size:15px;max-width:500px}.obsession-card:first-of-type{position:relative;margin-top:-25px}.obsession-card .obsession-card-cta{color:#fff}.referral{background-color:#168DD9;border-radius:6px}.obsession-referral-content{padding:20px}.obsession-referral-card-title{font-size:22px;font-weight:bold;color:#fff;margin-top:0}.obsession-referral-card-subject{color:#000}.obsession-referral-card-link{padding:20px;background-color:#fff;font-size:15px;font-weight:bold;text-align:center}.obsession-referral-card-link a{color:#000}.obsession-referral-card-forward{padding:20px;background-color:#000;font-size:15px;font-weight:bold;text-align:center;border-bottom-left-radius:6px;border-bottom-right-radius:6px}.obsession-referral-card-forward a{color:#fff}.has-content .obsession-hero-image{border-radius:6px 6px 0 0}.obsession-card-kicker{font-size:12px;font-weight:bold;text-transform:uppercase;color:#bebebe;margin-bottom:5px}.obsession-card-sponsor-label{color:#F1A33F}.obsession-card-title{font-weight:bold;font-size:22px;max-width:70%;margin-top:0}.obsession-card-title hr{width:140px;border-bottom:4px solid #000;margin:10px 0 0 0}.obsession-card-content{padding:20px;background-color:#fff;border-radius:6px}.obsession-card-content img{max-width:100%}.obsession-card-content figure{margin:0}.obsession-card-content figcaption{font-size:8px;text-align:right;color:#bebebe}.obsession-card-content p{margin:1em 0;line-height:1.5}.obsession-card-content p.first{margin-top:0}.obsession-card-content p.last{margin-bottom:0}.obsession-card-content ul{padding:0 0 0 18px}.obsession-card-content ol{padding:0 0 0 18px}.obsession-card-content li{margin:0 0 5px 0}.obsession-card-content blockquote{margin:1em 0;font-family:Georgia,serif;font-style:italic}.obsession-card-content .pull-quote{margin:1em 0;font-family:Georgia,serif;font-style:italic;font-size:21px;line-height:1.5;color:#5D5D5D}.obsession-card-content .pull-quote .quote-line{display:none}.obsession-card-cta{display:block;background-color:#168DD9;color:#fff;border-bottom-left-radius:6px;border-bottom-right-radius:6px;font-size:14px;text-align:center;padding:18px 0;text-decoration:none}.obsession-card-share{font-size:12px;color:#A7A7A7;width:100%;padding:6px 6px 0 6px}.obsession-card-share .share-buttons{text-align:right}.obsession-card-share .share-buttons a{margin-left:10px}.obsession-poll-answer{display:block;background-color:#fff;margin:0 15px 3px 15px;padding:15px 20px;font-size:15px;font-weight:bold;position:relative;cursor:pointer}.obsession-poll-answer:first-of-type{border-top-left-radius:6px;border-top-right-radius:6px;margin-top:-25px}.obsession-poll-answer:last-of-type{border-bottom-left-radius:6px;border-bottom-right-radius:6px}.obsession-quiz-answer{display:block;background-color:#fff;margin:0 15px 3px 15px;padding:15px 20px;font-size:15px;font-weight:bold;position:relative;cursor:pointer}.obsession-quiz-answer:first-of-type{border-top-left-radius:6px;border-top-right-radius:6px;margin-top:-25px}.obsession-quiz-answer:last-of-type{border-bottom-left-radius:6px;border-bottom-right-radius:6px}.obsession-quiz-message-correct{display:none;font-size:15px;margin:15px}.obsession-quiz-message-wrong{display:none;font-size:15px;margin:15px}.obsession-poll-message{display:none;font-size:15px;margin:15px}.obsession-quiz-fallback{text-align:center;color:#bebebe;padding:5px 0 0 0;font-size:10px}.obsession-quiz-footer-fallback{text-align:left;color:#bebebe;padding:10px 0;font-size:10px;max-width:460px;margin:auto}.obsession-gallery{background-color:#fff;text-align:center;display:table;width:100%}.obsession-gallery input{display:none}.obsession-gallery label{display:inline-block;margin:10px 5px;cursor:pointer;max-width:50px}.obsession-gallery label img{width:100%}.obsession-gallery-images{display:table-caption;caption-side:top;table-layout:fixed}.obsession-gallery-images img{width:100%;border-top-left-radius:6px;border-top-right-radius:6px}#obsession-footer{background-color:#2B2B2B;margin-top:40px;padding:0 15px}#obsession-share-footer{background-color:#000;padding:0 15px}#obsession-share-footer table{width:100%;color:#fff;font-size:12px}#obsession-share-footer .share-buttons{text-align:right}#obsession-share-footer .share-buttons a{margin-left:10px}#obsession-share-footer .obsession-card-share{padding:0}.obsession-footer-content{max-width:460px;margin:auto;font-size:12px;color:#fff;padding:15px 0}.obsession-footer-content p{margin:0 0 15px 0}.obsession-footer-content .last{margin:0}.outlook-card{margin-bottom:20px;background-color:#fff}.outlook-card .obsession-card-title{max-width:none}.outlook-card hr{display:none !important}.outlook-card td{padding:30px}.outlook-card h3{font-size:15px}.outlook-card .warning{color:#ccc;font-size:10px}.outlook-cta{background-color:#168DD9;text-align:center;width:100%}.outlook-cta td{padding:30px}.outlook-cta a{color:#fff;text-decoration:none}.hidden{display:none;mso-hide:all;height:0;line-height:0;font-size:0px;overflow:hidden}.hidden table{display:none !important;mso-hide:all !important}@media screen and (max-width: 600px){.body{width:100vw}.obsession-quiz-fallback{font-size:8px}.obsession-quiz-footer-fallback{font-size:8px}}@media screen and (min-width: 376px){.poll .obsession-hero-image{height:282px}.quiz .obsession-hero-image{height:282px}.video .obsession-hero-image{height:282px}}@media screen and (min-width: 531px){.obsession-card{margin:20px auto}#obsession-footer{padding:0}#obsession-share-footer{padding:0}}@media screen and (min-width: 600px){.obsession-card-title{max-width:50%}}#email-share-container{margin:36px 0}.icon{width:16px;height:16px;padding:8px 20px 8px 16px;border-right:1px solid rgba(0,0,0,0.15)}.external-link{border-right:0}.twitter{width:20px}.preheader{color:transparent;display:none;height:0;max-height:0;max-width:0;opacity:0;overflow:hidden;mso-hide:all;visibility:hidden;width:0;}
.play-button { background-image: url(https://cms.qz.com/wp-content/themes/qz-api/lib/plugins/qz-email/emails/quartz-obsession/images/play.png); }#quiz-3-answer-radio-correct:checked ~ .obsession-quiz-answer.correct { background: green; }
#quiz-3-answer-radio-1:checked ~ #qz-3-answer-label-1 { background:red; }
#quiz-3-answer-radio-2:checked ~ #qz-3-answer-label-2 { background:red; }
#quiz-3-answer-radio-3:checked ~ #qz-3-answer-label-3 { background:red; }
#poll-10980376-radio-50474796:checked ~ #poll-10980376-answer-50474796 { background-image: url(https://quartz-obsession.quartz.work/vote?poll_id=10980376&amp;answer_id=50474796) }
#poll-10980376-radio-50474796:checked ~ #poll-10980376-answer-50474797 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474797) }
#poll-10980376-radio-50474796:checked ~ #poll-10980376-answer-50474798 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474798) }
#poll-10980376-radio-50474796:checked ~ #poll-10980376-answer-50474799 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474799) }
#poll-10980376-radio-50474797:checked ~ #poll-10980376-answer-50474797 { background-image: url(https://quartz-obsession.quartz.work/vote?poll_id=10980376&amp;answer_id=50474797) }
#poll-10980376-radio-50474797:checked ~ #poll-10980376-answer-50474796 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474796) }
#poll-10980376-radio-50474797:checked ~ #poll-10980376-answer-50474798 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474798) }
#poll-10980376-radio-50474797:checked ~ #poll-10980376-answer-50474799 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474799) }
#poll-10980376-radio-50474798:checked ~ #poll-10980376-answer-50474798 { background-image: url(https://quartz-obsession.quartz.work/vote?poll_id=10980376&amp;answer_id=50474798) }
#poll-10980376-radio-50474798:checked ~ #poll-10980376-answer-50474796 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474796) }
#poll-10980376-radio-50474798:checked ~ #poll-10980376-answer-50474797 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474797) }
#poll-10980376-radio-50474798:checked ~ #poll-10980376-answer-50474799 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474799) }
#poll-10980376-radio-50474799:checked ~ #poll-10980376-answer-50474799 { background-image: url(https://quartz-obsession.quartz.work/vote?poll_id=10980376&amp;answer_id=50474799) }
#poll-10980376-radio-50474799:checked ~ #poll-10980376-answer-50474796 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474796) }
#poll-10980376-radio-50474799:checked ~ #poll-10980376-answer-50474797 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474797) }
#poll-10980376-radio-50474799:checked ~ #poll-10980376-answer-50474798 { background-image: url(https://quartz-obsession.quartz.work/result?poll_id=10980376&amp;answer_id=50474798) }
.vote-options { display: none; }
#poll-10-vote-control:checked ~ .vote-btn { display: none; }
#poll-10-vote-control:checked ~ .vote-options { display: block; }
#obsession-header td { background: url(https://cms.qz.com/wp-content/themes/qz-api/lib/plugins/qz-email/emails/quartz-obsession/images/1x1-black.png); }
.obsession-hero-image td { background: url(https://cms.qz.com/wp-content/themes/qz-api/lib/plugins/qz-email/emails/quartz-obsession/images/1x1-purple.png); }
&lt;/style&gt;
    &lt;/head&gt;
    &lt;body class=&quot;body&quot;&gt;
        &lt;span class=&quot;preheader&quot;&gt;
            When the nose knows nothing
        &lt;/span&gt;
        &lt;!--[if mso | IE]&gt;
            &lt;table width=&quot;600&quot; bgcolor=&quot;#f1f1f1&quot; align=&quot;center&quot;&gt;
                &lt;tr&gt;
                    &lt;td&gt;
        &lt;![endif]--&gt;
        &lt;div id=&quot;obsession-container&quot;&gt;
            &lt;div class=&quot;hidden&quot;&gt;&lt;p&gt;&lt;span style=&quot;font-weight: 400&quot;&gt;In the early days of the covid-19 pandemic, reports started coming in of patients experiencing loss of smell—or anosmia, as it’s known medically. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400&quot;&gt;While it seems like one of the least troubling covid symptoms, loss of smell has far-reaching implications, from personal safety to intimacy and appetite issues. Yet not a lot is known about it. Maybe because anosmia isn’t a life-threatening disorder, the medical community has really whiffed on giving it the attention it deserves. There’s no cure for people born without a sense of smell—as yet, no one has invented a “smelling aid”—and the condition is unlikely to be covered by insurance. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400&quot;&gt;Considering how essential smell is to human survival and enjoyment, there’s no sense in ignoring this sense.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;🐦 &lt;a href=&quot;https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Femails%2Fquartz-obsession%2F2096485&amp;amp;via=qz%20obsession&amp;amp;text=Anosmia%3A%20Failing%20the%20smell%20test&quot; target=&quot;_blank&quot;&gt;Tweet this!&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;🌐 &lt;a href=&quot;http://qz.com/email/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;View this email on the web&lt;/a&gt;&lt;/p&gt;
&lt;/div&gt;&lt;a href=&quot;https://qz.com/emails/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; target=&quot;_blank&quot;&gt;&lt;table id=&quot;obsession-header&quot; style=&quot;background-image: url(https://cms.qz.com/wp-content/uploads/2021/11/anosmia-featured.gif?w=480); background-position: 50% 50%;&quot;&gt;&lt;tr&gt;&lt;td id=&quot;obsession-header-content&quot;&gt;&lt;img src=&quot;https://cms.qz.com/wp-content/uploads/2020/05/logo-weekly-white.png?w=3664&quot; alt=&quot;Quartz Weekly Obsession&quot;/&gt;&lt;h1 id=&quot;obsession-header-title&quot;&gt;Anosmia&lt;/h1&gt;&lt;span id=&quot;obsession-header-date&quot;&gt;December 01, 2021&lt;/span&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/a&gt;&lt;!--[if mso | IE]&gt;&lt;table class=&quot;outlook-card&quot;&gt;&lt;tr&gt;&lt;td&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;When the nose knows nothing&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;In the early days of the covid-19 pandemic, reports started coming in of patients experiencing loss of smell—or anosmia, as it’s known medically. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;While it seems like one of the least troubling covid symptoms, loss of smell has far-reaching implications, from personal safety to intimacy and appetite issues. Yet not a lot is known about it. Maybe because anosmia isn’t a life-threatening disorder, the medical community has really whiffed on giving it the attention it deserves. There’s no cure for people born without a sense of smell—as yet, no one has invented a “smelling aid”—and the condition is unlikely to be covered by insurance. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Considering how essential smell is to human survival and enjoyment, there’s no sense in ignoring this sense.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;🐦 &lt;a href=&quot;https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Femails%2Fquartz-obsession%2F2096485&amp;amp;via=qz%20obsession&amp;amp;text=Anosmia%3A%20Failing%20the%20smell%20test&quot; target=&quot;_blank&quot;&gt;Tweet this!&lt;/a&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;🌐 &lt;a href=&quot;http://qz.com/email/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;View this email on the web&lt;/a&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table class=&quot;outlook-cta&quot;&gt;&lt;tr&gt;&lt;td&gt;&lt;a href=&quot;https://qz.com/emails/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; target=&quot;_blank&quot;&gt;Read the full email&lt;/a&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;table class=&quot;outlook-card&quot;&gt;&lt;tr&gt;&lt;td&gt;&lt;h3&gt;Why is my email truncated?&lt;/h3&gt;&lt;p class=&quot;warning&quot;&gt;The interactive elements of this email don&#x27;t work with all email software. To get the full experience of the Quartz Weekly Obsession in your inbox, we recommend using Gmail or Apple Mail.&lt;/p&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;![endif]--&gt;&lt;!--[if mso | IE]&gt;&lt;div class=&quot;hidden&quot;&gt;&lt;![endif]--&gt;&lt;div class=&quot;first obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;When the nose knows nothing&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;In the early days of the covid-19 pandemic, reports started coming in of patients experiencing loss of smell—or anosmia, as it’s known medically. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;While it seems like one of the least troubling covid symptoms, loss of smell has far-reaching implications, from personal safety to intimacy and appetite issues. Yet not a lot is known about it. Maybe because anosmia isn’t a life-threatening disorder, the medical community has really whiffed on giving it the attention it deserves. There’s no cure for people born without a sense of smell—as yet, no one has invented a “smelling aid”—and the condition is unlikely to be covered by insurance. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Considering how essential smell is to human survival and enjoyment, there’s no sense in ignoring this sense.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;🐦 &lt;a href=&quot;https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Femails%2Fquartz-obsession%2F2096485&amp;amp;via=qz%20obsession&amp;amp;text=Anosmia%3A%20Failing%20the%20smell%20test&quot; target=&quot;_blank&quot;&gt;Tweet this!&lt;/a&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;🌐 &lt;a href=&quot;http://qz.com/email/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;View this email on the web&lt;/a&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;By the digits&lt;/div&gt;&lt;p class=&quot;first&quot;&gt;&lt;a href=&quot;https://phoenixvetcenter.com/blog/214731-how-powerful-is-a-dogs-nose&quot; target=&quot;_blank&quot;&gt;&lt;b&gt;6 million:&lt;/b&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; Number of olfactory receptors found in the noses of humans. In comparison, dogs have up to 300 million.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://www.science.org/content/article/human-nose-can-detect-trillion-smells&quot; target=&quot;_blank&quot;&gt;&lt;b&gt;1 trillion:&lt;/b&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; Smells a human nose can detect&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://pubmed.ncbi.nlm.nih.gov/27287364/&quot; target=&quot;_blank&quot;&gt;&lt;b&gt;3.2%:&lt;/b&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; Share of Americans who have anosmia&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://pubmed.ncbi.nlm.nih.gov/26487703/&quot; target=&quot;_blank&quot;&gt;&lt;b&gt;23%:&lt;/b&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; Share of Americans over the age of 40 who report some alteration in their sense of smell&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://onlinelibrary.wiley.com/doi/abs/10.1097/00005537-200410000-00017&quot; target=&quot;_blank&quot;&gt;&lt;b&gt;5%:&lt;/b&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; Proportion of the world population that is anosmic&lt;/span&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;&lt;a href=&quot;https://theconversation.com/covid-smell-loss-can-have-profound-effects-on-your-life-from-weight-change-to-intimacy-barriers-168300&quot; target=&quot;_blank&quot;&gt;&lt;b&gt;10%:&lt;/b&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; Share of people who experienced anosmia in connection with a covid infection who still report problems with smell and taste six months later&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Explain it like I’m 5!&lt;/div&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;Like someone switched off your nose&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Our sense of smell relies on our nose’s olfactory receptor neurons—nerve cells that come into contact with the air as we breathe in and pass on signals to the brain. They’re the only nerves in the body that interact with the environment, which is why they’re so &lt;/span&gt;&lt;a href=&quot;https://www.npr.org/sections/health-shots/2016/10/10/496455192/with-no-sense-of-smell-the-world-can-be-a-grayer-scarier-place&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;susceptible to a virus attack&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Anosmia is one of the most commonly reported neurological symptoms of coronavirus, but &lt;/span&gt;&lt;a href=&quot;https://www.disabledliving.co.uk/blog/anosmia-awareness-day-2020-how-to-stay-safe-in-your-home/&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;temporary or permanent loss&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; of smell can also be caused by tumors, hay fever, head trauma, diabetes, and liver failure. Some are anosmic from birth or for no particular reason. Parkinson’s or Alzheimer’s disease may also damage nerves that help detect smell. People suffering from anosmia are also likely to experience reduced sense of taste, as the two senses are closely connected.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Although anosmia is not considered a serious disorder, the experience can be very disorienting. Since &lt;/span&gt;&lt;a href=&quot;https://theconversation.com/covid-smell-loss-can-have-profound-effects-on-your-life-from-weight-change-to-intimacy-barriers-168300&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;eating and smell are closely linked&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, those with anosmia may have unpredictable appetites. While some struggle to eat at all, others end up gaining weight by trying to find foods that will make them feel satisfied. Anosmia can also affect intimate relationships—an inability to smell one’s partner or children can be frustrating.&lt;/span&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;The ability to smell is also your first line of defense in certain potentially dangerous situations. Imagine not being able to identify when food has gone bad or &lt;/span&gt;&lt;a href=&quot;https://www.disabledliving.co.uk/blog/anosmia-awareness-day-2020-how-to-stay-safe-in-your-home/&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;when there’s smoke or gas&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; present. Suddenly, it’s a pretty scary concept.&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card quiz &quot;&gt;&lt;figure class=&quot;obsession-hero&quot;&gt;&lt;figcaption&gt;Brzozowska/Getty Images&lt;/figcaption&gt;&lt;div class=&quot;obsession-hero-image&quot; style=&quot;background-image: url(https://cms.qz.com/wp-content/uploads/2021/11/anosmia-pop-quiz-e1638199295516.jpg?quality=80&amp;#038;strip=all);&quot;&gt;&lt;table&gt;&lt;tr&gt;&lt;td&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Pop quiz&lt;/div&gt;&lt;h2 class=&quot;obsession-hero-title&quot;&gt;Which of these herbs is used in smell training treatment for anosmia?&lt;/h2&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/div&gt;&lt;/figure&gt;&lt;input type=&quot;radio&quot; name=&quot;quiz-3&quot; id=&quot;quiz-3-answer-radio-correct&quot; class=&quot;obsession-quiz-radio-correct&quot;&gt;&lt;input type=&quot;radio&quot; name=&quot;quiz-3&quot; id=&quot;quiz-3-answer-radio-1&quot; class=&quot;obsession-quiz-radio-wrong&quot;&gt;&lt;input type=&quot;radio&quot; name=&quot;quiz-3&quot; id=&quot;quiz-3-answer-radio-2&quot; class=&quot;obsession-quiz-radio-wrong&quot;&gt;&lt;input type=&quot;radio&quot; name=&quot;quiz-3&quot; id=&quot;quiz-3-answer-radio-3&quot; class=&quot;obsession-quiz-radio-wrong&quot;&gt;&lt;label for=&quot;quiz-3-answer-radio-3&quot; id=&quot;qz-3-answer-label-3&quot; class=&quot;obsession-quiz-answer wrong&quot;&gt;Cilantro&lt;/label&gt;&lt;label for=&quot;quiz-3-answer-radio-correct&quot; class=&quot;obsession-quiz-answer correct&quot;&gt;Mint&lt;/label&gt;&lt;label for=&quot;quiz-3-answer-radio-2&quot; id=&quot;qz-3-answer-label-2&quot; class=&quot;obsession-quiz-answer wrong&quot;&gt;Parsley&lt;/label&gt;&lt;label for=&quot;quiz-3-answer-radio-1&quot; id=&quot;qz-3-answer-label-1&quot; class=&quot;obsession-quiz-answer wrong&quot;&gt;Basil&lt;/label&gt;&lt;div class=&quot;obsession-quiz-message-correct&quot;&gt;&lt;strong&gt;Correct.&lt;/strong&gt; Other scents that can be used include lemon, orange rind, nutmeg, clove, eucalyptus, ground coffee, coconut, and vanilla.&lt;/div&gt;&lt;div class=&quot;obsession-quiz-message-wrong&quot;&gt;&lt;strong&gt;Incorrect.&lt;/strong&gt; &lt;/div&gt;&lt;div class=&quot;obsession-quiz-fallback&quot;&gt;If your inbox doesn’t support this quiz, find the solution at bottom of email.&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card image has-content&quot;&gt;&lt;figure class=&quot;obsession-hero&quot;&gt;&lt;figcaption&gt;Photography by Eric Helgas; styling by Alex Citrin-Safadi&lt;/figcaption&gt;&lt;div class=&quot;obsession-hero-image&quot; style=&quot;background-image: url(https://cms.qz.com/wp-content/uploads/2021/09/JAPANESEWHISKEY-qz-Eric_Helgas.jpg?quality=80&amp;#038;strip=all);&quot;&gt;&lt;/div&gt;&lt;/figure&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Listen up&lt;/div&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;Does something smell off about Japanese whisky?&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first&quot;&gt;Much of the Japanese whisky you might find in your local liquor store wasn’t distilled in Japan.&lt;/p&gt;
&lt;p&gt;Wait, what?&lt;/p&gt;
&lt;p&gt;In the latest episode of the Quartz Obsession podcast, Quartz reporter Tim McDonnell explains how Japanese whisky makers can get away with exporting American and Scottish blends—and why they sometimes have to.&lt;/p&gt;
&lt;p&gt;&lt;em&gt;Sponsored by American Express&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;b&gt;🎧 Listen to all this season’s episodes on &lt;/b&gt;&lt;a href=&quot;https://podcasts.apple.com/us/podcast/quartz-obsession/id1587735076&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;b&gt;Apple Podcasts&lt;/b&gt;&lt;/a&gt;&lt;b&gt; | &lt;/b&gt;&lt;a href=&quot;https://open.spotify.com/show/6yEQvRgukZ7LJGdGXNi1BT&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;b&gt;Spotify&lt;/b&gt;&lt;/a&gt;&lt;b&gt; | &lt;/b&gt;&lt;a href=&quot;https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5tZWdhcGhvbmUuZm0vcXVhcnR6b2JzZXNzaW9ucG9kY2FzdA&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;b&gt;Google&lt;/b&gt;&lt;/a&gt;&lt;b&gt; | &lt;/b&gt;&lt;a href=&quot;https://www.stitcher.com/show/quartz-obsession&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;b&gt;Stitcher&lt;/b&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;(Already a Quartz Obsession podcast listener? We’d love to get your opinions on how we did. Here’s &lt;a href=&quot;https://survey.alchemer.com/s3/6627349/Quartz-Obsession-Podcast-2021/?email={{email}}&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;a super brief survey&lt;/a&gt;.)&lt;/p&gt;
&lt;/div&gt;&lt;a class=&quot;obsession-card-cta&quot; href=&quot;https://qz.com/2062940/how-did-the-japanese-whisky-industry-evolve/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; universal=&quot;true&quot; target=&quot;_blank&quot;&gt;Take me to the episode!&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;figure class=&quot;obsession-hero&quot;&gt;&lt;figcaption&gt;Giphy/What We Do in the Shadows&lt;/figcaption&gt;&lt;div class=&quot;obsession-hero-image&quot; style=&quot;background-image: url(https://cms.qz.com/wp-content/uploads/2021/11/anosmia-million-dollar-question.gif);&quot;&gt;&lt;/div&gt;&lt;/figure&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Million-dollar question&lt;/div&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;How big a problem is covid-19-linked anosmia?&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Using publicly available data from &lt;/span&gt;&lt;a href=&quot;https://covidtracking.com/data/national&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;The Covid Tracking Project&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, researchers from the Department of Otolaryngology–Head and Neck Surgery at Washington University School of Medicine in St. Louis &lt;/span&gt;&lt;a href=&quot;https://jamanetwork.com/journals/jamaotolaryngology/fullarticle/2786433&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;estimated&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; that “more than 700,000, and possibly as many as 1.6 million, US individuals experience COD [chronic olfactory dysfunction] because of SARS-CoV-2.” However, they noted that the “true number of COD may be far higher” as their study findings were based on state-reported positive cases that likely underestimate the true number. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Other research points to how widespread the symptom has been for covid-19 sufferers. For around &lt;/span&gt;&lt;a href=&quot;https://www.vumc.org/coronavirus/latest-news/five-things-know-about-smell-and-taste-loss-covid-19&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;25% of patients&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, anosmia is one of the first—and sometimes only—signs of their illness. Globally, &lt;/span&gt;&lt;a href=&quot;https://theconversation.com/covid-killed-your-sense-of-smell-heres-how-experts-train-people-to-get-theirs-back-150989&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;more than 6 million people&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; are likely to have experienced a change in smell or taste because of covid-19.&lt;/span&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Luckily, there’s hope for most covid-19 patients who report anosmia as a symptom: They usually &lt;/span&gt;&lt;a href=&quot;https://hms.harvard.edu/news/how-covid-19-causes-loss-smell&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;recover&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; their sense of smell in a matter of weeks, and are unlikely to have &lt;/span&gt;&lt;a href=&quot;https://hms.harvard.edu/news/how-covid-19-causes-loss-smell&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;permanent damage&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; to their olfactory neural circuits or experience persistent anosmia.&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Fun fact!&lt;/div&gt;&lt;h2&gt;&lt;a href=&quot;https://doi.org/10.1002/alr.21669&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Repeated short-term exposure to smells&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, or smell training, is known to help people who have lost their sense of smell due to viruses like the common cold. But smell training is also beneficial for verbal function and overall well-being among older people—it’s even &lt;/span&gt;&lt;a href=&quot;https://onlinelibrary.wiley.com/doi/abs/10.1002/gps.4725&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;more effective than sudoku&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;!&lt;/span&gt;&lt;/h2&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Listed&lt;/div&gt;&lt;p class=&quot;first&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;For most covid-19 patients, anosmia is an annoyance or inconvenience. However, for those that rely on their noses to do their jobs, it can be a nightmarish career ender. “It’s terrifying, like a pianist who loses their fingers,” &lt;/span&gt;&lt;a href=&quot;https://www.nytimes.com/2021/09/19/world/europe/france-covid-smell.html&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;one perfumer told the New York Times&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Here’s a short list of professions where a good sense of smell is essential: &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;🥘 &lt;/span&gt;&lt;b&gt;Food scientists&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; who develop new products know that &lt;/span&gt;&lt;a href=&quot;https://www.totaljobs.com/advice/jobs-that-require-a-good-sense-of-smell&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;aroma&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; is an important part of customer satisfaction. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;🧽 &lt;/span&gt;&lt;b&gt;Cleaning professionals&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; can use their &lt;/span&gt;&lt;a href=&quot;https://www.skillsroad.com.au/blog/life-hacks-blog/killing-it-at-work/august-2019/careers-that-rely-on-your-sense-of-smell#.YaQQjvHMLjA&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;sense of smell&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; to identify messes that aren’t easy to spot.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;🍺 &lt;/span&gt;&lt;b&gt;Brewers and winemakers&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; need keen &lt;/span&gt;&lt;a href=&quot;https://careertrend.com/careers-strong-olfactory-senses-13255.html&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;olfactory senses&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; to ensure they’re choosing the best ingredients for their beverages. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;🍷 &lt;/span&gt;&lt;b&gt;Sommeliers &lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;consider scent as well as flavor when &lt;/span&gt;&lt;a href=&quot;https://smellyproof.com/blog/2017/12/27/jobs-that-require-a-great-sense-of-smell&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;matching wines to dishes&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; at restaurants.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;💨 &lt;/span&gt;&lt;b&gt;Perfumers&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; use their &lt;/span&gt;&lt;a href=&quot;https://smellyproof.com/blog/2017/12/27/jobs-that-require-a-great-sense-of-smell&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;sense of smell&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; to create appealing fragrances. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;🌹 &lt;/span&gt;&lt;b&gt;Aromatherapists&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; pick essential oils with &lt;/span&gt;&lt;a href=&quot;https://www.totaljobs.com/advice/jobs-that-require-a-good-sense-of-smell&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;different smells&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; based on their clientele’s needs. &lt;/span&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;🐶 &lt;/span&gt;&lt;b&gt;Dogs &lt;/b&gt;&lt;a href=&quot;https://www.petmd.com/dog/behavior/why-do-dog-smell-peoples-crotches&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;rely on their noses&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; to find out vital information—as many an embarrassed houseguest can attest.&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;DIY&lt;/div&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;How can you tell if you’ve lost your sense of smell?&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first&quot;&gt;&lt;a href=&quot;https://www.nidcd.nih.gov/health/smell-disorders&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Smell identification tests&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; are used to assess and diagnose smell disorders. Scents used in these tests usually cover everyday smells that the person can easily identify. You can also use foods, perfume, or essential oil, but please avoid irritants like bleach, air freshener, or odors that can cause harm. The “smell” of chemicals like ammonia and other cleaning solutions actually trigger a different nerve, not your olfactory receptors. &lt;/span&gt;&lt;/p&gt;
&lt;p class=&quot;last&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Another way to check your sense of smell is the &lt;/span&gt;&lt;a href=&quot;https://www.cnn.com/2020/04/03/health/smell-taste-test-coronavirus-wellness/index.html&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;jelly bean test&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;. Hold your nose tightly with one hand. Pop a jelly bean into your mouth with the other hand and chew. While still chewing, release your nose. If your sense of smell is working as it should, you’ll be able to identify the flavor of the jelly bean.&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card video has-content&quot;&gt;&lt;figure class=&quot;obsession-hero&quot;&gt;&lt;figcaption&gt;YouTube&lt;/figcaption&gt;&lt;a href=&quot;https://www.youtube.com/watch?v=8qXhh5Rx8NA&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;obsession-hero-image&quot; style=&quot;background-image: url(https://cms.qz.com/wp-content/uploads/2021/11/Screenshot-2021-11-30-092256.jpg?quality=80&amp;#038;strip=all);&quot;&gt;&lt;div class=&quot;play-button&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/figure&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Watch this!&lt;/div&gt;&lt;h2 class=&quot;obsession-card-title&quot;&gt;A world without a sense of smell&lt;hr /&gt;&lt;/h2&gt;&lt;p class=&quot;first last&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Filmmaker Jacob LaMendola speaks to people who are suffering from anosmia to learn how the condition impacts their everyday life.&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card poll &quot;&gt;&lt;figure class=&quot;obsession-hero&quot;&gt;&lt;figcaption&gt;Giphy&lt;/figcaption&gt;&lt;div class=&quot;obsession-hero-image&quot; style=&quot;background-image: url(https://cms.qz.com/wp-content/uploads/2021/03/the-rock-smelling.gif);&quot;&gt;&lt;table&gt;&lt;tr&gt;&lt;td&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;Poll&lt;/div&gt;&lt;h2 class=&quot;obsession-hero-title&quot;&gt;What&amp;#039;s the smell you would miss most?&lt;/h2&gt;&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;&lt;/div&gt;&lt;/figure&gt;&lt;input type=&quot;checkbox&quot; id=&quot;poll-10-vote-control&quot; checked=&quot;checked&quot;/&gt;&lt;div class=&quot;vote-btn&quot;&gt;&lt;a class=&quot;obsession-card-cta&quot; href=&quot;https://polldaddy.com/poll/10980376/&quot; target=&quot;_blank&quot;&gt;Click here to vote&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;vote-options&quot;&gt;&lt;input type=&quot;radio&quot; name=&quot;poll-10980376&quot; id=&quot;poll-10980376-radio-50474796&quot;/&gt;&lt;input type=&quot;radio&quot; name=&quot;poll-10980376&quot; id=&quot;poll-10980376-radio-50474797&quot;/&gt;&lt;input type=&quot;radio&quot; name=&quot;poll-10980376&quot; id=&quot;poll-10980376-radio-50474798&quot;/&gt;&lt;input type=&quot;radio&quot; name=&quot;poll-10980376&quot; id=&quot;poll-10980376-radio-50474799&quot;/&gt;&lt;label for=&quot;poll-10980376-radio-50474796&quot; id=&quot;poll-10980376-answer-50474796&quot; class=&quot;obsession-poll-answer first&quot;&gt;Flowers in the spring&lt;/label&gt;&lt;label for=&quot;poll-10980376-radio-50474797&quot; id=&quot;poll-10980376-answer-50474797&quot; class=&quot;obsession-poll-answer&quot;&gt;Freshly baked bread&lt;/label&gt;&lt;label for=&quot;poll-10980376-radio-50474798&quot; id=&quot;poll-10980376-answer-50474798&quot; class=&quot;obsession-poll-answer&quot;&gt;My partner’s fragrance—natural or otherwise&lt;/label&gt;&lt;label for=&quot;poll-10980376-radio-50474799&quot; id=&quot;poll-10980376-answer-50474799&quot; class=&quot;obsession-poll-answer last&quot;&gt;What the Rock is cooking&lt;/label&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;div class=&quot;obsession-card-kicker&quot;&gt;💬 let&amp;#039;s talk!&lt;/div&gt;&lt;p class=&quot;first&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;In last week’s poll about &lt;/span&gt;&lt;a href=&quot;https://qz.com/emails/quartz-obsession/2093118/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;rare earths&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, &lt;/span&gt;&lt;b&gt;50%&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; of you are feeling very bullish about investing in a rare earths company, &lt;/span&gt;&lt;b&gt;27%&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; think it’s too risky, and &lt;/span&gt;&lt;b&gt;23%&lt;/b&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt; want to know if it’s in the metaverse before deciding. ✉️ Christopher wrote, “From my perspective, it would have been helpful if you had included a table listing the 17 rare earth metals, their specific characteristics, and the industries in which each is used.” Well, Christopher, ask and you shall receive: &lt;/span&gt;&lt;/p&gt;
&lt;figure class=&quot;inline-image alignleft&quot;&gt;&lt;img src=&quot;https://cms.qz.com/wp-content/uploads/2021/11/more-abundant-rare-earths.jpg?quality=80&amp;amp;strip=all&amp;amp;w=640&quot; alt=&quot;An illustration showing the light rare earths that are more abundant and their uses. For example, Europium is used to create the red color in TVs and computer screens.&quot;/&gt;&lt;/figure&gt;
&lt;figure class=&quot;inline-image alignleft&quot;&gt;&lt;img src=&quot;https://cms.qz.com/wp-content/uploads/2021/11/less-abundant-rare-earths.jpg?quality=80&amp;amp;strip=all&amp;amp;w=640&quot; alt=&quot;An illustration showing the less abundant heavy rare earths and their uses. For example, gadolinium is used in magnets and ytterbium is used in lasers and steel alloys.&quot;/&gt;&lt;/figure&gt;
&lt;p&gt;🤔 &lt;a href=&quot;mailto:obsession%2Bfeedback@qz.com?cc=&amp;amp;subject=Thoughts%20about%20ansomnia&amp;amp;body=&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;What did you think of today’s email?&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;💡 &lt;a href=&quot;mailto:obsession%2Bideas@qz.com?cc=&amp;amp;subject=Obsess%20over%20this%20next.&amp;amp;body=&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;What should we obsess over next?&lt;/a&gt;&lt;/p&gt;
&lt;p class=&quot;m_3958018203110450067last&quot;&gt;🎲 &lt;a href=&quot;https://email-tracking.qz.com/ss/c/lECt6oU9aSeLtaoPuS7DevWwgeRKmsiTV4Yc5VFllqZJin2yjYkd4W9zRwE7a1gs/3cm/3J6K17JvQxO7JGCVP9-sww/h61/aNk_TGJGeEvqMcPQyodp3b7XCUvy_JjbZHCcXcTOVhE&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot; data-saferedirecturl=&quot;https://www.google.com/url?q=https://email-tracking.qz.com/ss/c/lECt6oU9aSeLtaoPuS7DevWwgeRKmsiTV4Yc5VFllqZJin2yjYkd4W9zRwE7a1gs/3cm/3J6K17JvQxO7JGCVP9-sww/h61/aNk_TGJGeEvqMcPQyodp3b7XCUvy_JjbZHCcXcTOVhE&amp;amp;source=gmail&amp;amp;ust=1624550622105000&amp;amp;usg=AFQjCNEglf8xwxzKWgXsLsIsybj84hPrkw&quot;&gt;Show me a random &lt;span class=&quot;il&quot;&gt;Obsession&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;obsession-card auto has-content&quot;&gt;&lt;div class=&quot;obsession-card-content&quot;&gt;&lt;p class=&quot;first last&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Today’s email was written by &lt;/span&gt;&lt;a href=&quot;https://twitter.com/priyankaKvora&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Priyanka Vora&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, edited by &lt;/span&gt;&lt;a href=&quot;https://twitter.com/Liz_Webber&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Liz Webber&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;, and produced by &lt;/span&gt;&lt;a href=&quot;https://discounteddanceparties.bandcamp.com/&quot; target=&quot;_blank&quot;&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;Jordan Weinstock&lt;/span&gt;&lt;/a&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;.&lt;/span&gt;&lt;/p&gt;
&lt;/div&gt;&lt;/div&gt;&lt;!--[if mso | IE]&gt;&lt;/div&gt;&lt;![endif]--&gt;&lt;table id=&quot;email-share-container&quot; cellpadding=&quot;0&quot; cellspacing=&quot;0&quot; width=&quot;100%&quot;&gt;
			&lt;tbody&gt;
				&lt;tr&gt;
					&lt;td align=&quot;center&quot;&gt;&lt;a href=&quot;https://facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Femails%2Fquartz-obsession%2F2096485%2F&quot; target=&quot;_blank&quot; class=&quot;share-link&quot;&gt;
				&lt;img src=&quot;https://cms.qz.com/wp-content/uploads/2020/01/facebook.png&quot; alt=&quot;facebook&quot; class=&quot;icon facebook&quot; /&gt;
			&lt;/a&gt;&lt;a href=&quot;https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Femails%2Fquartz-obsession%2F2096485%2F&quot; target=&quot;_blank&quot; class=&quot;share-link&quot;&gt;
				&lt;img src=&quot;https://cms.qz.com/wp-content/uploads/2020/01/twitter.png&quot; alt=&quot;twitter&quot; class=&quot;icon twitter&quot; /&gt;
			&lt;/a&gt;&lt;a href=&quot;https://qz.com/emails/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; target=&quot;_blank&quot; class=&quot;share-link&quot;&gt;
				&lt;img src=&quot;https://cms.qz.com/wp-content/uploads/2020/01/link_out.png&quot; alt=&quot;external-link&quot; class=&quot;icon external-link&quot; /&gt;
			&lt;/a&gt;&lt;/td&gt;
				&lt;/tr&gt;
			&lt;/tbody&gt;
		&lt;/table&gt;&lt;div id=&quot;obsession-footer&quot;&gt;&lt;div class=&quot;obsession-footer-content&quot;&gt;&lt;p&gt;The correct answer to the quiz is &lt;em&gt;Mint&lt;/em&gt;.&lt;/p&gt;&lt;p&gt;Enjoying the Quartz Weekly Obsession? &lt;a href=&quot;https://qz.com/emails/quartz-obsession/2096485/?utm_source=email&amp;utm_medium=quartz-obsession&amp;utm_content=2bbafb59-51e8-11ec-9676-4242dc9d9406&quot; target=&quot;_blank&quot;&gt;Send this link&lt;/a&gt; to a friend!&lt;/p&gt;&lt;p&gt;Want to advertise in the Quartz Weekly Obsession? Send us an email at &lt;a href=&quot;mailto:ads@qz.com&quot;&gt;ads@qz.com&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Not enjoying it? No worries. &lt;a href=&quot;{{{unsubscribe}}}&quot; target=&quot;_blank&quot;&gt;Click here&lt;/a&gt; to unsubscribe.&lt;/p&gt;&lt;p class=&quot;last&quot;&gt;Quartz | 675 Avenue of the Americas, 4th Fl | New York, NY 10011 | United States&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;
        &lt;/div&gt;
        &lt;!--[if mso | IE]&gt;
                    &lt;/td&gt;
                &lt;/tr&gt;
            &lt;/table&gt;
        &lt;![endif]--&gt;
    &lt;/body&gt;
&lt;/html&gt;
" style="height:100%" title="Anosmia - a preview of the Quartz Weekly Obsession email from December 1, 2021"></iframe></div></div><footer class="_547hw"><div class="jTnxu"><div class="_27OFp"><div><a class="a5elC" href="/"><svg width="160" height="26" viewBox="619 14 160 26" class="_2gPFN" role="img" aria-label="Quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="_5t6co">Make <span class="_4wUOz">business<svg viewBox="0 0 282 23" class="_4Mk4c"><path d="M281.09,5.39S.38,15.31,1.76,12.92c5-8.65,316.64-15,249.24-8.45S38.09,21.27,37.09,20.94" fill="none" stroke="var(--color-accent,#168dd9)" stroke-dasharray="900" stroke-miterlimit="10" stroke-width="4px"></path></svg></span> better™</p><div class="_6824e Ufp9O"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/email/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div></div></div><div class="_5ciaA"><div class="bHib1"><p class="_9Q4rf">Discover</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/guides/">Field guides</a></li><li class="_1f150"><a class="a5elC" href="/se/quartz-obsession-podcast/">Podcast</a></li><li class="_1f150"><a class="a5elC" href="/emails/">Emails</a></li><li class="_1f150"><a class="a5elC" href="/latest/">Latest</a></li><li class="_1f150"><a class="a5elC" href="/popular/">Popular</a></li><li class="_1f150"><a class="a5elC" href="/featured/">Featured</a></li><li class="_1f150"><a class="a5elC" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">Topics</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/topic/emerging-industries/">Emerging industries</a></li><li class="_1f150"><a class="a5elC" href="/topic/finance-and-economics/">Economics</a></li><li class="_1f150"><a class="a5elC" href="/topic/lifestyle/">Lifestyle</a></li><li class="_1f150"><a class="a5elC" href="/topic/politics-and-policy/">Politics</a></li><li class="_1f150"><a class="a5elC" href="/topic/science-and-human-behavior/">Science</a></li><li class="_1f150"><a class="a5elC" href="/topic/tech-and-communications/">Tech</a></li><li class="_1f150"><a class="a5elC" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="bHib1"><p class="_9Q4rf">More</p><div><ul class="agMvd"><li class="_1f150"><a class="a5elC" href="/search/">Search</a></li><li class="_1f150"><a class="a5elC" href="/careers/">Careers</a></li><li class="_1f150"><a class="a5elC" href="/about/">About us</a></li><li class="_1f150"><a class="a5elC" href="/about/#contact">Contact us</a></li><li class="_1f150"><a href="https://help.qz.com/en/" class="a5elC">Help center</a></li><li class="_1f150"><a class="a5elC" href="/creative/">Quartz Creative</a></li><li class="_1f150"><a href="/tips/" class="a5elC">Send us tips</a></li></ul></div></div></div><div class="_6824e _2F5fU"><div class="_5hZ4n dpoOt"><div class="_8A5hi dpoOt"><a class="" href="/subscribe/email/"><span class="_9Iyu1 NhZKo aLRIE">Become a member</span></a></div></div><a href="/app/" class="_7Egaj"><span class="_9Iyu1 _4tXYb aLRIE">Download our app</span></a></div></div><div class="ebObC"><ul class="_87m6H"><li class="_1f150"><a href="/sitemap/" class="a5elC">Site map</a></li><li class="_1f150"><a class="a5elC" href="/about/terms-conditions/">Terms &amp; conditions</a></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/">Privacy policy</a></li><li class="_1f150"><span class="a5elC ot-sdk-show-settings" id="ot-sdk-btn" style="background-color:inherit;border:0;color:inherit;padding:0">Do not sell my personal information</span></li><li class="_1f150"><a class="a5elC" href="/about/privacy-policy/#_Toc28539902">Notice at Collection</a></li><li class="_1f150"><a class="a5elC" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="_1f150"><a href="https://info.wrightsmedia.com/quartz-licensing-reprints-request" class="a5elC" target="_blank">Licensing</a></li></ul></div><div class="al7GP"><p>© 2021 Quartz Media, Inc. All rights reserved.</p><p><a href="#top" class="top-link a5elC">↑ Beam me up, Scotty</a></p></div></div></footer></main><div class="_4NSvL"></div><nav class="_3rNkS" id="tab-bar"><ul class="e3Lh-"><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/discover/"><svg width="16px" height="16px" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/latest/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" href="/obsessions/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="ec0uS"><a aria-current="true" class="dBRpG" href="/emails/"><svg width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="dXphB"><g fill="var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="ec0uS"><a aria-current="false" class="dBRpG" title="Menu" href="/menu/"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" class="dXphB"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8571 11C15.4883 11 16 11.4477 16 12s-.5117 1-1.1429 1H1.1429C.5117 13 0 12.5523 0 12s.5117-1 1.1429-1H14.857Zm0-4C15.4883 7 16 7.4477 16 8s-.5117 1-1.1429 1H1.1429C.5117 9 0 8.5523 0 8s.5117-1 1.1429-1H14.857Zm0-4C15.4883 3 16 3.4477 16 4s-.5117 1-1.1429 1H1.1429C.5117 5 0 4.5523 0 4s.5117-1 1.1429-1H14.857Z" fill="var(--color,#000)"></path></svg><span>Menu</span></a><div aria-hidden="true"><div class="cRCSf ecsk2"><div class="fBHrM"><p class="aw4EF">Discover</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/subscribe/email/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Membership</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/emails/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Emails</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/se/quartz-obsession-podcast/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Podcast</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/guides/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Field Guides</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/re/quartz-presents/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Presentations</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/latest/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Latest</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/discover/trending/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Trending</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/obsessions/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Obsessions</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/featured/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Featured</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/search/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Search</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Editions</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/work/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz at Work</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/africa/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Africa</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/india/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz India</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/japan/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Japan</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">More from Quartz</p><ul class="_53xUl"><li class="_1jZRE"><a class="" href="/about/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">About Quartz</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/careers/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Careers</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/about/diversity-inclusion-equality-at-quartz/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Diversity and inclusion</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="https://help.qz.com" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Help center</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a href="/app/" class=""><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Download our app</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="_1jZRE"><a class="" href="/creative/"><div class="e3chl"><div class="_5ATXQ"><div class="esSAQ _5FwdQ">Quartz Creative</div></div><svg class="cnGyI" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="fBHrM"><p class="aw4EF">Follow Quartz</p><ul class="_5-w-5"><li class="ea36f"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="cZt6t">Facebook</div></a></li><li class="ea36f"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="cZt6t">Twitter</div></a></li><li class="ea36f"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg viewBox="0 0 512 512" class="_3oeBi"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="cZt6t">Instagram</div></a></li><li class="ea36f"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" class="_3oeBi ar6Xv"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="cZt6t">YouTube</div></a></li><li class="ea36f"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="_3oeBi"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="cZt6t">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="_5PB0y"></div></div></li></ul></nav></div><div class="_63Xnu"></div><div aria-labelledby="bottom-bar-primary-text" class="fQikG" id="old-browser" role="dialog"><div class="b_pxR" id="bottom-bar-primary-text"><a href="https://browsehappy.com" class=""><span class="_8ao6I">Update your browser</span> for the best experience.</a></div></div></div><script>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</script><script>window.__INITIAL_STATE__ = {"amp":false,"auth":{"disableRefresh":false,"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"experiments":{"segmentCount":4,"segmentValue":0.75,"started":[]},"features":{"piano":true},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"hasLoaded":false,"preferredEdition":"quartz","visitorId":null},"session":{"currentArticle":null,"visitedArticles":[]},"spotlight":{"ads":{},"color":"#000000"}};</script><script>window.__QZ_CLIENT_CONFIG__ = {"AUTH0_CALLBACK_URL":"https:\u002F\u002Fqz.com\u002Fsso\u002Fcallback","AUTH0_CLIENT_ID":"leCcjdkQ4z5L89kYrtauGz8DL3lU6m3N","AUTH0_DOMAIN":"dev-4vg-fwjm.auth0.com","CONTENT_API_URL":"https:\u002F\u002Fcontent.qz.com\u002Fgraphql","CXENSE_SITE_ID":"1138604448225569582","GOOGLE_RECAPTCHA_V2_SITE_KEY":"6LcUib8UAAAAAKakKKcqnxk-vrKCUBD_XbvHVnnX","PIANO_AID":"CXNaWvBypu","PIANO_DEBUG":"","PIANO_SANDBOX":"","SEGMENT_WRITE_KEY":"rpczTTB58ZqitSlC6BYwGT8s1AMynHOj","STRIPE_CLIENT_KEY":"pk_live_8gSeLTv9g31E2rerjl4N5wwX"};</script><script>!function(r,t){function c(){var e=r.getElementById("old-browser");e.style.bottom="0"}!function e(n){if(t[n]){var o=r.createElement("script");o.src=t[n],o.async=!0,o.onerror=c,o.onload=function(){e(n+1)},r.head.appendChild(o)}else window.main()}(0)}(document,window.QZ.scripts);</script><script>!function(t,e){window.QZ.styles.forEach(function(e){var n=t.createElement("link");n.rel="stylesheet",n.href=e,t.head.appendChild(n)})}(document);</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_311974_8079.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71c76c43-8f69-4513-9587-71b1b68d623c"></script><script type="text/javascript">function OptanonWrapper() { }</script><script> document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/'; var setNptTechAdblockerCookie = function(adblocker) { console.log( 'onerror ran!' ); var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/'; }; var script = document.createElement('script'); script.setAttribute('async', true); script.setAttribute('src', '//www.npttech.com/advertising.js'); script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);'); document.getElementsByTagName('head')[0].appendChild(script); </script></body></html>