<!DOCTYPE html><html lang="en" data-reactroot=""><head><meta name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Sam Bankman-Fried was arrested one month after FTX collapse</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/4716932d29f4ef6064940c18eaab1f3d.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/4716932d29f4ef6064940c18eaab1f3d.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/4716932d29f4ef6064940c18eaab1f3d.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/4716932d29f4ef6064940c18eaab1f3d.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/maison-neue/MaisonNeue-Medium.woff2" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/maison-neue/MaisonNeue-ExtraBold.woff2" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/maison-neue/MaisonNeueExtended-Bold.woff2" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/pt-serif/PT_Serif-Web-Regular.woff2" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/pt-serif/PT_Serif-Web-Bold.woff2" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" as="image" imagesrcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/b1daefc9cd68114e3ac325172ee91fd3.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/b1daefc9cd68114e3ac325172ee91fd3.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/b1daefc9cd68114e3ac325172ee91fd3.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/b1daefc9cd68114e3ac325172ee91fd3.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/b1daefc9cd68114e3ac325172ee91fd3.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/b1daefc9cd68114e3ac325172ee91fd3.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/b1daefc9cd68114e3ac325172ee91fd3.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/b1daefc9cd68114e3ac325172ee91fd3.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/b1daefc9cd68114e3ac325172ee91fd3.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/b1daefc9cd68114e3ac325172ee91fd3.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/b1daefc9cd68114e3ac325172ee91fd3.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/b1daefc9cd68114e3ac325172ee91fd3.jpg 1600w"/><link rel="alternate" type="application/rss+xml" title="Quartz - All stories" href="https://qz.com/rss"/><meta name="keywords" content="Ftx, FTX, The Bahamas, Sam Bankman-Fried, Bahamian, Business, Finance, Ray, John Ray III, Damian Williams, Enron, Cryptocurrency exchange, Countries, World, Islands, Law, Crime, Quartz"/><meta name="news_keywords" content="Ftx, FTX, The Bahamas, Sam Bankman-Fried, Bahamian, Business, Finance, Ray, John Ray III, Damian Williams, Enron, Cryptocurrency exchange, Countries, World, Islands, Law, Crime, Quartz"/><meta name="twitter:url" content="https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602"/><meta property="article:published_time" content="2022-12-13T01:02:00.602Z"/><link rel="canonical" href="https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602"/><link rel="amphtml" href="https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602/amp"/><meta name="description" content="The FTX co-founder known as SBF was detained at the request of the US Justice Department"/><meta property="og:title" content="Sam Bankman-Fried was arrested in the Bahamas one month after FTX&#x27;s collapse"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602"/><meta property="og:description" content="The FTX co-founder known as SBF was detained at the request of the US Justice Department"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Quartz"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/b1daefc9cd68114e3ac325172ee91fd3.jpg"/><meta property="fb:app_id" content="602231513195606"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="qz"/><meta name="twitter:title" content="Sam Bankman-Fried was arrested in the Bahamas one month after FTX&#x27;s collapse"/><meta name="twitter:description" content="The FTX co-founder known as SBF was detained at the request of the US Justice Department"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/b1daefc9cd68114e3ac325172ee91fd3.jpg"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.69f36eb7466b8c3b4764.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPa~cac44946.2ed8aad3bc636efb72b1.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~video-html5-playlist~videoHtml5.5692c66df45b83651100.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.1782a3caa57730d39fe4.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~bc21b349.ab86979842b2d0b186fc.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~9c9b1d7c.905d3d5454a9ad56359d.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~datadog~errorP~f0afce4b.ec655ce46e257b10293b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~videoHtml5.74cae431debc8afa0e7c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~video-html5-playlist~videoHtml5.100c6d4f3072d862c740.js"></script><script type="module" src="/x-kinja-static/assets/new-client/video-html5-playlist~videoHtml5.c4066993b3483f5b0321.js"></script><script type="module" src="/x-kinja-static/assets/new-client/videoHtml5.c76f793545145fdbefd3.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script async="">
						(function(d) {
							d.addEventListener('DOMContentLoaded', () => {
								var isMobileDevice = ((d.documentElement && d.documentElement.clientWidth) || (d.body && d.body.clientWidth)) < 598;
								var mgidPairs = [];
								mgidPairs.forEach(mgidPair => {
									var mgidId = isMobileDevice ? mgidPair[1] : mgidPair[0];
									if (mgidId) {
										var e = d.createElement('script');
										e.src = 'https://jsc.mgid.com/q/u/quartz.com.' + mgidId + '.js';
										e.async = true;
										d.getElementsByTagName('head')[0].appendChild(e);
									}
								});
							});
						}(document));
					</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="quartz blog-group-quartz blog-recirc-group-fmgNonSatire permalink en-US f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_amazon_aps_tag_on f_amazon_related_link_on f_amp_enable_t13_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_crop_modal_align_on f_curated_homepage_on f_custom_ad_sizes_on f_ddrum_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disguise_video_links_as_videos_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_html_sitemap_on f_fastly_location_header_on f_featured_ads_four_on f_filter_kinja_meta_on f_fivecardcarousel_on f_frontpage_sticky_leaderboard_on f_goauthorurl_on f_hide_sticky_social_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_ignore_commerce_disclaimer_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_youtube_iframe_on f_magnite_segments_on f_merge_price_vendor_on f_missing_image_alts_on f_movable_ads_tool_shift_fix_on f_mutually_exclusive_superhero_and_leaderboard_on f_prebid_on f_prebid_analytics_on f_prebid_ias_enable_on f_prebid_resetdigital_on f_refresh_25_seconds_on f_refresh_ads_in_view_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_section_nav_ga_events_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_slideshow_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_sticky_right1_ad_on f_su_manage_blog_dropdown_on f_superhero_cls_fix_on f_survey_popup_permalink_on f_tag_noindex_nofollow_on f_taxonomy_on f_truncate_permalink_content_on f_truncate_sidebar_on f_use_veritas_trending_on f_veritas_compression_on f_veritas_tracker_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-quartz"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow splashy-top-cls custom-ad-sizes"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div></div><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 jVZrSo"><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;qz.com&quot;,{&quot;metric20&quot;:1}]]" href="//qz.com">Quartz</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="sc-1f6xobn-9 eqamLn js_header-container"><div class="sc-1f6xobn-8 ivhysp js_global-nav"><div class="sc-1f6xobn-7 gFpYje"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-13 bbwfAQ"><a href="//qz.com" title="Quartz" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk quartz"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="IJxw2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div></div></a><div class="sc-1f6xobn-15 bWQjBx">Make business better.™️</div></div><div class="sc-1f6xobn-16 hCQUSp"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 dmsjxY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><a href="https://qz.com/tips/" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Tips button click&quot;]]" class="xpaln1-0 xpaln1-1 czodkC js_header-shop show"><span class="iyvn34-1 dOWZWx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Pencil icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.7 1.39l1.91 1.92c.52.51.52 1.35 0 1.87l-9.77 9.8c-.1.1-.32.2-2.02 1.02l-.03.02a567.4 567.4 0 0 1-1.92.9c-.16.08-.31.09-.76.08a17.86 17.86 0 0 1-.57-.02.5.5 0 0 1-.47-.41 4.45 4.45 0 0 1-.07-.7c0-.28.02-.5.11-.7a546.56 546.56 0 0 1 .91-1.92l.02-.03c.81-1.71.92-1.93 1.02-2.03l9.77-9.8a1.32 1.32 0 0 1 1.87 0zm-3.74 3.28l-7.2 7.22c.06-.05-.15.37-.2.48l-.62 1.28-.01.03a569.36 569.36 0 0 0-.91 1.91A2.8 2.8 0 0 0 2 16h.12c.14.01.38 0 .31.03a542.86 542.86 0 0 0 1.92-.9l.03-.02 1.27-.62c.11-.05.52-.26.47-.2l7.2-7.23-2.37-2.38zm2.58-2.58l-1.87 1.87 2.37 2.38 1.87-1.87a.33.33 0 0 0 0-.46L13.99 2.1a.32.32 0 0 0-.45 0z"></path></svg></span></span><span class="sc-1f6xobn-3 ftfard">Send us a tip!</span></a><a target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 czodkC js_header-shop"><span class="iyvn34-1 dOWZWx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-3 ftfard">Shop</span></a><div class="sc-1f6xobn-20 gENevK js_become-member"></div><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="dfwuc8-2 cjLhqn"><nav class="dfwuc8-3 bZhjhC"><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//qz.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//qz.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/finance-and-investing&quot;]]" data-index="1" href="https://qz.com/finance-and-investing"><span>Finance</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/economics&quot;]]" data-index="2" href="https://qz.com/economics"><span>Economics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/technology&quot;]]" data-index="3" href="https://qz.com/technology"><span>Technology</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/sustainability&quot;]]" data-index="4" href="https://qz.com/sustainability"><span>Sustainability</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/lifestyle&quot;]]" data-index="5" href="https://qz.com/lifestyle"><span>Lifestyle</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/work/&quot;]]" data-index="6" href="https://qz.com/work/"><span>Quartz at Work</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/emails/&quot;]]" data-index="7" href="https://qz.com/emails/"><span>✉️ Emails</span></a></nav></div><div class="dfwuc8-1 lNRhM">We may earn a commission from links on this page.</div><div class="wz9htl-0 foCEPp">Make business better.™️</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-17 kPLnOz js_header-disable-overlay"></div><div class="sc-1f6xobn-21 bDwMOH js_hamburger-menu-container"></div><div class="sc-1f6xobn-18 fkpCCw js_scrollback-nav"><div class="sc-1f6xobn-8 jpJmON"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-13 hZAvqW"><a href="//qz.com" title="Quartz" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk quartz"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="IJxw2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div></div></a></div><div class="dfwuc8-2 dWavFu"><nav class="dfwuc8-3 kluDpr"><div class="dfwuc8-4 gHzeLS"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//qz.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//qz.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/finance-and-investing&quot;]]" data-index="1" href="https://qz.com/finance-and-investing"><span>Finance</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/economics&quot;]]" data-index="2" href="https://qz.com/economics"><span>Economics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/technology&quot;]]" data-index="3" href="https://qz.com/technology"><span>Technology</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/sustainability&quot;]]" data-index="4" href="https://qz.com/sustainability"><span>Sustainability</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/lifestyle&quot;]]" data-index="5" href="https://qz.com/lifestyle"><span>Lifestyle</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/work/&quot;]]" data-index="6" href="https://qz.com/work/"><span>Quartz at Work</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/emails/&quot;]]" data-index="7" href="https://qz.com/emails/"><span>✉️ Emails</span></a></nav></div><div class="sc-1f6xobn-16 elSSjd"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 dmsjxY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="sc-157agsr-0 gwDLtT"><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602","author":[{"@type":"Person","name":"Scott Nover"}],"headline":"Sam Bankman-Fried was arrested in the Bahamas one month after FTX's collapse","description":"The FTX co-founder known as SBF was detained at the request of the US Justice Department","dateline":"12/12/2022 at 20:02","datePublished":"2022-12-12T20:02:00-05:00","dateModified":"2022-12-12T20:03:06-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/b1daefc9cd68114e3ac325172ee91fd3.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/b1daefc9cd68114e3ac325172ee91fd3.jpg"}},"articleBody":"One month after the global cryptocurrency exchange FTX collapsed, Sam Bankman-Fried, the company’s co-founder and CEO, was arrested in the Bahamas at the request of the US government.\n\nBankman-Fried and his associates allegedly funneled customer deposits to their hedge fund, Alameda Research, for risky bets in faltering crypto companies. A Coindesk report on Nov. 2 noted that Alameda held a large swath of funds in FTT, FTX’s own cryptocurrency, triggering a run on the ersatz bank. By Nov. 10, FTX halted customer withdrawals; it sought bankruptcy protection the next day.\n\nDamian Williams, the federal prosecutor in Manhattan, confirmed that he filed sealed charges against Bankman-Fried on Monday, Dec. 12, and said the indictment will be unsealed in the morning.\n\nBahamian authorities confirmed SBF’s arrest\n\nWilliams’ announcement was preceded by a notice from the Bahamian authorities confirming the arrest:\n\n“The Bahamas and the United States have a shared interest in holding accountable all individuals associated with FTX who may have betrayed the public trust and broken the law. While the United States is pursuing criminal charges against SBF individually, The Bahamas will continue its own regulatory and criminal investigations into the collapse of FTX, with the continued cooperation of its law enforcement and regulatory partners in the United States and elsewhere”\n\nAfter FTX filed for Chapter 11 protection, new CEO John Ray III bashed the company’s mismanagement in a court filing. “Never in my career have I seen such a complete failure of corporate controls and such a complete absence of trustworthy financial information as occurred here,” wrote Ray, who led Enron through its bankruptcy proceedings.\n\nBankman-Fried had been scheduled to testify before the US House of Representatives on Tuesday, Dec. 13.\n\nThis story is breaking and will be updated with new developments.\n\n","articleSection":"ftx","keywords":["ftx","ftx","thebahamas","sambankman fried","bahamian","business2cfinance","ray","johnrayiii","damianwilliams","enron","cryptocurrencyexchange","countries","world","islands","law2ccrime"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Quartz","url":"https://qz.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-quartz-amp.png"},"sameAs":["https://www.facebook.com/quartznews","https://www.youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q","https://twitter.com/qz","https://instagram.com/qz"]},"video":[]}</script><div class="sc-1b7600m-0 kdTLdU js_starterpost"><header class="e0r41v-0 byntZv"><div class="gkv9lo-3 jRThlE"><div class="sc-1a3nfix-0 gHGQwZ">Crypto crimes</div><h1 class="gkv9lo-4 bKhrkR">Sam Bankman-Fried was arrested in the Bahamas one month after FTX's collapse</h1><div class="sc-1c2uhxh-0 cixcvv">The FTX co-founder known as SBF was detained at the request of the US Justice Department</div></div><div class="gkv9lo-0 jIlCdC"><div width="1180px" class="gkv9lo-1 dBXSDc"><div class="gkv9lo-2 hUZwqA"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/b1daefc9cd68114e3ac325172ee91fd3.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/b1daefc9cd68114e3ac325172ee91fd3.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/b1daefc9cd68114e3ac325172ee91fd3.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/b1daefc9cd68114e3ac325172ee91fd3.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/b1daefc9cd68114e3ac325172ee91fd3.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/b1daefc9cd68114e3ac325172ee91fd3.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/b1daefc9cd68114e3ac325172ee91fd3.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/b1daefc9cd68114e3ac325172ee91fd3.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/b1daefc9cd68114e3ac325172ee91fd3.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/b1daefc9cd68114e3ac325172ee91fd3.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/b1daefc9cd68114e3ac325172ee91fd3.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/b1daefc9cd68114e3ac325172ee91fd3.jpg 1600w" alt="SBF" draggable="auto" data-chomp-id="b1daefc9cd68114e3ac325172ee91fd3" data-format="jpg" data-alt="SBF" data-anim-src=""/></div></div></div></div></header><div class="sc-1b7600m-2 bUzAra"><div class="sc-1gszd9x-0 kDuAqi"><div class="sc-1gszd9x-1 kKusuP"><div class="sc-1gszd9x-2 ktliW">SBF</div><div class="sc-1gszd9x-3 lhujPb">Photo<!-- -->: <!-- -->Craig Barritt<!-- --> (<!-- -->Getty Images<!-- -->)</div></div></div><div class="sc-1b7600m-1 jTrXdK"><div class="sc-83o472-3 leXoKN"><div class="sc-83o472-0 eNqIWy"><div class="sc-1jc3ukb-0 fRfVIr"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 foOCbs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/snover&quot;]]" href="/author/snover">Scott Nover</a></div></div></div><div class="sc-1jc3ukb-2 dOCdPY"><div class="sc-1jc3ukb-1 jmpOwO"></div><time class="uhd9ir-0 iziAPV" dateTime="2022-12-12T20:02:00-05:00"><span class="uhd9ir-2 fWvkXn">Published</span>An hour ago</time></div><div class="sc-15g8630-0 gZDlgj"></div><div class="sc-83o472-12 hQFeJN"><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1849885602&quot;,&quot;authorIds&quot;:[&quot;5876237249240050361&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602&quot;,&quot;wordCount&quot;:292,&quot;isFeatured&quot;:true,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1638532506&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1849885602" data-post-permalink="https://qz.com/sam-bankman-fried-arrested-bahamas-after-ftx-collapse-1849885602"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div><div class="sc-83o472-2 cgAHDk">We may earn a commission from links on this page.</div></div></div></div><div class="kf1sa9-0 hEFJff"><div class="js_regwalled-content"><div data-is-expanded="true" class="goou3z-0 kxLTUU"><div><div class="xs32fe-0 bHlbCR js_post-content"><div id="js_movable-ads-post-contents"><p class="sc-77igqf-0 bOfvBY">One month after the global cryptocurrency exchange <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/who-else-has-been-hurt-in-the-ftx-fallout-1849794084&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/who-else-has-been-hurt-in-the-ftx-fallout-1849794084" target="_blank" rel="noopener noreferrer">FTX collapsed</a></span>, Sam Bankman-Fried, the company’s co-founder and CEO, was arrested in the Bahamas at the request of the US government.</p><p class="sc-77igqf-0 bOfvBY">Bankman-Fried and his associates allegedly funneled customer deposits to their hedge fund, Alameda Research, for <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/binance-goes-to-war-on-ftx-tokens-then-sweeps-in-to-bu-1849756069&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/binance-goes-to-war-on-ftx-tokens-then-sweeps-in-to-bu-1849756069" target="_blank" rel="noopener noreferrer">risky bets</a></span> in faltering crypto companies. A <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.coindesk.com/business/2022/11/02/divisions-in-sam-bankman-frieds-crypto-empire-blur-on-his-trading-titan-alamedas-balance-sheet/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.coindesk.com/business/2022/11/02/divisions-in-sam-bankman-frieds-crypto-empire-blur-on-his-trading-titan-alamedas-balance-sheet/" target="_blank" rel="noopener noreferrer">Coindesk report</a></span> on Nov. 2 noted that Alameda held a large swath of funds in FTT, FTX’s own cryptocurrency, triggering a run on the ersatz bank. By Nov. 10, FTX halted customer withdrawals; it sought bankruptcy protection the next day.</p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 dNTqBB">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">Damian Williams, the federal prosecutor in Manhattan, confirmed that he filed sealed charges against Bankman-Fried on Monday, Dec. 12, and said the indictment will be unsealed in the morning.</p><div class="ooo3c9-0 cmUFVa embed-frame"><span class="twitter-embed"><iframe data-src="https://qz.com/embed/inset/iframe?id=twitter-1602451395910803457&amp;autosize=1" autoresize="true" id="twitter-1602451395910803457" data-recommended="false" width="500" height="159" class="core-inset lazyload" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><h2 class="sc-1bwb26k-1 huxVoY" id="h69789"><a class="js_header-anchor" id=""></a>Bahamian authorities confirmed SBF’s arrest</h2><p class="sc-77igqf-0 bOfvBY">Williams’ announcement was preceded by a notice from the Bahamian authorities confirming the arrest:</p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 nvIqO"><p class="sc-77igqf-0 bOfvBY">“The Bahamas and the United States have a shared interest in holding accountable all individuals associated with FTX who may have betrayed the public trust and broken the law. While the United States is pursuing criminal charges against SBF individually, The Bahamas will continue its own regulatory and criminal investigations into the collapse of FTX, with the continued cooperation of its law enforcement and regulatory partners in the United States and elsewhere”</p></blockquote><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 dNTqBB">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">After FTX filed for Chapter 11 protection, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/the-grownups-are-now-taking-charge-of-ftx-1849795524&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/the-grownups-are-now-taking-charge-of-ftx-1849795524" target="_blank" rel="noopener noreferrer">new CEO John Ray III</a></span> bashed the company’s mismanagement in a court filing. “Never in my career have I seen such a complete failure of corporate controls and such a complete absence of trustworthy financial information as occurred here,” wrote Ray, who led Enron through its bankruptcy proceedings.</p><p class="sc-77igqf-0 bOfvBY">Bankman-Fried had been <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/samuel-bankman-fried-ftx-collapse-house-hearing-1849881357&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/samuel-bankman-fried-ftx-collapse-house-hearing-1849881357" target="_blank" rel="noopener noreferrer">scheduled to testify</a></span> before the US House of Representatives on Tuesday, Dec. 13.</p><p class="sc-77igqf-0 bOfvBY"><em>This story is breaking and will be updated with new developments.</em></p></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div data-list-slug="daily-brief" class="sc-73739c-2 OMDvQ js_qz_newsletter_signup_placeholder"><div class="sc-1o1j9j2-0 dEbXcc"><h2 class="sc-1o1j9j2-1 jAJLta">📬<!-- --> <!-- -->Sign up for the Daily Brief</h2><div class="sc-1o1j9j2-3 gzyBfd"><p class="sc-1o1j9j2-2 cDjozp">Our free, fast, and fun briefing on the global economy, delivered every weekday morning.</p><form class="sc-1o1j9j2-4 kvQJWv"><div class="zguhvl-1 bjGEQQ"><label class="zguhvl-4 fcCRHc"></label><label class="sc-1k7q01z-0 eqQiYP field"><input type="email" placeholder="Enter email address" value="" name="newsletter-signup-email" required="" class="zguhvl-0 jKwhKN"/></label></div><button disabled="" type="submit" class="peggds-2 lnJHLz"><div class="peggds-1 grrTOD"><span class="w46in-3 ccmXjL"><span class="w46in-0 kVkCLg"></span><span class="w46in-1 cFYbHh"></span><span class="w46in-2 gtOlhS"></span></span></div></button></form><p class="sc-1o1j9j2-5 bnvpYF"></p></div></div></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-3 hKemOC"><div class="sc-38bsvh-0 fncPRR"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://qz.com/finance-and-investing&quot;]]" href="https://qz.com/finance-and-investing"><span class="ov8naf-0 vDHJB">Finance and Investing</span></a></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_rev-content-placeholder"><div class="qqiwox-0 hgekAP"><div id="rc-widget-cb1617" data-rc-widget="true" data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="273885"></div></div></div></div></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></div><div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="sc-1f135w2-0 jrSAcf js_reading-list"></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.7bba3acb089af9e60d01.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~carGalleryPage~curatedHomepage~featureSwitchPageClient~frontPage~modify-commerce-links~search~3077f038.52cfdc0d53ed4d2a8559.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~trackers.75f5fc5fcad7193f8229.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.96e072ff8a4409be2779.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.92706734d66bf6f236d0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~featuredPermalinkPage.c474e45adff9d05308da.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~dc151c4a.e4b5bc41f18d65ac831b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~7dd5981a.c78d385ab1296c320bbc.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~07b3ecb1.196fe590ce3e6704fe97.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~5a2cb425.87986c4e31eb5eaba09e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~f7b2c535.365f26579ec4383f604d.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~d6ba3256.6722b2e416b8d22c1932.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~2f1d040a.f2a45a76a84a6d4a4bba.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channelSectionPage~commerceDa~bbebe675.26a8dda813f24126ac14.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channelSectionPage~commerceDa~b51ab3d8.fee092e2ae29cf5d9855.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~datadog~errorP~c78bae6b.e4c276c9daeebc3e7b9e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~errorPage~feat~9220b0d7.527bddf1bbd83119e555.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedPostsPage~errorPage~featureSwitchPage~fe~98ce0ea1.5bcc2d37ed709de6b3b7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/YMALModule~adEditorComponent~car-comparator~car-selector~featuredPermalinkPage~follow-controls~foote~4917988f.20562eb1e7ec10058024.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/biztoolsPage~carSpecsPage~commerceDashboard~curatedPostsPage~embiggen~errorPage~featureSwitchPage~fe~3ab76719.4ec7136d88b1dec232b0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/biztoolsPage~carSpecsPage~commerceDashboard~curatedPostsPage~errorPage~featureSwitchPage~featuredPer~5654b629.a4ef6891edfb5f4353fd.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage.bd07d858268058ac8c79.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~datadog.57723a74e78b2ea0fa67.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~browser-logs~datadog.f87c923ffc3ec082e0b5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~datadog.a660458f7be91ee17a67.js"></script><script id="datadog-script" async="" data-src="//x.kinja-static.com/assets/new-client/datadog~login.e1d176d7dd2fcfcc3649.js"></script><script>
							if (Math.random() < 0.002) {
								const datadogScript = document.getElementById('datagod-script');
								if (datadogScript) {
									datadogScript.setAttribute('src', datadogScript.getAttribute('data-src'));
								}
							}
						</script><script id="datadog-script" async="" data-src="//x.kinja-static.com/assets/new-client/datadog.743a4b8f3036525e4ac7.js"></script><script>
							if (Math.random() < 0.002) {
								const datadogScript = document.getElementById('datagod-script');
								if (datadogScript) {
									datadogScript.setAttribute('src', datadogScript.getAttribute('data-src'));
								}
							}
						</script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>