<!doctype html>
<html lang="en"><head><meta charset="utf-8"><link rel="preconnect" href="https://i.kinja-img.com"/><link data-chunk="Article" rel="preload" as="style" href="/dist/Article-ee59b77b7f.css" crossorigin="">
<link data-chunk="client" rel="preload" as="style" href="/dist/vendor-18210ef606.css" crossorigin="">
<link data-chunk="client" rel="preload" as="script" href="/dist/runtime-1d16fb8ffe.js" crossorigin="">
<link data-chunk="client" rel="preload" as="script" href="/dist/vendor-d659772da1.js" crossorigin="">
<link data-chunk="client" rel="preload" as="script" href="/dist/client-626e03ed3a.js" crossorigin="">
<link data-chunk="Article" rel="preload" as="script" href="/dist/Article-e612f12066.js" crossorigin=""><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-Medium.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeue-ExtraBold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/MaisonNeue/MaisonNeueExtended-Bold.woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/public/fonts/PT_Serif/PT_Serif-Web-Regular.woff2" crossorigin="anonymous"/><link rel="dns-prefetch" href="//qzc.qz.com"/><link rel="dns-prefetch" href="//ads.qz.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//1a900239-fa24-48b2-a8c9-2816d477ef40.edge.permutive.app"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="application-name" content="Quartz Africa"/><meta data-rh="true" name="apple-mobile-web-app-title" content="Quartz Africa"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="msapplication-window" content="width=1024;height=768"/><meta data-rh="true" name="msapplication-tooltip" content="Stories of innovation across the continent’s wide-ranging economies"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-TileImage" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_144,h_144,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><meta data-rh="true" name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_70,h_70,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><meta data-rh="true" name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_150,h_150,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><meta data-rh="true" name="msapplication-wide310x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_310,h_150,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><meta data-rh="true" name="msapplication-square310x310logo" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_310,h_310,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><meta data-rh="true" name="google-site-verification" content="UkAH825AZUiYiThD273l7Bb18dyBLTGq4cyp5y5ghvU"/><meta data-rh="true" name="google-site-verification" content="FaD93Uy78__nYjNBlqXFmtjLVCrDT2T7XxeZ6lzMplg"/><meta data-rh="true" name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta data-rh="true" property="og:title" content="How west African cuisines originated and developed over centuries"/><meta data-rh="true" name="robots" content="index, follow, max-image-preview:large"/><meta data-rh="true" name="description" content="As the popularity of African dishes rises round the world, most of the conversation has focused on their appearance, spiciness, and recipes, more intensely on ownership and appropriation, but barely on how they came about."/><meta data-rh="true" property="og:description" content="As the popularity of African dishes rises round the world, most of the conversation has focused on their appearance, spiciness, and recipes, more intensely on ownership and appropriation, but barely on how they came about."/><meta data-rh="true" property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1200,h_630,c_fill/c91ae0fff81d32fb84f8390797290bba.JPG"/><meta data-rh="true" name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1200,h_630,c_fill/c91ae0fff81d32fb84f8390797290bba.JPG"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="theme-color" content="#f9f9f9"/><meta data-rh="true" name="news_keywords" content="Garri,Cuisine by country,Staple foods,Togolese cuisine,Ghanaian cuisine,Odo,African cuisine,Banga,Hospitality, Recreation,Fufu,Soup,Hans Melzian,Food and drink,Nigerian cuisine,William Bosman,West African cuisine"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/quartznews"/><meta data-rh="true" name="author" content="Uwagbale Edward-Ekpu"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"/><meta data-rh="true" property="og:site_name" content="Quartz"/><meta data-rh="true" name="twitter:site" content="@qz"/><meta data-rh="true" name="twitter:url" content="https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"/><meta data-rh="true" name="article:published_time" content="2022-09-02T09:35:00.000Z"/><link data-rh="true" rel="icon" href="/public/images/favicon-light-mode.ico"/><link data-rh="true" rel="manifest" href="/public/meta/manifest.json"/><link data-rh="true" type="application/opensearchdescription+xml" rel="search" href="/public/meta/opensearch.xml"/><link data-rh="true" rel="apple-touch-startup-image" href="https://i.kinja-img.com/gawker-media/image/upload/5c943d68a690670f6aa5fba002829593.jpg"/><link data-rh="true" rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/5c943d68a690670f6aa5fba002829593.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_120,h_120,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_167,h_167,c_fill/5c943d68a690670f6aa5fba002829593.jpg"/><link data-rh="true" rel="canonical" href="https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"/><link data-rh="true" rel="amphtml" href="https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285/amp/"/><link data-rh="true" rel="preload" as="image" href="https://i.kinja-img.com/gawker-media/image/upload/f_auto,g_center,pg_1,q_80/c91ae0fff81d32fb84f8390797290bba.JPG" imagesrcset="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_410,h_273/c91ae0fff81d32fb84f8390797290bba.JPG 410w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_820,h_546/c91ae0fff81d32fb84f8390797290bba.JPG 820w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_690,h_460/c91ae0fff81d32fb84f8390797290bba.JPG 690w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1380,h_920/c91ae0fff81d32fb84f8390797290bba.JPG 1380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_950,h_633/c91ae0fff81d32fb84f8390797290bba.JPG 950w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1900,h_1266/c91ae0fff81d32fb84f8390797290bba.JPG 1900w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1100,h_733/c91ae0fff81d32fb84f8390797290bba.JPG 1100w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_2200,h_1466/c91ae0fff81d32fb84f8390797290bba.JPG 2200w" imagesizes="(min-width: 64em) 1100px,(min-width: 48em) 950px,(min-width: 26.5625em) 690px,410px"/><title data-rh="true">The origin and evolution of west African cuisines — Quartz Africa</title><style data-rh="true" amp-custom="true" type="text/css">:root{--color-accent:#168dd9;--color-accent-navigation:#168dd9;--color-background-1:#f9f9f9;--color-background-1-transparent:rgba(249,249,249,0.0001);--color-background-2:#ffffff;--color-background-3:rgba(0,0,0,0.15);--color-background-4:rgba(0,0,0,0.07);--color-background-navigation:#f9f9f9;--color-background-navigation-faint:#ffffff;--color-background-modal:rgba(249,249,249,0.98);--color-border-decorative:rgba(0,0,0,0.15);--color-border-interactive:rgba(0,0,0,0.3);--color-highlight:rgba(22,141,217,0.2);--color-typography:#000000;--color-typography-faint:rgba(0,0,0,0.7);--color-typography-inverted:#ffffff;--color-typography-navigation:#000000;--color-typography-navigation-faint:rgba(0,0,0,0.7);}</style><style data-rh="true" amp-custom="true" type="text/css">@media(prefers-color-scheme:dark){:root{--color-accent:#76cbff;--color-accent-navigation:#76cbff;--color-background-1:#171a23;--color-background-1-transparent:rgba(23,26,35,0.0001);--color-background-2:#232634;--color-background-3:rgba(255,255,255,0.15);--color-background-4:rgba(255,255,255,0.07);--color-background-navigation:#171a23;--color-background-navigation-faint:#232634;--color-background-modal:rgba(23,26,35,0.98);--color-border-decorative:rgba(255,255,255,0.15);--color-border-interactive:rgba(255,255,255,0.3);--color-highlight:rgba(255,155,222,0.25);--color-typography:#ffffff;--color-typography-faint:rgba(255,255,255,0.7);--color-typography-inverted:#000000;--color-typography-navigation:#ffffff;--color-typography-navigation-faint:rgba(255,255,255,0.7);}}</style><style data-rh="true" amp-custom="true" type="text/css">@media print{:root{--color-accent:#000;--color-accent-navigation:#000;--color-background-1:transparent;--color-background-1-transparent:transparent;--color-background-2:transparent;--color-background-3:transparent;--color-background-4:transparent;--color-background-navigation:transparent;--color-background-navigation-faint:transparent;--color-border-decorative:#000;--color-border-interactive:#000;--color-highlight:transparent;--color-typography:#000;--color-typography-faint:#000;--color-typography-inverted:transparent;--color-typography-navigation:#000;--color-typography-navigation-faint:#000;}}</style><style id="css">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</style><script>window.QZ = window.QZ = {"geo":'{"city":"ashburn","continent":"NA","country":"US","region":"VA","speed":"broadband"}'};;</script><script async src="https://cms.qz.com/wp-content/uploads/prebid/prebid7.12.0-2022-08-26.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({ pubID: '3076',
adServer: 'googletag',
simplerGPT: true,
deals: true,
});</script><script>
	!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"63f2cc7d-472c-4436-b8a2-b3a37b16d4b2","1a900239-fa24-48b2-a8c9-2816d477ef40",{"consentRequired": true});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}}); if(window.getPermutiveConsentArgument) {window.permutive.consent(window.getPermutiveConsentArgument())};
	</script><script async src="https://1a900239-fa24-48b2-a8c9-2816d477ef40.edge.permutive.app/1a900239-fa24-48b2-a8c9-2816d477ef40-web.js"></script><script>
(function(h,o,u,n,d) {
  h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
  d=o.createElement(u);d.async=1;d.src=n
  n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v4.js','DD_LOGS')
DD_LOGS.onReady(function() {
  DD_LOGS.init({
    clientToken: 'pubb8f5e6e9ec1837b05faa905bcdbc25ec',
    site: 'datadoghq.com',
    forwardErrorsToLogs: true,
    sampleRate: 100,
    service: 'qz-react',
  })
})
</script><script>
(function(h,o,u,n,d) {
  h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
  d=o.createElement(u);d.async=1;d.src=n
  n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v4.js','DD_RUM')
DD_RUM.onReady(function() {
  DD_RUM.init({
    clientToken: 'pubd5c9ca71bf56ff96afb6418e5e6cb1d5',
    applicationId: '6e739e08-9316-4946-a4f6-1c08a29b4328',
    site: 'datadoghq.com',
    service: 'qz-react',
    
    // Specify a version number to identify the deployed version of your application in Datadog 
    // version: '1.0.0',
    sampleRate: 100,
    premiumSampleRate: 100,
    trackInteractions: true,
    defaultPrivacyLevel: 'mask-user-input',
  });
})
</script><script data-rh="true" >!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="rpczTTB58ZqitSlC6BYwGT8s1AMynHOj";analytics.SNIPPET_VERSION="4.14.0";
analytics.load("rpczTTB58ZqitSlC6BYwGT8s1AMynHOj");

}}();</script></head><body ><div id="root"><!--$--><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"WebPage","name":"The origin and evolution of west African cuisines","description":"As the popularity of African dishes rises round the world, most of the conversation has focused on their appearance, spiciness, and recipes, more intensely on ownership and appropriation, but barely on how they came about.","url":"https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"}</script><div class="cDiqV" id="main"><a class="VjWxW" href="#site-navigation">Skip to navigation</a><a class="VjWxW" href="#site-content">Skip to content</a><div class="NyOBS kwZVf k3mqd"><div><div id="marquee-ad"></div></div></div><div class="flwmV" aria-hidden="true"></div><nav class="Zuty1" aria-label="Site navigation" id="site-navigation"><ul class="eZepO"><li class="CZSps NPMv5"><a class="vJIRI" title="Menu" href="/menu/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="16px" viewBox="0 0 16 12"><style>.hamburger-icon__top, .hamburger-icon__middle, .hamburger-icon__bottom { fill: var(--color, #000); transform-origin: 50%; transition: all 0.3s; } .open .hamburger-icon__top { transform: translateY(3px) translateX(-25%) rotate(45deg); fill: white; } .open .hamburger-icon__bottom { transform: translateY(-4px) translateX(-25%) rotate(-45deg); fill: white; } .open .hamburger-icon__middle { transform: translatex(-100%); opacity: 0; }</style><g><rect y="0" class="hamburger-icon__top" width="16" height="2" rx="1"></rect><rect y="5" class="hamburger-icon__middle" width="16" height="2" rx="1"></rect><rect y="10" class="hamburger-icon__bottom" width="16" height="2" rx="1"></rect></g></svg></a><div aria-hidden="true"><div class="oYPkg T2Go1"><div class="ULH3g"><p class="wOSbz">Discover</p><ul class="ylwhY"><li class="eDpGh"><a href="/subscribe/plan/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Membership</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/emails/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Emails</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/se/quartz-obsession-podcast/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Podcast</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/guides/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Field Guides</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/re/quartz-presents/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Presentations</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/latest/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Latest</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/discover/trending/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Trending</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/obsessions/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Obsessions</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/featured/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Featured</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/search/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Search</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Editions</p><ul class="ylwhY"><li class="eDpGh"><a href="/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/work/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz at Work</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/africa/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Africa</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/india/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz India</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/japan/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Japan</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">More from Quartz</p><ul class="ylwhY"><li class="eDpGh"><a href="/about/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">About Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="https://boards.greenhouse.io/gomedia"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Careers</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/about/diversity-inclusion-equality-at-quartz/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Diversity and inclusion</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="https://help.qz.com"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Help center</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/app/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Download our app</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/creative/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Creative</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Follow Quartz</p><ul class="CJIUO"><li class="A26WH"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="AWY2I">Facebook</div></a></li><li class="A26WH"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="AWY2I">Twitter</div></a></li><li class="A26WH"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="Fu71p"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="AWY2I">Instagram</div></a></li><li class="A26WH"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" xmlns="http://www.w3.org/2000/svg" class="Fu71p O6fah"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="AWY2I">YouTube</div></a></li><li class="A26WH"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="AWY2I">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="MDs6a"></div></div></li><li class="CZSps"><a class="vJIRI cIlVT" title="Search site" href="/search/"><svg width="16" height="17" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.022.5c3.8782 0 7.0221 3.1439 7.0221 7.022 0 1.5774-.52 3.0332-1.398 4.2055l3.0601 3.06c.3917.3918.3917 1.0269 0 1.4187-.3918.3917-1.0269.3917-1.4187 0l-3.06-3.0601c-1.1723.878-2.6281 1.398-4.2054 1.398C3.1439 14.5441 0 11.4002 0 7.5221 0 3.6439 3.1439.5 7.022.5Zm0 2.0063c-2.77 0-5.0157 2.2456-5.0157 5.0158 0 2.7701 2.2456 5.0157 5.0158 5.0157 2.77 0 5.0157-2.2456 5.0157-5.0158 0-2.77-2.2456-5.0157-5.0158-5.0157Z" fill="var(--color,#000)"></path></svg></a></li><li class="CZSps NPMv5"><a class="vJIRI" href="/discover/">Discover</a></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/latest/">Latest</a><div class="WIMzJ KJDaW"></div></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/obsessions/">Obsessions</a><div class="WIMzJ KJDaW"><p class="wqfrq">These are the core obsessions that drive our newsroom—defining topics of seismic importance to the global economy.</p></div></li><li class="WEb2Q"><a aria-label="Quartz Africa home" class="YXBXX" href="/africa/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 244.19 19.28" xml:space="preserve" class="IJxw2 jLlU9"><path fill="var(--color,#000)" d="M122.44,0.64h-13.11v2.92h9.24l-9.93,11.6v3.15h13.8v-2.99h-9.9l9.9-11.76V0.64z M88.35,3.59h5.52v14.75h2.99V3.59h5.5 V0.64H88.35V3.59z M82.18,6.85c0-3.24-2.68-6.14-6.01-6.21h-6.56v17.7h2.99v-5.33h2.71l6.16,6.24l2.08-2.05l-4.79-4.8 C80.79,11.33,82.18,9.25,82.18,6.85z M75.96,10.09h-3.35V3.61h3.35c1.82,0,3.31,1.45,3.31,3.24C79.26,8.64,77.78,10.09,75.96,10.0 z M52.71,0.64l-6.82,17.7h3.13l1.28-3.45h8.42l1.28,3.45h3.13L56.3,0.64H52.71z M51.44,12.13l3.07-7.99l3.07,7.99H51.44 M37.03,11.84c0.04,2.19-1.74,3.96-3.92,3.96c-2.19,0-3.97-1.78-3.9-3.96V0.64h-2.99v11.2c0,3.79,3.09,6.88,6.89,6.8 c3.8,0,6.88-3.09,6.88-6.88V0.64h-2.96V11.84z M18.56,9.29c0-5.11-4.17-9.28-9.28-9.28C4.16,0.02,0,4.18,0,9.2 c0,5.12,4.16,9.28,9.28,9.28c2.01,0,3.88-0.64,5.4-1.74l2.33,2.32l2.07-2.06l-2.31-2.31C17.89,13.24,18.56,11.35,18.56,9.29 M14.66,12.68l-3.43-3.43l-2.06,2.07l3.41,3.41c-0.96,0.59-2.09,0.92-3.3,0.92c-3.51,0-6.36-2.85-6.36-6.3 c0-3.5,2.85-6.36,6.36-6.36c3.5,0,6.36,2.85,6.36,6.36C15.64,10.54,15.28,11.7,14.66,12.68z"></path><path fill="var(--color-typography-faint,#777)" d="M237.37,0.64h-3.59l-6.82,17.7h3.13l1.28-3.45h8.42l1.28,3.45h3.13L237.37,0.64z M232.51,12.13l3.07-7.9 l3.07,7.99H232.51z M214.24,2.96c2.3,0,4.31,1.26,5.38,3.13l2.74-1.16C220.83,2,217.77,0,214.24,0c-5.06,0-9.16,4.11-9.16,9.1 c0,5.07,4.1,9.17,9.16,9.17c3.53,0,6.59-2,8.12-4.93l-2.74-1.16c-1.07,1.87-3.08,3.13-5.38,3.13c-3.42,0-6.21-2.79-6.21-6.2 C208.03,5.75,210.81,2.96,214.24,2.96z M195.43,18.34h2.99V0.64h-2.99V18.34z M187.62,6.86c0-3.25-2.72-6.15-6.12-6.22h-6.68v17.7 h3.04v-5.34h2.76l6.27,6.25l2.12-2.05l-4.88-4.86C186.2,11.35,187.62,9.26,187.62,6.86z M181.28,10.1h-3.41V3.61h3.4 c1.86,0,3.37,1.45,3.37,3.25C184.65,8.65,183.14,10.1,181.28,10.1z M156.66,18.36h3v-6.12h7.19V9.47h-7.19V3.55h8.02V0.73h-11.0 V18.36z M139.81,0.64l-6.82,17.7h3.13l1.28-3.45h8.42l1.28,3.45h3.13l-6.83-17.7H139.81z M138.54,12.13l3.07-7.99l3.07,7.99H138.5z"></path></svg></a></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/featured/">Featured</a><div class="WIMzJ nu6c0"><p class="wqfrq">These are some of our most ambitious editorial projects. Enjoy!</p></div></li><li class="CZSps NPMv5"><a aria-expanded="false" class="vJIRI ZHyaL" href="/emails/">Emails</a><div class="WIMzJ nu6c0"><p class="wqfrq">Our emails are made to shine in your inbox, with something fresh every morning, afternoon, and weekend.</p></div></li><li class="CZSps NPMv5"><a class="vJIRI" href="/subscribe/plan/"><span class="Hz2T0">Become a member</span></a></li><li class="CZSps"><a class="vJIRI" title="Log in" href="/login/"><svg width="14px" height="15px" viewBox="0 0 14 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="var(--color,#000)" fill-rule="evenodd"><path d="M8.64705882,3.83122295 C8.64705882,3.31599432 8.47634185,2.90268167 8.11173479,2.5360099 C7.7482579,2.1704747 7.33994843,2 6.83071396,2 C6.32029996,2 5.90818772,2.17144347 5.53944953,2.53907299 C5.17169552,2.90572129 5,3.31781957 5,3.83122295 C5,4.34335915 5.17065383,4.75138183 5.53614818,5.11240322 C5.90492365,5.47666559 6.31833927,5.64705882 6.83071396,5.64705882 C7.34191137,5.64705882 7.75152414,5.47762349 8.11502203,5.11545195 C8.47737269,4.75442346 8.64705882,4.34518657 8.64705882,3.83122295 Z M10.6470588,3.83122295 C10.6470588,4.87649136 10.2659347,5.79565921 9.52664838,6.532248 C8.78850927,7.26769375 7.87138781,7.64705882 6.83071396,7.64705882 C5.7912174,7.64705882 4.87310915,7.26865165 4.13066817,6.53529673 C3.38494606,5.79870084 3,4.87831879 3,3.83122295 C3,2.78539431 3.38390438,1.86395888 4.12736681,1.12273179 C4.86984507,0.382485915 5.78925672,0 6.83071396,0 C7.87335076,0 8.79177551,0.38345469 9.52993562,1.12579488 C10.2669656,1.8669985 10.6470588,2.78721956 10.6470588,3.83122295 Z" fill-rule="nonzero"></path><path d="M1.9646145,14.0873988 C1.81899672,14.6201407 1.26907757,14.9339668 0.73633569,14.788349 C0.203593813,14.6427313 -0.110232276,14.0928121 0.035385501,13.5600702 C1.02891238,9.92525734 3.33985271,8 6.79006373,8 C10.2185849,8 12.6253491,9.89612538 13.8589644,13.4998693 C14.0378302,14.0223877 13.7592448,14.5909719 13.2367264,14.7698378 C12.714208,14.9487036 12.1456238,14.6701181 11.9667579,14.1475998 C10.9987249,11.3196976 9.32362415,10 6.79006373,10 C4.27819312,10 2.72909097,11.2905657 1.9646145,14.0873988 Z" fill-rule="nonzero"></path></g></svg></a></li></ul></nav><main id="site-content" class="BgJFn"><article><header class="HZa8q"><div class="LrEC0"><div class="LbQYo"><div class="PPaPC">GOOD FOOD</div></div><h1 class="xz5ln">How west African cuisines originated and developed over centuries</h1></div><figure class="xo3jF wjXKl"><div class="iP8TE"><div class="pf9tX ik5dP visible" style="padding-bottom:66.58536585365853%"><img src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_410,h_273/c91ae0fff81d32fb84f8390797290bba.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_410,h_273/c91ae0fff81d32fb84f8390797290bba.JPG 410w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_820,h_546/c91ae0fff81d32fb84f8390797290bba.JPG 820w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_690,h_460/c91ae0fff81d32fb84f8390797290bba.JPG 690w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1380,h_920/c91ae0fff81d32fb84f8390797290bba.JPG 1380w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_950,h_633/c91ae0fff81d32fb84f8390797290bba.JPG 950w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1900,h_1266/c91ae0fff81d32fb84f8390797290bba.JPG 1900w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1100,h_733/c91ae0fff81d32fb84f8390797290bba.JPG 1100w, https://i.kinja-img.com/gawker-media/image/upload/q_75,w_2200,h_1466/c91ae0fff81d32fb84f8390797290bba.JPG 2200w" sizes="(min-width: 64em) 1100px, (min-width: 48em) 950px, (min-width: 26.5625em) 690px, 410px" alt="An African woman sitting in a market" class="" decoding="async"/></div><div class="HywHC">SIA KAMBOU/AFP via Getty Images</div></div><figcaption class="JtiZO wjXKl">African cuisine is global</figcaption></figure></header><div><div class="l_Zm4"><div class="fDcR9"><div class="qzb7o"><div class="G8VY0"><div class="MiiXW"><div class="QgHV9"><div class="Q4Z6o">By <span class="mvst6"><a class="gRpQg" href="/author/uwagbale-edward-ekpu/">Uwagbale Edward-Ekpu</a></span></div></div><div class="rpyRU">Published <time dateTime="2022-09-02T09:35:00.000Z">1 hour ago</time></div></div></div><div id="article-content"><div><p class="v2pOr">As the popularity of African dishes rises around the world, most of the conversation has focused on their appearance, spiciness, and recipes, more intensely on ownership and appropriation, but barely on how they came about.</p><p class="v2pOr">African dishes have gone global first via the transatlantic slave trade and most recently through migration, social media, and viral videos. The best-known example is <a href="https://qz.com/africa/1689421/the-history-of-jollof-rice-in-west-africa-and-the-banter/" target="_blank">the Jollof wars</a>.<br /></p><div class="NyOBS inline-slot NvRBY cpBns"><div class="article-content-ad"><div id="inline-1"></div></div></div><p class="v2pOr"> The foods we all enjoy today are the product of innovations and food processing technology that emerged over centuries. Each meal is a reflection of the history, culture, beliefs, and the natural environment of their society of origin.</p><h2 class="z_k77">Starch</h2><p class="v2pOr"> In the Sahel-Sudan (south of the Sahara), pearl millet—<a href="https://www.science.org/doi/10.1126/science.364.6439.422" target="_blank">which originates</a> from an area that includes Mali and Mauritania—and guinea corn (sorghum) are the traditional staple ingredients for food, drinks (kunu), and beer (burukutu and pito). This beer tradition has however been wiped out in parts where the population adopted Islam that forbids the consumption of alcohol.</p><div class="NyOBS inline-slot NvRBY cpBns"><div class="article-content-ad"><div id="inline-2"></div></div></div><p class="v2pOr">In Guinea (coastal and rain forest region in the south), Guinea yams—which originate<b> </b>from the area between Ghana and Nigeria—African rice, and Guinea corn were the staple sources of carbohydrates until the Portuguese later introduced cassava.</p><p class="v2pOr">The cultivation of yam is traditionally and predominantly in the eastern area of the region stretching from Côte d’Ivoire to Nigeria—with Nigeria presently accounting for about <a href="https://www.fao.org/faostat/en/#data/QCL/visualize" target="_blank">54% of global production</a>. African rice is predominantly cultivated in the western part of the region along the Inner Niger Delta (where its origin is in Mali) and the coastal zone spanning from Mauritania to Liberia. With the introduction of tomatoes to Senegal as early as the 1820s—the first record of tomatoes in Africa—<a href="https://qz.com/africa/2103604/senegals-thieboudiene-listed-as-unesco-cultural-heritage/" target="_blank">jollof rice</a>  developed among the Wolof people of Senegambia.</p><h2 class="z_k77">Palm oil</h2><p class="v2pOr">In contrast to the Sahel-Sudan region, palm oil  is traditionally a core component of the cuisines in the Guinea especially in the Niger delta, also known as the Oil rivers, which accounted for <a href="https://www.versobooks.com/blogs/3678-the-niger-delta-a-people-and-their-environment" target="_blank">more than half</a> of the total quantity of palm oil exported from Africa annually in the 1800s. The plant is the source of “edible worms” and alcoholic drinks—palm wine and its distilled derivatives such as ogogoro or Akpeteshie. The edible worm is the larva of the red palm weevil and it’s usually eaten with ekpukpu (kpokpo garri).</p><div class="NyOBS inline-slot NvRBY cpBns"><div class="article-content-ad"><div id="inline-3"></div></div></div><p class="v2pOr">The  palm oil tradition in Nigeria’s<b> </b>Niger delta cuisine is evident in the old traditional palm fruit dishes such as owo and banga soups and banga rice. Palm oil was added to food  for its supposed medicinal powers. It’s added to garri (a granular flour) and usi (a starch dough) during processing from cassava and  when cooking red kidney beans to prevent food poisoning. Cassava and red kidney beans naturally contain toxic substances.<br /></p><p class="v2pOr">Cassava, the most important food crop in sub-Saharan Africa, was introduced to the Niger delta from Brazil by the Portuguese in the 1500s but was not important in west Africa <a href="http://www.rogerblench.info/Ethnoscience/Plants/Crops/General/New%20World%20crops%20in%20Nigeria%201998.pdf" target="_blank">until the second half of the 1800s</a>—when many formerly enslaved Africans returned to west Africa from Brazil (pdf).</p><p class="v2pOr">The dictionary of <a href="https://qz.com/africa/2037265/nigerias-edo-language-is-a-major-component-of-portuguese-creole/" target="_blank">the language of the Edo people</a> of the hinterland of the Niger delta in Nigeria which was written in 1937 by Hans Melzian, a Dutch professor of African Phonetics and Linguistics<b> </b>with the help of several Edo informants, shows that the societies in the Niger delta first consumed igari (cassava) as ebobozi (chipped cassava boiled and soaked for two to three days) and eferhinyea—a dish similar to garri and Brazilian farinha introduced by the Portuguese. Garri and fufu (a dough) are now the most modern and popular cassava food products.</p><h2 class="z_k77">Salt</h2><p class="v2pOr">Salt also shaped west African cuisines, a region traditionally poor in sea or rock salts until the colonial period. The hinterland societies depended on vegetable salt, which is generally potassium-based carbonates.<br /></p><div class="NyOBS inline-slot NvRBY cpBns"><div class="article-content-ad"><div id="inline-4"></div></div></div><p class="v2pOr">“For all the in-land negroes are obliged to fetch their salt from the shore; from whence it is easier to infer that it must cost them very dear: wherefore the meaner sorts are obliged to make use of a certain saltish herb instead of salt, which their purses will not reach,” described William Bosman, a Dutch merchant,  during his stay in the Gold Coast in the late 1600s.<br /></p><p class="v2pOr">Among the Edo people, the salt known as odo was extracted from the mangrove tree, Odo n’owse (<i>Rhizophora racemosa</i>), by cooking the wood and leaving the water to evaporate on the fire. When added to palm fruit juice or oil, odo, as well as kanwa (rock salt) coagulate it to produce a thick sauce or soup such as owo.<br /></p><p class="v2pOr">The vegetable salt called pot-ash or salt-ash was made in the Sahel-Sudan by burning the stalks or straws of millet and palms in a pot to ashes. The region also had access to <a href="https://www.jstor.org/stable/219336" target="_blank">rock salt from the Sahara Desert</a>, acquired from dried-up lake beds or shallow mines. Unlike sea salt, which is difficult to store and transport because it absorbs moisture and loses its qualities in a short time, rock salts are stable slabs that were traded widely.<br /></p><h2 class="z_k77">Spices, sauces, and soup</h2><p class="v2pOr">A trademark of a west African dish, especially in the Guinea, is its hot spiciness. The region is home to several unrelated hot spices, traditionally referred to as Guinea pepper. They were a major export to Europe in the precolonial period. These spices, such as the melegueta or alligator pepper; uziza, Benin pepper or Ashanti pepper; and Senegal pepper, are the core of west African pepper soup.<br /></p><div class="NyOBS inline-slot NvRBY cpBns"><div class="article-content-ad"><div id="inline-5"></div></div></div><p class="v2pOr">Bosman’s account showed that the type made with intestines has a long history and was eaten during a religious ceremony in ancient Gold Coast: “The guts they cut into small pieces, and squeezing out the excrement with their fingers, they boil it together with the lungs, liver, and heart, with a little salt and malaget, or Guinea pepper, without warning it from the blood.”</p><p class="v2pOr">The <a href="https://www.nytimes.com/2021/03/05/dining/fufu-recipe-swallows.html" target="_blank">west African swallow-soup dishes</a> possibly developed in the Guinea from centuries of eating rice, sorghum, yam, and cassava made into dough with salted and peppered palm oil or palm-fruit juice which may be referred to as the first generation of soups. The traditional preparation of owo with a local vegetable salt and its use as the only sauce for one of the earliest indigenous cassava products, particularly abacha (a sun-dried ebobozi), suggests it to be the first generation soup.</p><p class="v2pOr">Bosman wrote about the dish of the people on the Gold Coast in the 1600s: “Their common food is a pot full of millet [sorghum] boiled to the consistency of bread [dough], or instead that of yams and potatoes; over which they pour a little palm oil, with a few boiled herbs, to which they add a stinking [smoked] fish.” <br /></p><div class="NyOBS inline-slot NvRBY cpBns"><div class="article-content-ad"><div id="inline-6"></div></div></div><p class="v2pOr">The tradition of adding leaves to palm oil which is the basis of “vegetable soup,” possibly arose from the idea of integrating medicinal herbs in dishes, evident in the medicinal Edo omoebe (leaf soup), also known as black soup. This was followed by the third-generation soups made with palm oil and seeds such as ikpogi or egusi (melon), oyele or ogbono (African mango) and ikporu (cotton).<br /></p><p class="v2pOr">As African food becomes global it is vital that the rich history and the stories behind African dishes be shared with the world as well.</p></div></div><div class="NWzAA"><div class="j_kXD"><form class="IyvZs"><p class="nPyFN location-article">🌍<!-- --> <!-- -->Keep up with developments and emerging industries in Africa.</p><div class="BkXFz"><div class="iW5ZZ"><div class="dfABn"><div class="lKoeH"><div class="Do40K"><input class="Jou4B email js-bound" type="email" id="email-signup-" placeholder="Enter your email" aria-invalid="false" required="" value=""/></div></div></div></div><div class="VrYg4"><button class="lDNd5 jdwCY" type="submit"><span class="LrBRk Jxv67 jdwCY"><span class="LJVmR">Sign me up</span></span></button></div></div><p class="idEYv">By providing your email, you agree to the<!-- --> <a href="/about/privacy-policy/">Quartz Privacy Policy</a>.</p><div></div></form></div></div></div></div></div></div><div class="CVhRe"><div class="TaPy6"><div class="zoV_t"><a class="d3_Ls facebook" target="_blank" rel="noreferrer" title="Share via facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqz.com%2Fhow-west-african-cuisines-originated-and-developed-over-1849449285&amp;caption=qz.com%20%7C%20By%20Uwagbale%20Edward-Ekpu"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></a><a class="d3_Ls twitter" target="_blank" rel="noreferrer" title="Share via twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fqz.com%2Fhow-west-african-cuisines-originated-and-developed-over-1849449285&amp;text=How%20west%20African%20cuisines%20originated%20and%20developed%20over%20centuries&amp;via=qzafrica"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></a><a class="d3_Ls b7d3y" target="_blank" rel="noreferrer" title="Share via whatsapp" href="whatsapp://send?text=From%20Quartz Africa%3A%20How west African cuisines originated and developed over centuries+https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"><svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m10.021 0c-5.3374 0-9.6639 4.3265-9.6639 9.6639 0 1.8258 0.50645 3.5335 1.3865 4.989l-1.7439 5.1845 5.3497-1.7129c1.3845 0.76645 2.9761 1.2019 4.671 1.2019 5.3361 0 9.6632-4.3265 9.6632-9.6632 0-5.3368-4.3265-9.6632-9.6626-9.6632zm4.74 13.015c-0.19742 0.5529-1.1645 1.0865-1.5987 1.1258-0.43484 0.04-0.43484 0.35548-2.8426-0.59226-2.4077-0.94903-3.9284-3.4181-4.0465-3.5761-0.11806-0.15806-0.9671-1.2839-0.9671-2.4497s0.61226-1.7381 0.82903-1.9755c0.21742-0.23742 0.47419-0.29613 0.63226-0.29613 0.15742 0 0.31548 0.02 0.45355 0.02 0.13871 0 0.33613-0.079355 0.5329 0.39484s0.67097 1.64 0.73032 1.7581c0.059355 0.11806 0.09871 0.25677 0.02 0.41484-0.079355 0.15871-0.11871 0.25677-0.23677 0.39548-0.11871 0.13806-0.24903 0.30903-0.35548 0.41484-0.11871 0.11806-0.24194 0.24645-0.10387 0.48323 0.13806 0.23742 0.61355 1.0123 1.3181 1.6406 0.90452 0.8071 1.6677 1.0574 1.9045 1.1748 0.23677 0.11871 0.37484 0.09871 0.51355-0.05871 0.13806-0.15806 0.59161-0.69161 0.74968-0.92839s0.31548-0.19806 0.5329-0.11935c0.21742 0.079355 1.3819 0.65226 1.6187 0.77032 0.23677 0.11935 0.39484 0.17806 0.45419 0.27742 0.059355 0.098064 0.059355 0.57226-0.13871 1.1258z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><a class="d3_Ls email" title="Share via email" href="mailto:?subject=Quartz%20Africa%3A%20How%20west%20African%20cuisines%20originated%20and%20developed%20over%20centuries&amp;body=As%20the%20popularity%20of%20African%20dishes%20rises%20round%20the%20world%2C%20most%20of%20the%20conversation%20has%20focused%20on%20their%20appearance%2C%20spiciness%2C%20and%20recipes%2C%20more%20intensely%20on%20ownership%20and%20appropriation%2C%20but%20barely%20on%20how%20they%20came%20about.%0A%0Ahttps%3A%2F%2Fqz.com%2Fhow-west-african-cuisines-originated-and-developed-over-1849449285%0A%0ASign%20up%20for%20the%20Quartz%20Africa%20Weekly%3A%20https%3A%2F%2Fqz.com%2Fnewsletters%2Fafrica-weekly-brief%2F"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18.75 0C19.44 0 20 .56 20 1.25v1.194l-10 10-10-10V1.25C0 .56.559 0 1.25 0h17.5zM20 15.125l-5.015-5.015L20 5.096v10.029zm-9.338-.693l2.998-2.996 6.34 6.34v.974c0 .691-.56 1.25-1.25 1.25H1.25A1.25 1.25 0 0 1 0 18.75v-.974l6.34-6.341 2.996 2.997v.002a.94.94 0 0 0 1.326-.002zM0 5.096l5.015 5.014L0 15.125V5.096z"></path></svg></a></div><div class="zXVJn"><div class="SASRZ"><div class="cBZqY"><div class="dfABn"><div class="lKoeH"><div class="Do40K"><input class="Jou4B text js-bound" type="text" id="copy-input" aria-invalid="false" value="https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"/></div></div></div></div><div class="DeWSJ"><button class="lDNd5 jdwCY" type="button"><span class="LrBRk eIzGg jdwCY"><span class="LJVmR">Copy</span></span></button></div></div></div></div></div></article><div class="NyOBS spotlight-slot B_GkR"><div><div id="spotlight-1"></div></div></div><div class="YVMkA"><div class="_Q047"><h2 class="g6mkw">Popular stories</h2></div><div class="j739q"><div class="YM7e7"><ul class="yvqJW"><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/857156/uganda-is-worried-about-the-number-of-chinese-men-marrying-their-women/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/f695849d014b4ff1a558eb7b310e9f9a.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/f695849d014b4ff1a558eb7b310e9f9a.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/f695849d014b4ff1a558eb7b310e9f9a.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/f695849d014b4ff1a558eb7b310e9f9a.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/f695849d014b4ff1a558eb7b310e9f9a.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/f695849d014b4ff1a558eb7b310e9f9a.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">MODERN LOVE</div></div><div class="duToo qUlt9">Uganda is worried about the number of Chinese men marrying their women</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • December 7, 2016</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/1414634/south-africas-afrikaners-should-ignore-afriforum-even-as-trump-tweets/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/37d4d0ae210db0ac13ab49bfc311b5d4.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/37d4d0ae210db0ac13ab49bfc311b5d4.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/37d4d0ae210db0ac13ab49bfc311b5d4.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/37d4d0ae210db0ac13ab49bfc311b5d4.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/37d4d0ae210db0ac13ab49bfc311b5d4.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/37d4d0ae210db0ac13ab49bfc311b5d4.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">BETTER CHOICES</div></div><div class="duToo qUlt9">South Africa’s Afrikaners shouldn’t let their voices be drowned out by the alt-right Afriforum</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • October 5, 2018</div></div></div></div></a></li></ul></div><div class="NyOBS bulletin-slot bulletin"><div><div id="bulletin-ad-1"></div></div></div><div class="YM7e7"><ul class="yvqJW"><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/1333946/global-slavery-index-africa-has-the-highest-rate-of-modern-day-slavery-in-the-world/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/1518ea3cace56723429650fafb1660b3.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/1518ea3cace56723429650fafb1660b3.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/1518ea3cace56723429650fafb1660b3.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/1518ea3cace56723429650fafb1660b3.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/1518ea3cace56723429650fafb1660b3.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/1518ea3cace56723429650fafb1660b3.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">STILL IN CHAINS</div></div><div class="duToo qUlt9">Africa is again the world’s epicenter of modern-day slavery</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • July 23, 2018</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/1890291/why-so-many-african-americans-have-nigerian-ancestry/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/ace824df1b72766e1513ead9b00a6cb1.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/ace824df1b72766e1513ead9b00a6cb1.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/ace824df1b72766e1513ead9b00a6cb1.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/ace824df1b72766e1513ead9b00a6cb1.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/ace824df1b72766e1513ead9b00a6cb1.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/ace824df1b72766e1513ead9b00a6cb1.JPG 440w" width="220"/></div><div><div class="duToo qUlt9">Why so many African Americans have Nigerian ancestry</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • August 10, 2020</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/2171730/starlink-is-coming-to-africa-but-who-will-use-it/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/955cd1da76e06f3be9bac685c4622947.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/955cd1da76e06f3be9bac685c4622947.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/955cd1da76e06f3be9bac685c4622947.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/955cd1da76e06f3be9bac685c4622947.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/955cd1da76e06f3be9bac685c4622947.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/955cd1da76e06f3be9bac685c4622947.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">PRICE DILEMMA</div></div><div class="duToo qUlt9">Starlink is coming to Africa, but who will use it?</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • May 31, 2022</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/1811232/how-ethiopians-defeated-the-italian-army-in-the-battle-of-adwa/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/b2ea33f1ca3e31af0d55c24ff05ce28f.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/b2ea33f1ca3e31af0d55c24ff05ce28f.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/b2ea33f1ca3e31af0d55c24ff05ce28f.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/b2ea33f1ca3e31af0d55c24ff05ce28f.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/b2ea33f1ca3e31af0d55c24ff05ce28f.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/b2ea33f1ca3e31af0d55c24ff05ce28f.JPG 440w" width="220"/></div><div><div class="duToo qUlt9">124 years ago, Ethiopian men and women defeated the Italian army in the Battle of Adwa</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • March 2, 2020</div></div></div></div></a></li></ul></div></div></div><div class="NyOBS engage-slot A4hyG"><div><div id="engage-1"></div></div></div><div class="YVMkA"><div class="j739q"><div class="YM7e7"><ul class="yvqJW"><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/2097985/chinas-focac-investment-pledges-to-africa-down-by-33-percent-to-40b/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/12f280d16b1b2290702529124c5cd004.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/12f280d16b1b2290702529124c5cd004.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/12f280d16b1b2290702529124c5cd004.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/12f280d16b1b2290702529124c5cd004.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/12f280d16b1b2290702529124c5cd004.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/12f280d16b1b2290702529124c5cd004.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">DEBT BURDEN</div></div><div class="duToo qUlt9">China is getting worried about Africa’s indebtedness to it</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • December 3, 2021</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/676819/lagos-is-africas-7th-largest-economy-and-is-about-to-get-bigger-with-its-first-oil-finds/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/010ca571eb3c6383e00acbdbffa0740a.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/010ca571eb3c6383e00acbdbffa0740a.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/010ca571eb3c6383e00acbdbffa0740a.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/010ca571eb3c6383e00acbdbffa0740a.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/010ca571eb3c6383e00acbdbffa0740a.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/010ca571eb3c6383e00acbdbffa0740a.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">LASGIDI</div></div><div class="duToo qUlt9">Lagos is Africa’s 7th largest economy and is about to get bigger with its first oil finds</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • May 5, 2016</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/473598/west-africans-have-some-of-the-healthiest-diets-in-the-world/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/048075039642764c25a8257dab0a1a95.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/048075039642764c25a8257dab0a1a95.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/048075039642764c25a8257dab0a1a95.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/048075039642764c25a8257dab0a1a95.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/048075039642764c25a8257dab0a1a95.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/048075039642764c25a8257dab0a1a95.JPG 440w" width="220"/></div><div><div class="duToo qUlt9">West Africans have some of the healthiest diets in the world</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • August 6, 2015</div></div></div></div></a></li><li class="MYFhf NL7NJ"><a class="toBTH" href="/africa/2051433/the-reason-for-south-africas-record-unemployment-rate/"><div class="iZkwI X5PSI"><div class="SGwiP X5PSI"><img alt="" class="JqhSy" decoding="async" height="220" loading="lazy" sizes="
			(min-width: 1200px) 220px,
			(min-width: 768px) 175px,
			80px
		" src="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_220,h_220/642b2fb0325b49a4321b9b2c75cf8ad5.JPG" srcSet="https://i.kinja-img.com/gawker-media/image/upload/q_75,w_80,h_80,c_fill/642b2fb0325b49a4321b9b2c75cf8ad5.JPG 80w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_180,h_180,c_fill/642b2fb0325b49a4321b9b2c75cf8ad5.JPG 180w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_280,h_280,c_fill/642b2fb0325b49a4321b9b2c75cf8ad5.JPG 280w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_380,h_380,c_fill/642b2fb0325b49a4321b9b2c75cf8ad5.JPG 380w,https://i.kinja-img.com/gawker-media/image/upload/q_75,w_440,h_440,c_fill/642b2fb0325b49a4321b9b2c75cf8ad5.JPG 440w" width="220"/></div><div><div class="LbQYo"><div class="zO7Xh d4c2Z kc3s5">BLEAK OUTLOOK</div></div><div class="duToo qUlt9">What’s behind South Africa’s shocking unemployment numbers</div><div class="Df2C6 m17bg"><div class="PRdhw d4c2Z">Quartz Africa • August 25, 2021</div></div></div></div></a></li></ul></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","inLanguage":"en-us","publisher":{"@type":"Organization","name":"Quartz","logo":{"@type":"ImageObject","url":"https://app.qz.com/img/logo/Qz_Logo_Black.png","height":25,"width":160},"sameAs":["https://en.wikipedia.org/wiki/Quartz_(publication)","https://www.facebook.com/quartznews","https://twitter.com/qz"],"url":"https://qz.com","member":[{"@type":"Person","name":"Zach Seward","jobTitle":"CEO"}],"location":{"@type":"PostalAddress","addressLocality":"New York","addressRegion":"NY"}},"@type":"NewsArticle","articleSection":"africa","author":{"@type":"Person","name":"Uwagbale Edward-Ekpu"},"creator":["Uwagbale Edward-Ekpu"],"dateCreated":"2022-09-02T09:35:00.000Z","dateModified":"2022-09-02T09:38:21.000Z","datePublished":"2022-09-02T09:35:00.000Z","description":"As the popularity of African dishes rises round the world, most of the conversation has focused on their appearance, spiciness, and recipes, more intensely on ownership and appropriation, but barely on how they came about.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"#article-content"},"headline":"The origin and evolution of west African cuisines","identifier":[{"@type":"PropertyValue","name":"Obsession"},{"@type":"PropertyValue","name":"Topic","value":"Other topics"}],"isAccessibleForFree":"False","keywords":["Garri","Cuisine by country","Staple foods","Togolese cuisine","Ghanaian cuisine","Odo","African cuisine","Banga","Hospitality, Recreation","Fufu","Soup","Hans Melzian","Food and drink","Nigerian cuisine","William Bosman","West African cuisine"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285"},"name":"The origin and evolution of west African cuisines","url":"https://qz.com/how-west-african-cuisines-originated-and-developed-over-1849449285","image":["https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1600,h_900,c_fill/c91ae0fff81d32fb84f8390797290bba.JPG","https://i.kinja-img.com/gawker-media/image/upload/q_75,w_1200,h_900,c_fill/c91ae0fff81d32fb84f8390797290bba.JPG","https://i.kinja-img.com/gawker-media/image/upload/q_75,w_900,h_900,c_fill/c91ae0fff81d32fb84f8390797290bba.JPG"]}</script><footer class="zOYFW"><div class="DwZde"><div class="m3B3x"><div><a class="mV_tz" href="/"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="Iu9kr" role="img" aria-label="Quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></a><p class="mPS2d">Make<!-- --> <span class="wsz_t">business<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282 23" class="Pw0zi"><path d="M281.09,5.39S.38,15.31,1.76,12.92c5-8.65,316.64-15,249.24-8.45S38.09,21.27,37.09,20.94" fill="none" stroke="var(--color-accent,#168dd9)" stroke-dasharray="900" stroke-miterlimit="10" stroke-width="4px"></path></svg></span> <!-- -->better™</p><div class="Qrade k_BNT"><div class="i3oS7 HjCkQ"><div class="KuGAP HjCkQ"><a href="/subscribe/plan/"><span class="LrBRk Jxv67 jdwCY">Become a member</span></a></div></div><div class="i3oS7"></div></div></div><div class="OBuOy"><div class="OG7FG"><p class="AjWc6">Discover</p><div><ul class="P7rcz"><li class="YF4mq"><a class="mV_tz" href="/guides/">Field guides</a></li><li class="YF4mq"><a class="mV_tz" href="/se/quartz-obsession-podcast/">Podcast</a></li><li class="YF4mq"><a class="mV_tz" href="/emails/">Emails</a></li><li class="YF4mq"><a class="mV_tz" href="/latest/">Latest</a></li><li class="YF4mq"><a class="mV_tz" href="/popular/">Popular</a></li><li class="YF4mq"><a class="mV_tz" href="/featured/">Featured</a></li><li class="YF4mq"><a class="mV_tz" href="/obsessions/">Obsessions</a></li></ul></div></div><div class="OG7FG"><p class="AjWc6">Topics</p><div><ul class="P7rcz"><li class="YF4mq"><a class="mV_tz" href="/topic/emerging-industries/">Emerging industries</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/finance-and-economics/">Economics</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/lifestyle/">Lifestyle</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/politics-and-policy/">Politics</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/science-and-human-behavior/">Science</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/tech-and-communications/">Tech</a></li><li class="YF4mq"><a class="mV_tz" href="/topic/work-and-management/">Work</a></li></ul></div></div><div class="OG7FG"><p class="AjWc6">More</p><div><ul class="P7rcz"><li class="YF4mq"><a class="mV_tz" href="/search/">Search</a></li><li class="YF4mq"><a class="mV_tz" href="https://boards.greenhouse.io/gomedia" target="_blank" rel="noreferrer">Careers</a></li><li class="YF4mq"><a class="mV_tz" href="/about/">About us</a></li><li class="YF4mq"><a class="mV_tz" href="/about/#contact">Contact us</a></li><li class="YF4mq"><a class="mV_tz" target="_blank" href="https://help.qz.com/en" rel="noreferrer">Help center</a></li><li class="YF4mq"><a class="mV_tz" href="/creative/">Quartz Creative</a></li><li class="YF4mq"><a class="mV_tz" href="/tips/" target="_blank">Send us tips</a></li></ul></div></div></div><div class="Qrade PLywE"><div class="i3oS7 HjCkQ"><div class="KuGAP HjCkQ"><a href="/subscribe/plan/"><span class="LrBRk Jxv67 jdwCY">Become a member</span></a></div></div><div class="i3oS7"></div><a class="zg_Hs" href="/app/"><span class="LrBRk eIzGg jdwCY">Download our app</span></a></div></div><div class="bTm80"><ul class="LpCeT"><li class="YF4mq"><a class="mV_tz" href="/sitemap/">Site map</a></li><li class="YF4mq"><a class="mV_tz" href="https://g-omedia.com/terms-of-service/" target="_blank" rel="noreferrer">Terms &amp; conditions</a></li><li class="YF4mq"><a class="mV_tz" href="https://g-omedia.com/privacy-policy/" target="_blank" rel="noreferrer">Privacy policy</a></li><li class="YF4mq"><span class="mV_tz ot-sdk-show-settings" id="ot-sdk-btn" style="background-color:inherit;border:0;color:inherit;padding:0">Do not sell my personal information</span></li><li class="YF4mq"><a class="mV_tz" href="https://g-omedia.com/accessibility/" target="_blank" rel="noreferrer">Accessibility</a></li><li class="YF4mq"><a class="mV_tz" href="/about/ethicsandadvertisingguidelines/">Ethics and advertising agreements</a></li><li class="YF4mq"><a class="mV_tz" target="_blank" href="https://info.wrightsmedia.com/quartz-licensing-reprints-request" rel="noreferrer">Licensing</a></li></ul></div><div class="x4BTo"><p>© 2022 G/O Media, Inc.</p><p><a href="#top" class="top-link mV_tz">↑ Beam me up, Scotty</a></p></div></div></footer></main><nav class="Qj871" id="tab-bar"><ul class="zhJfM"><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/discover/"><svg width="16px" height="16px" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M16,8 C16,3.581722 12.418278,0 8,0 C3.581722,0 0,3.581722 0,8 C0,12.418278 3.581722,16 8,16 C10.1259794,16.0139554 12.1689291,15.1755828 13.6722559,13.6722559 C15.1755828,12.1689291 16.0139554,10.1259794 16,8 Z M8,14.0000272 C4.6862915,14.0000272 2,11.3137085 2,8 C2,4.6862915 4.6862915,2 8,2 C11.3137085,2 14.0000272,4.6862915 14.0000272,8 C14.0047999,9.59276557 13.3742004,11.1216795 12.2479399,12.2479399 C11.1216795,13.3742004 9.59276557,14.0047999 8,14.0000272 L8,14.0000272 Z M5.879,5.878 L4.464,11.535 L10.121,10.121 L11.535,4.464 L5.879,5.878 Z M8.707,8.707 C8.42102576,8.99306061 7.99088424,9.07867172 7.61717278,8.92390842 C7.24346131,8.76914512 6.99978645,8.40448973 6.99978645,8 C6.99978645,7.59551027 7.24346131,7.23085488 7.61717278,7.07609158 C7.99088424,6.92132828 8.42102576,7.00693939 8.707,7.293 C9.09738194,7.68349985 9.09738194,8.31650015 8.707,8.707 Z"></path></g></svg><span>Discover</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/latest/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M8 0C3.6 0 0 3.6 0 8 0 12.4 3.6 16 8 16 12.4 16 16 12.4 16 8 16 3.6 12.4 0 8 0L8 0ZM8 14C4.7 14 2 11.3 2 8 2 4.7 4.7 2 8 2 11.3 2 14 4.7 14 8 14 11.3 11.3 14 8 14ZM11 7L9 7 9 5C9 4.4 8.6 4 8 4 7.4 4 7 4.4 7 5L7 8C7 8.6 7.4 9 8 9L11 9C11.6 9 12 8.6 12 8 12 7.4 11.6 7 11 7Z"></path></g></svg><span>Latest</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/obsessions/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M5 2L5 5 2 5 2 2 5 2M5 0L2 0C0.9 0 0 0.9 0 2L0 5C0 6.1 0.9 7 2 7L5 7C6.1 7 7 6.1 7 5L7 2C7 0.9 6.1 0 5 0L5 0ZM14 2L14 5 11 5 11 2 14 2M14 0L11 0C9.9 0 9 0.9 9 2L9 5C9 6.1 9.9 7 11 7L14 7C15.1 7 16 6.1 16 5L16 2C16 0.9 15.1 0 14 0L14 0ZM5 11L5 14 2 14 2 11 5 11M5 9L2 9C0.9 9 0 9.9 0 11L0 14C0 15.1 0.9 16 2 16L5 16C6.1 16 7 15.1 7 14L7 11C7 9.9 6.1 9 5 9L5 9ZM14 11L14 14 11 14 11 11 14 11M14 9L11 9C9.9 9 9 9.9 9 11L9 14C9 15.1 9.9 16 11 16L14 16C15.1 16 16 15.1 16 14L16 11C16 9.9 15.1 9 14 9L14 9Z"></path></g></svg><span>Obsessions</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" href="/emails/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true" class="DomnB"><g fill="var(--color,#000)"><path d="M16 7.7C15.9 6.1 15.4 4.5 14.4 3.2 12.5 0.7 9.4-0.5 6.4 0.2 2.4 0.9-0.4 4.7 0 8.9 0.5 13 4 16.2 8 16 9.2 16 10.4 15.7 11.5 15.2 11.8 15 12 14.8 12 14.4 12.1 14.1 12 13.8 11.7 13.6L11.7 13.6C11.4 13.3 11 13.2 10.6 13.4 9.5 13.9 8.3 14.1 7.1 13.9 4 13.5 1.8 10.7 2 7.5 2.3 4.3 4.9 1.9 8 2 9.3 2 10.6 2.4 11.6 3.2 12.3 3.7 12.8 4.3 13.2 5 13.7 5.9 14 6.9 14 8 14 8.6 13.5 9 13 9 12.5 9 12 8.6 12 8 12 6.4 11 5 9.6 4.4 8.7 4 7.7 3.9 6.8 4.2 5.5 4.6 4.4 5.8 4.2 7.3 4 8.8 4.5 10.2 5.7 11.2 6.8 12.1 8.3 12.3 9.6 11.6 10.2 11.4 10.8 10.9 11.2 10.4 11.7 10.8 12.4 11 13 11 13.1 11 13.1 11 13.2 11 14.6 10.9 15.8 9.8 16 8.3 16 8.2 16 8.1 16 8 16 7.9 16 7.8 16 7.7ZM8.4 10C8.3 10 8.1 10 8 10 7.3 10 6.6 9.6 6.3 9 5.9 8.4 5.9 7.6 6.3 7 6.6 6.4 7.3 6 8 6 8.1 6 8.3 6 8.4 6 9.3 6.2 10 7 10 8 10 9 9.3 9.8 8.4 10L8.4 10Z"></path></g></svg><span>Emails</span></a></li><li class="ESfH9"><a aria-current="false" class="tCjJo" title="Menu" href="/menu/"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="DomnB"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8571 11C15.4883 11 16 11.4477 16 12s-.5117 1-1.1429 1H1.1429C.5117 13 0 12.5523 0 12s.5117-1 1.1429-1H14.857Zm0-4C15.4883 7 16 7.4477 16 8s-.5117 1-1.1429 1H1.1429C.5117 9 0 8.5523 0 8s.5117-1 1.1429-1H14.857Zm0-4C15.4883 3 16 3.4477 16 4s-.5117 1-1.1429 1H1.1429C.5117 5 0 4.5523 0 4s.5117-1 1.1429-1H14.857Z" fill="var(--color,#000)"></path></svg><span>Menu</span></a><div aria-hidden="true"><div class="oYPkg T2Go1"><div class="ULH3g"><p class="wOSbz">Discover</p><ul class="ylwhY"><li class="eDpGh"><a href="/subscribe/plan/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Membership</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/emails/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Emails</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/se/quartz-obsession-podcast/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Podcast</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/guides/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Field Guides</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/re/quartz-presents/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Presentations</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/latest/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Latest</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/discover/trending/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Trending</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/obsessions/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Obsessions</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/featured/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Featured</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/search/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Search</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Editions</p><ul class="ylwhY"><li class="eDpGh"><a href="/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/work/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz at Work</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/africa/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Africa</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/india/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz India</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/japan/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Japan</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">More from Quartz</p><ul class="ylwhY"><li class="eDpGh"><a href="/about/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">About Quartz</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="https://boards.greenhouse.io/gomedia"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Careers</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/about/diversity-inclusion-equality-at-quartz/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Diversity and inclusion</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="https://help.qz.com"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Help center</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/app/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Download our app</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li><li class="eDpGh"><a href="/creative/"><div class="P2ZSF"><div class="NJc8G"><div class="duToo rGA55">Quartz Creative</div></div><svg class="nrbqS" width="8" height="12" viewBox="0 0 8 12" xmlns="http://www.w3.org/2000/svg"><path d="M1.777 12L8 6.022l-.023-.023L8 5.977 1.779 0 0 1.708l4.466 4.29L0 10.292z"></path></svg></div></a></li></ul></div><div class="ULH3g"><p class="wOSbz">Follow Quartz</p><ul class="CJIUO"><li class="A26WH"><a href="https://facebook.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 25" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M1.379 0A1.38 1.38 0 0 0 0 1.38v22.241C0 24.384.62 25 1.379 25h11.779v-9.21h-3.29v-3.948h3.29V8.763c.195-3.227 2.166-4.987 5.047-4.987 1.38 0 2.566.103 2.848.15V7.3h-1.936c-1.566 0-1.868.743-1.868 1.838l.021 2.752 3.783-.048-.658 3.947h-3.29L17.25 25h6.371A1.38 1.38 0 0 0 25 23.621V1.381A1.383 1.383 0 0 0 23.62 0H1.379z"></path></svg></div><div class="AWY2I">Facebook</div></a></li><li class="A26WH"><a href="https://twitter.com/qz"><div aria-hidden="true"><svg viewBox="0 0 25 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M22.053 3.122A5.006 5.006 0 0 0 24.308.364c-.992.573-2.094.987-3.255 1.211A5.212 5.212 0 0 0 17.305 0c-2.835 0-5.129 2.232-5.129 4.986 0 .388.045.77.13 1.134A14.71 14.71 0 0 1 1.737.913a4.884 4.884 0 0 0-.693 2.507c0 1.727.91 3.252 2.286 4.146a5.207 5.207 0 0 1-2.324-.623l-.001.064c0 2.413 1.767 4.427 4.114 4.888-.43.112-.884.172-1.352.172-.33 0-.653-.033-.965-.092.653 1.983 2.548 3.421 4.792 3.462a10.484 10.484 0 0 1-6.37 2.131c-.414 0-.822-.025-1.223-.07a14.8 14.8 0 0 0 7.86 2.239c9.435 0 14.594-7.59 14.594-14.176 0-.219-.004-.435-.013-.647A10.154 10.154 0 0 0 25 2.338c-.92.396-1.908.665-2.947.784z"></path></svg></div><div class="AWY2I">Twitter</div></a></li><li class="A26WH"><a href="https://instagram.com/qz/"><div aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="Fu71p"><g fill="var(--color,#000)"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"></path><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973z"></path><circle cx="390.476" cy="121.524" r="30.23"></circle></g></svg></div><div class="AWY2I">Instagram</div></a></li><li class="A26WH"><a href="https://youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q"><div aria-hidden="true"><svg width="36" height="26" viewBox="0 0 36 26" xmlns="http://www.w3.org/2000/svg" class="Fu71p O6fah"><path d="M14.002 17L14 7l10 5.017L14.002 17zM35.64 5.609s-.352-2.547-1.432-3.67C32.84.468 31.306.46 30.602.375 25.565 0 18.008 0 18.008 0h-.016S10.436 0 5.398.374C4.694.46 3.16.467 1.79 1.94.71 3.062.36 5.609.36 5.609S0 8.6 0 11.592v2.804c0 2.992.36 5.983.36 5.983s.351 2.548 1.43 3.67c1.37 1.472 3.169 1.425 3.97 1.58C8.64 25.912 18 26 18 26s7.565-.012 12.602-.386c.704-.086 2.238-.093 3.607-1.565 1.08-1.122 1.432-3.67 1.432-3.67S36 17.388 36 14.396v-2.804c0-2.992-.36-5.983-.36-5.983z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div><div class="AWY2I">YouTube</div></a></li><li class="A26WH"><a href="https://www.linkedin.com/company/quartzmedia/"><div aria-hidden="true"><svg viewBox="0 0 20 20" aria-hidden="true" fill="var(--color-typography, black)" height="20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Fu71p"><path d="M18.537 0H1.477C.663 0 0 .646 0 1.442v17.133c0 .799.662 1.445 1.478 1.445h17.06c.816 0 1.482-.648 1.482-1.445V1.442C20.019.646 19.354 0 18.537 0zM5.35 17.061H2.38V7.506h2.971v9.555H5.35zM3.865 6.2a1.72 1.72 0 1 1-.001-3.441A1.72 1.72 0 0 1 3.865 6.2zM16.47 17.061h-2.965v-4.646c0-1.11-.022-2.534-1.544-2.534-1.545 0-1.78 1.207-1.78 2.454v4.726H7.213V7.506h2.848v1.305h.04c.398-.752 1.367-1.543 2.81-1.543 3.004 0 3.56 1.978 3.56 4.552v5.241h-.001z"></path></svg></div><div class="AWY2I">LinkedIn</div></a></li></ul></div></div><div aria-hidden="true" class="MDs6a"></div></div></li></ul></nav></div><div class="PSTfN"></div><!--/$--></div><script>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</script><script>window.__INITIAL_STATE__ = {"auth":{"membership":{},"pendingRequestId":null,"promotionalContentIds":[],"tokens":{},"user":{},"userRole":"reader"},"modal":{"currentModal":null,"modalContentProps":{}},"notifications":[],"preferences":{"hasLoaded":false,"preferredEdition":"quartz","visitorId":null},"session":{"currentArticle":null,"visitedArticles":[]}};</script><script>window.__QZ_REQUEST__ = {"amp":false,"features":["piano"],"testingGroup":0};</script><script>window.__QZ_CLIENT_CONFIG__ = {"AUTH0_CALLBACK_URL":"https:\u002F\u002Fqz.com\u002Fsso\u002Fcallback","AUTH0_CLIENT_ID":"leCcjdkQ4z5L89kYrtauGz8DL3lU6m3N","AUTH0_DOMAIN":"dev-4vg-fwjm.auth0.com","CONTENT_API_URL":"https:\u002F\u002Fcontent-gql-proxy.qz.com\u002Fgraphql","GOOGLE_RECAPTCHA_V2_SITE_KEY":"6Lev660hAAAAAIzt7I14GL6zH13TG9KjBASBwp6u","KINJA_API_URL":"https:\u002F\u002Fkapi.qz.com","KINJA_BLOG_ID":"1638532506","PERMUTIVE_API_KEY":"63f2cc7d-472c-4436-b8a2-b3a37b16d4b2","PERMUTIVE_WORKSPACE_ID":"1a900239-fa24-48b2-a8c9-2816d477ef40","SEGMENT_WRITE_KEY":"rpczTTB58ZqitSlC6BYwGT8s1AMynHOj","SITEMAP_DATA_URL":"https:\u002F\u002Fsitemap-data.qz.com","STRIPE_CLIENT_KEY":"pk_live_8gSeLTv9g31E2rerjl4N5wwX"};</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRD738C");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRD738C" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71c76c43-8f69-4513-9587-71b1b68d623c"></script><script type="text/javascript">function OptanonWrapper() {} function getPermutiveConsentArgument() {if(window.OnetrustActiveGroups?.includes("C0004")) {return {"opt_in": true, "token": "CONSENT_CAPTURED"}} else {return { "opt_in": false}}}; if (window.permutive) { window.permutive.consent(getPermutiveConsentArgument())}; window.addEventListener("OneTrustGroupsUpdated", function() {if(window.permutive){window.permutive.consent(getPermutiveConsentArgument())}});</script><script> document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/'; var setNptTechAdblockerCookie = function(adblocker) { console.log( 'onerror ran!' ); var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/'; }; var script = document.createElement('script'); script.setAttribute('async', true); script.setAttribute('src', '//www.npttech.com/advertising.js'); script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);'); document.getElementsByTagName('head')[0].appendChild(script); </script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="">[2951]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="">{"namedChunks":["Article"]}</script>
<script async data-chunk="client" src="/dist/runtime-1d16fb8ffe.js" crossorigin=""></script>
<script async data-chunk="client" src="/dist/vendor-d659772da1.js" crossorigin=""></script>
<script async data-chunk="client" src="/dist/client-626e03ed3a.js" crossorigin=""></script>
<script async data-chunk="Article" src="/dist/Article-e612f12066.js" crossorigin=""></script><link data-chunk="client" rel="stylesheet" href="/dist/vendor-18210ef606.css" crossorigin="">
<link data-chunk="Article" rel="stylesheet" href="/dist/Article-ee59b77b7f.css" crossorigin=""></body></html>