<!DOCTYPE html><html lang="en" data-reactroot=""><head><meta name="google-site-verification" content="Gw2dGJnVMI3pq0GKnZhuLcbWkaRm8IbZxjm2hHxn9YY"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>DOJ charges Chinese spies for trying to thwart Huawei probe</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/4716932d29f4ef6064940c18eaab1f3d.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/4716932d29f4ef6064940c18eaab1f3d.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/4716932d29f4ef6064940c18eaab1f3d.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/4716932d29f4ef6064940c18eaab1f3d.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Quartz - All stories" href="https://qz.com/rss"/><meta name="keywords" content="Huawei, Criticism of Huawei, tiktok, China, Concerns over Chinese involvement in 5G wireless networks, Merrick Garland, Politics, Espionage, Countries, Qualcomm, Law, Crime, Companies, Telecommunications, Zheng Wang, Chinese intelligence activity abroad, Quartz"/><meta name="news_keywords" content="Huawei, Criticism of Huawei, tiktok, China, Concerns over Chinese involvement in 5G wireless networks, Merrick Garland, Politics, Espionage, Countries, Qualcomm, Law, Crime, Companies, Telecommunications, Zheng Wang, Chinese intelligence activity abroad, Quartz"/><meta name="twitter:url" content="https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128"/><meta property="article:published_time" content="2022-10-24T18:50:00.128Z"/><meta property="article:modified_time" content="2022-10-24T20:04:11.829Z"/><link rel="canonical" href="https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128"/><link rel="amphtml" href="https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128/amp"/><meta name="description" content="The spies paid $61,000 in bitcoin to an agent working for the US government"/><meta property="og:title" content="Chinese spies charged with trying to thwart Huawei investigation"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128"/><meta property="og:description" content="The spies paid $61,000 in bitcoin to an agent working for the US government"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Quartz"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/64294d5a544378ad26f488773f0fb146.jpg"/><meta property="fb:app_id" content="602231513195606"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="qz"/><meta name="twitter:title" content="Chinese spies charged with trying to thwart Huawei investigation"/><meta name="twitter:description" content="The spies paid $61,000 in bitcoin to an agent working for the US government"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/64294d5a544378ad26f488773f0fb146.jpg"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.c0843d9ccb24558bf594.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPa~c26b1bb6.a5c43a36de30b02450eb.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adManager.6048ab6451b76b869350.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~videoHtml5.141b37766b8f51e8cbe3.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.ecdd28d43f1b83a0d4fc.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~4e9def26.f6fa706101be3fa2fdcd.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~5f6cfea7.f3d55d538af7dbcfdee9.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script async="">
						(function(d) {
							d.addEventListener('DOMContentLoaded', () => {
								var isMobileDevice = ((d.documentElement && d.documentElement.clientWidth) || (d.body && d.body.clientWidth)) < 598;
								var mgidPairs = [];
								mgidPairs.forEach(mgidPair => {
									var mgidId = isMobileDevice ? mgidPair[1] : mgidPair[0];
									if (mgidId) {
										var e = d.createElement('script');
										e.src = 'https://jsc.mgid.com/q/u/quartz.com.' + mgidId + '.js';
										e.async = true;
										d.getElementsByTagName('head')[0].appendChild(e);
									}
								});
							});
						}(document));
					</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="quartz blog-group-quartz blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_ads_viewability_pixels_offset_on f_ads_viewport_offset_on f_amazon_aps_tag_on f_amazon_related_link_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_channel_section_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_homepage_on f_custom_ad_sizes_on f_ddrum_on f_disable_comment_meta_links_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disguise_video_links_as_videos_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_featured_ads_four_on f_filter_kinja_meta_on f_fivecardcarousel_on f_force_image_rights_on f_frontpage_sticky_leaderboard_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_youtube_iframe_on f_legacy_embiggen_on f_magma_permalink_video_truncation_on f_magnite_segments_on f_merge_price_vendor_on f_meta_first_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_no_follow_comment_links_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_ias_enable_on f_prebid_resetdigital_on f_prebid_trustx_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_rail_video_playlist_on f_rail_video_stickiness_1500_on f_refresh_25_seconds_on f_refresh_ads_in_view_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_restore_images_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_right1_ad_on f_sticky_video_first_slot_mobile_on f_su_manage_blog_dropdown_on f_survey_popup_permalink_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_truncate_permalink_content_on f_truncate_sidebar_on f_use_ad_manager_on f_veritas_compression_on f_veritas_tracker_on f_video_autoplay_analytics_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-quartz"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div></div><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 jVZrQW"><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;qz.com&quot;,{&quot;metric20&quot;:1}]]" href="//qz.com">Quartz</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 eRvqRL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="sc-1f6xobn-9 eqamLn js_header-container"><div class="sc-1f6xobn-8 ivhysp js_global-nav"><div class="sc-1f6xobn-7 gFpYje"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-13 bbwfAQ"><a href="//qz.com" title="Quartz" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk quartz"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="IJxw2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div></div></a><div class="sc-1f6xobn-15 gJiMXF">Make business better.™️</div></div><div class="sc-1f6xobn-16 hCQUSp"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 dmsjxY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://qz.com/tips/" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Tips button click&quot;]]" class="xpaln1-0 xpaln1-1 czodkC js_header-shop show"><span class="iyvn34-1 dOWZWx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Pencil icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.7 1.39l1.91 1.92c.52.51.52 1.35 0 1.87l-9.77 9.8c-.1.1-.32.2-2.02 1.02l-.03.02a567.4 567.4 0 0 1-1.92.9c-.16.08-.31.09-.76.08a17.86 17.86 0 0 1-.57-.02.5.5 0 0 1-.47-.41 4.45 4.45 0 0 1-.07-.7c0-.28.02-.5.11-.7a546.56 546.56 0 0 1 .91-1.92l.02-.03c.81-1.71.92-1.93 1.02-2.03l9.77-9.8a1.32 1.32 0 0 1 1.87 0zm-3.74 3.28l-7.2 7.22c.06-.05-.15.37-.2.48l-.62 1.28-.01.03a569.36 569.36 0 0 0-.91 1.91A2.8 2.8 0 0 0 2 16h.12c.14.01.38 0 .31.03a542.86 542.86 0 0 0 1.92-.9l.03-.02 1.27-.62c.11-.05.52-.26.47-.2l7.2-7.23-2.37-2.38zm2.58-2.58l-1.87 1.87 2.37 2.38 1.87-1.87a.33.33 0 0 0 0-.46L13.99 2.1a.32.32 0 0 0-.45 0z"></path></svg></span></span><span class="sc-1f6xobn-3 bbTfKa">Send us a tip!</span></a><a target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 czodkC js_header-shop"><span class="iyvn34-1 dOWZWx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-3 bbTfKa">Shop</span></a><div class="sc-1f6xobn-20 cfAyCp js_become-member"></div><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 eZhyLW"><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//qz.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//qz.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/topic/finance-and-economics/&quot;]]" data-index="1" href="https://qz.com/topic/finance-and-economics/"><span>Finance</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/topic/politics-and-policy/&quot;]]" data-index="2" href="https://qz.com/topic/politics-and-policy/"><span>Economics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/topic/tech-and-communications/&quot;]]" data-index="3" href="https://qz.com/topic/tech-and-communications/"><span>Technology</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/topic/science-and-human-behavior/&quot;]]" data-index="4" href="https://qz.com/topic/science-and-human-behavior/"><span>Sustainability</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/topic/lifestyle/&quot;]]" data-index="5" href="https://qz.com/topic/lifestyle/"><span>Lifestyle</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/work/&quot;]]" data-index="6" href="https://qz.com/work/"><span>Quartz at Work</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 GMwEd js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://qz.com/emails/&quot;]]" data-index="7" href="https://qz.com/emails/"><span>✉️ Emails</span></a></nav><div class="wz9htl-0 hbKgTp">Make business better.™️</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-17 kPLnOz js_header-disable-overlay"></div><div class="sc-1f6xobn-21 bDwMOH js_hamburger-menu-container"><div class="sc-1cqwsir-0 UbQHF"><div class="sc-1vrprhi-0 fQJZUR js_searchbar sc-1cqwsir-1 gvEMkg"><div class="sc-1a9gghc-1 jDMFDO sc-1cqwsir-1 gvEMkg"><label for="search-bar" class="sc-1a9gghc-0 gztyBN"></label><div class="sc-1a9gghc-4 ihzAFa"><input type="text" placeholder="Search" id="search-bar" name="search-bar" value="" class="sc-1a9gghc-2 hPOVXA"/></div></div></div><div class="sc-12dlg8q-3 eGOccB"><div class="sc-12dlg8q-7 cTZAFh"><span class="iyvn34-0 bYIjtl icon-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span></div><nav class="sc-12dlg8q-4 kRkPjS"><ul class="sc-12dlg8q-5 gDCRfX"><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="home" href="//qz.com"><span class="sc-12dlg8q-0 gTYoLs">Home</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="latest" href="//qz.com/latest"><span class="sc-12dlg8q-0 gTYoLs">Latest</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/topic/finance-and-economics/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/topic/finance-and-economics/"><span class="sc-12dlg8q-0 gTYoLs">Finance</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/topic/politics-and-policy/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/topic/politics-and-policy/"><span class="sc-12dlg8q-0 gTYoLs">Economics</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/topic/tech-and-communications/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/topic/tech-and-communications/"><span class="sc-12dlg8q-0 gTYoLs">Technology</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/topic/science-and-human-behavior/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/topic/science-and-human-behavior/"><span class="sc-12dlg8q-0 gTYoLs">Sustainability</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/topic/lifestyle/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/topic/lifestyle/"><span class="sc-12dlg8q-0 gTYoLs">Lifestyle</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/work/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/work/"><span class="sc-12dlg8q-0 gTYoLs">Quartz at Work</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://qz.com/emails/&quot;,{&quot;metric20&quot;:1}]]" href="https://qz.com/emails/"><span class="sc-12dlg8q-0 gTYoLs">✉️ Emails</span></a></li></ul></nav><div class="sc-12dlg8q-2 gEmyGI"><div><a class="sc-1out364-0 hMndXN js_link" href="/about">About</a></div></div></div><div class="b2q2vh-0 iKpcpP"><div class="b2q2vh-1 ghJeHa"><div class="b2q2vh-2 lkzNWL"><div class="sc-2d8w30-0 fAlvGg"><div class="sc-2d8w30-1 bRnfTk gomedia"><svg xmlns="http://www.w3.org/2000/svg" width="241" height="44" aria-label="GOMedia logo" viewBox="0 0 241 44"><path fill-rule="evenodd" d="M43.82 0l-.46.94-2.6 5.29a17.4 17.4 0 0 1 5.49-.87C55.8 5.36 63 12.76 63 22.03a16.4 16.4 0 0 1-16.7 16.58c-7.71 0-13.79-4.66-15.93-11.25l-7.71 15.67-.48.97h-3.23l2.97-6.05c-1.58.4-3.25.62-5 .62-9.95 0-16.92-7-16.92-16.54 0-9.8 7.45-16.67 17.18-16.67 5.29 0 9.83 2.09 12.6 4.7l-5.15 6.05c-2-1.78-4.63-2.96-7.53-2.96a8.55 8.55 0 0 0-8.83 8.8c0 4.7 3.33 8.87 8.83 8.87 3.03 0 5.75-1.26 7.18-2.57v-2.78h-7.27V18.5H31.5L40.6 0h3.23zm185.65 6L241 38h-8.42l-1.88-5.85h-10.3L218.45 38H210l11.84-32h7.63zM203 6v32h-8V6h8zm-32.95 0C180.15 6 186 12.2 186 22.02c0 9.71-5.84 15.83-15.72 15.98H157V6h13.05zM148 6v7.5h-14.9v4.71h13.78v7.45H133.1v4.85h14.86V38H125V6h23zM86.98 6L98.5 22.45 109.98 6H116v32h-8.01V22.63l-8.02 11.21h-3.03l-8.01-11.21V38H81V6h5.98zm-40.74 7.21c-4.7 0-8.56 3.7-8.56 8.79 0 5.13 3.81 8.78 8.56 8.78 4.88 0 8.6-3.74 8.6-8.78-.04-5.22-3.95-8.79-8.6-8.79zm124.07.54h-5.2v16.5h5.2c4.9 0 7.28-3.98 7.28-8.27 0-4.29-2.34-8.23-7.28-8.23zm55.34 1.9l-3.2 9.49h6.27l-3.07-9.48z"></path></svg></div></div><div>Explore our other sites</div></div><div class="b2q2vh-5 iPgLkm"><ul><li><a class="sc-1out364-0 hMndXN js_link" href="//avclub.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/no63bw902mddhwxtjtxh.png" alt="avclub"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//deadspin.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" alt="deadspin"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//gizmodo.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/52a29fe0001de9a08e76ea6d559528e9.png" alt="gizmodo"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jalopnik.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/aqhdzcldymb9mkltfhxh.png" alt="jalopnik"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jezebel.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png" alt="jezebel"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//kotaku.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png" alt="kotaku"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//lifehacker.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/u0939doeuioaqhspkjyc.png" alt="lifehacker"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//qz.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f2b6295902a8e0a7c4d168840e7b3d51.png" alt="quartz"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theroot.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f5zr3vuc90hrpnmx0nme.png" alt="theroot"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//thetakeout.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/j59upeyynundqjvbmcwj.png" alt="thetakeout"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theonion.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png" alt="theonion"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theinventory.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kqnkjlylkf7tymsqmoqr.png" alt="theinventory"/></span></a></li></ul></div><footer class="b2q2vh-3 gHeufX"><a href="https://g-omedia.com">Advertising</a><a href="https://g-omedia.com/privacy-policy/">Privacy</a><a href="https://boards.greenhouse.io/gomedia">Jobs</a><a href="https://g-omedia.com/terms-of-service/">Terms of Use</a><div class="mimimi-0 jxyVqm"><ul class="mimimi-1 gpLgNr"><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;facebook&quot;,{&quot;metric21&quot;:1}]]" href="https://facebook.com/quartznews" target="_blank" rel="noopener"><button class="j48i5d-2 gctdNs"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;twitter&quot;,{&quot;metric21&quot;:1}]]" href="https://twitter.com/qz" target="_blank" rel="noopener"><button class="j48i5d-2 fEaSvL"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;instagram&quot;,{&quot;metric21&quot;:1}]]" href="https://instagram.com/qz" target="_blank" rel="noopener"><button class="j48i5d-2 eHWlQq"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Instagram icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.94 1c1.34 0 1.64.02 2.35.05.86.04 1.44.18 1.95.37.52.2.97.48 1.41.93.45.44.72.89.93 1.41.2.51.33 1.1.37 1.95.03.74.04 1.04.04 2.56v1.46c0 1.52 0 1.82-.04 2.57a5.87 5.87 0 0 1-.37 1.94c-.2.53-.48.97-.93 1.42a3.9 3.9 0 0 1-1.41.92c-.51.2-1.1.33-1.95.37-.74.04-1.04.05-2.56.05H8.27c-1.52 0-1.82-.01-2.57-.05a5.87 5.87 0 0 1-1.94-.37 3.94 3.94 0 0 1-2.34-2.34 5.8 5.8 0 0 1-.37-1.94A42.4 42.4 0 0 1 1 9.94V8.06c0-1.34.02-1.64.05-2.35.04-.86.17-1.44.37-1.95a4.06 4.06 0 0 1 2.34-2.34 5.8 5.8 0 0 1 1.94-.37 42.4 42.4 0 0 1 2.36-.04zm-.45 1.45H8.5c-1.68 0-1.96 0-2.73.04-.78.04-1.2.17-1.49.28-.37.14-.64.32-.92.6-.28.28-.45.54-.6.92-.1.28-.24.7-.27 1.48a47.4 47.4 0 0 0-.05 2.74v.99c0 1.68.01 1.96.05 2.73.03.78.16 1.2.27 1.49.15.37.32.64.6.92.28.28.55.45.92.6.28.1.7.24 1.49.27.73.04 1.02.05 2.51.05h1.43c1.5 0 1.78-.01 2.52-.05.78-.03 1.2-.16 1.48-.27.38-.15.64-.32.92-.6.28-.28.46-.55.6-.92.11-.28.24-.7.28-1.49.03-.73.04-1.02.04-2.51V8.29c0-1.5 0-1.78-.04-2.52a4.42 4.42 0 0 0-.28-1.48 2.48 2.48 0 0 0-.6-.92 2.48 2.48 0 0 0-.92-.6c-.28-.11-.7-.24-1.48-.28a47.4 47.4 0 0 0-2.74-.04zM9 4.9a4.1 4.1 0 1 1 0 8.2 4.1 4.1 0 0 1 0-8.2zm0 1.44a2.67 2.67 0 1 0 0 5.33 2.67 2.67 0 0 0 0-5.33zm4.28-2.57a.96.96 0 1 1 0 1.92.96.96 0 0 1 0-1.92z"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;youtube&quot;,{&quot;metric21&quot;:1}]]" href="https://www.youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q" target="_blank" rel="noopener"><button class="j48i5d-2 ejcZbn"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Youtube icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.38 3c1.3 0 5.47.06 6.65.37.78.2 1.39.8 1.6 1.56.33 1.23.37 3.66.37 4.16v.19c0 .5-.04 2.93-.38 4.16A2.2 2.2 0 0 1 16.03 15c-1.33.35-6.45.37-6.99.37h-.09c-.53 0-5.65-.02-6.98-.37-.78-.2-1.39-.8-1.6-1.56A21.13 21.13 0 0 1 0 9.35v-.33c0-.62.05-2.9.38-4.09a2.2 2.2 0 0 1 1.59-1.56C3.15 3.06 7.33 3 8.62 3zM7.2 6.53v5.3l4.68-2.64L7.2 6.53z"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;rss&quot;,{&quot;metric21&quot;:1}]]" href="https://qz.com/rss" target="_blank" rel="noopener"><button class="j48i5d-2 gOBbPG"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="RSS icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.97 14.07a.97.97 0 1 1 0 1.93.97.97 0 0 1 0-1.93zm.5-6.25c4 .28 7 3.74 6.72 7.73a.48.48 0 0 1-.96-.07 6.27 6.27 0 0 0-6.7-6.7.48.48 0 0 1-.06-.96 7.3 7.3 0 0 1 1 0zm-.05-5.81c7.2.25 12.82 6.28 12.57 13.48a.48.48 0 1 1-.96-.04A12.07 12.07 0 0 0 2.5 2.97a.48.48 0 0 1-.04-.96h.96z"></path></svg></span></div></button></a></li></ul></div><span class="b2q2vh-6 bMYwkP">© 2022 G/O Media</span></footer></div></div></div></div><div class="sc-1f6xobn-18 fkpCCw js_scrollback-nav"><div class="sc-1f6xobn-8 jpJmON"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-13 hZAvqW"><a href="//qz.com" title="Quartz" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk quartz"><svg width="160" height="26" viewBox="619 14 160 26" xmlns="http://www.w3.org/2000/svg" class="IJxw2 quartz"><path d="M778.978 19.335l-12.863 15.356h12.863v3.902H761.05v-4.106l12.909-15.152h-12.013v-3.811h17.033v3.811m-26.298-3.85v3.85h-7.174v19.258h-3.884V19.335h-7.172v-3.85h18.23m-30.853 15.282a8.023 8.023 0 0 0 4.447-7.177c0-4.236-3.478-8.02-7.81-8.105h-8.52v23.108h3.885v-6.959h3.52l8.009 8.147 2.7-2.678-6.23-6.336zm-3.644-2.946h-4.354v-8.462h4.354c2.368 0 4.296 1.897 4.296 4.232s-1.928 4.23-4.296 4.23zm-25.471-12.336h-4.664l-8.868 23.108h4.071l1.662-4.502h10.937l1.66 4.502h4.072l-8.87-23.108zm-6.32 15.004l3.992-10.43 3.985 10.43h-7.977zM671.66 15.485v14.619c0 4.956-4.01 8.987-8.945 8.987-4.934 0-8.949-4.032-8.949-8.987V15.485h3.881v14.619c-.085 2.854 2.226 5.175 5.07 5.175 2.837 0 5.148-2.321 5.092-5.175V15.485h3.851m-30.186 18.679a12.076 12.076 0 0 0 2.344-7.167c0-6.675-5.415-12.112-12.062-12.112-6.653 0-12.062 5.437-12.062 12.112 0 6.681 5.409 12.112 12.062 12.112 2.614 0 5.039-.838 7.017-2.267l3.024 3.035 2.684-2.692-3.007-3.021zm-2.729-2.74l-4.457-4.475-2.681 2.697 4.434 4.45a8.204 8.204 0 0 1-4.284 1.202c-4.561 0-8.268-3.721-8.268-8.3 0-4.574 3.707-8.3 8.268-8.3 4.553 0 8.265 3.725 8.265 8.3a8.29 8.29 0 0 1-1.277 4.427z" fill="var(--color,#000)" fill-rule="evenodd"></path></svg></div></div></a></div><nav class="dfwuc8-1 kXwqnD"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//qz.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//qz.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/topic/finance-and-economics/&quot;]]" data-index="1" href="https://qz.com/topic/finance-and-economics/"><span>Finance</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/topic/politics-and-policy/&quot;]]" data-index="2" href="https://qz.com/topic/politics-and-policy/"><span>Economics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/topic/tech-and-communications/&quot;]]" data-index="3" href="https://qz.com/topic/tech-and-communications/"><span>Technology</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/topic/science-and-human-behavior/&quot;]]" data-index="4" href="https://qz.com/topic/science-and-human-behavior/"><span>Sustainability</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/topic/lifestyle/&quot;]]" data-index="5" href="https://qz.com/topic/lifestyle/"><span>Lifestyle</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/work/&quot;]]" data-index="6" href="https://qz.com/work/"><span>Quartz at Work</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kiHehw js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://qz.com/emails/&quot;]]" data-index="7" href="https://qz.com/emails/"><span>✉️ Emails</span></a></nav><div class="sc-1f6xobn-16 elSSjd"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 dmsjxY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="sc-1op1dd6-0 idNnVg js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 ja-dtMJ js_desktop-horizontal-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-0 gwDLtT"><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128","author":[{"@type":"Person","name":"Scott Nover"}],"headline":"Chinese spies charged with trying to thwart Huawei investigation","description":"The spies paid $61,000 in bitcoin to an agent working for the US government","dateline":"10/24/2022 at 14:50","datePublished":"2022-10-24T14:50:00-04:00","dateModified":"2022-10-24T16:04:11-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/64294d5a544378ad26f488773f0fb146.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/64294d5a544378ad26f488773f0fb146.jpg"}},"articleBody":"The US Department of Justice leveled charges against more than 13 Chinese nationals on Oct. 24, including two suspected Chinese spies for trying to interfere with a US criminal investigation of Huawei, one of China’s largest technology companies.\n\nThe government’s charges against Huawei, unsealed in federal court in Brooklyn, allege that two Chinese intelligence officers “knowingly, intentionally and corruptly” interfered with a criminal probe of a “global telecommunications company,” the government wrote in the complaint (pdf).  While the complaint does not name Huawei, sources close to the investigation confirmed the company’s identity, the Washington Post reported.\n\nGuochun He and Zheng Wang allegedly attempted to bribe a US government employee they believed they had recruited as a Chinese asset to steal information about the Huawei criminal probe. The US employee, however, fed the two men false information provided by the US Federal Bureau of Investigation.\n\nHe and Wang face charges of obstruction of an official proceeding, and two counts of money laundering to finance the operation, funneling about $61,000 in bitcoin to support their campaign. The latest allegations follow earlier charges against Huawei for bank fraud and racketeering charges between 2019 and 2020.\n\nThe US cracks down on Chinese spying \n\nThe unsealed charges were announced as part of a broader crackdown on Chinese influence campaigns in the US. “The Justice Department will not tolerate attempts by any foreign power to undermine the rule of law upon which our democracy is based,” said US Attorney General Merrick Garland during the Monday press conference. “We will continue to fiercely protect the rights guaranteed to everyone in our country, and we will defend the integrity of our institutions.” Officials said a new counterintelligence case against China is being opened every 12 hours, a 13-fold increase over a few years ago. \n\nGarland also announced two other sets of charges against Chinese nationals. Four people were charged as unregistered foreign agents for the Chinese government and seven others were charged as part of a years-long campaign to pressure a US resident to return to China. Out of the 13 Chinese nationals charged on Oct. 24, only two have been arrested so far.\n\nThe US government has sharpened its focus on Chinese businesses and investors in recent years, amid an escalating trade war with the Asian power. And Huawei is far from the only Chinese company in America’s crosshairs: In recent years, the US government has blocked deals that would’ve put the dating app Grindr under Chinese control and US chipmaker Qualcomm under Singaporean control (for fear of Chinese influence); it’s pressured multiple Chinese companies to leave the New York Stock Exchange; and Trump attempted to ban WeChat and TikTok, the latter of which is still under investigation by an interagency national security panel.\n\n","articleSection":"huawei","keywords":["huawei","criticismofhuawei","tiktok","china","concernsoverchineseinvolvementin5gwirelessnetworks","merrickgarland","politics","espionage","countries","qualcomm","law2ccrime","companies","telecommunications","zhengwang","chineseintelligenceactivityabroad"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Quartz","url":"https://qz.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-quartz-amp.png"},"sameAs":["https://www.facebook.com/quartznews","https://www.youtube.com/channel/UC9f78Z5hgtDt0n8JWyfBk8Q","https://twitter.com/qz","https://instagram.com/qz"]},"video":[]}</script><div class="sc-1b7600m-0 kdTLdU js_starterpost"><header class="e0r41v-0 byntZv"><div class="gkv9lo-0 jIlCdC"><div width="1180px" class="gkv9lo-1 dBXSDc"><div class="gkv9lo-2 hUZwqA"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/64294d5a544378ad26f488773f0fb146.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/64294d5a544378ad26f488773f0fb146.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/64294d5a544378ad26f488773f0fb146.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/64294d5a544378ad26f488773f0fb146.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/64294d5a544378ad26f488773f0fb146.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/64294d5a544378ad26f488773f0fb146.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/64294d5a544378ad26f488773f0fb146.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/64294d5a544378ad26f488773f0fb146.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/64294d5a544378ad26f488773f0fb146.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/64294d5a544378ad26f488773f0fb146.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/64294d5a544378ad26f488773f0fb146.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/64294d5a544378ad26f488773f0fb146.jpg 1600w" alt="Chinese spies charged with trying to thwart Huawei investigation" draggable="auto" data-chomp-id="64294d5a544378ad26f488773f0fb146" data-format="jpg" data-alt="Chinese spies charged with trying to thwart Huawei investigation" data-anim-src=""/></div></div></div></div><div class="gkv9lo-3 rFuvY"><div class="gkv9lo-7 fuFita">Spy vs. Spy</div><h1 class="gkv9lo-4 irlGTV">Chinese spies charged with trying to thwart Huawei investigation</h1><div class="sc-1c2uhxh-0 cixcvv">The spies paid $61,000 in bitcoin to an agent working for the US government</div></div></header><div class="sc-1b7600m-2 cIYnEv"><div class="sc-1gszd9x-0 kDuAqi"><div class="sc-1gszd9x-1 elKvAX"><div class="sc-1gszd9x-3 lhujPb">Photo<!-- -->: <!-- -->Jade Gao/AFP<!-- --> (<!-- -->Getty Images<!-- -->)</div></div></div><div class="sc-1b7600m-1 jTrXdK"><div class="sc-83o472-1 dPqdOt"><div class="sc-83o472-0 cCffwF"><div class="sc-1jc3ukb-0 gMrPMX"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 foOCbs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/snover&quot;]]" href="/author/snover">Scott Nover</a></div></div></div><div class="sc-1jc3ukb-2 jLxjlM"><div class="sc-1jc3ukb-1 jmpOwO"></div><time class="uhd9ir-0 CMOKv" dateTime="2022-10-24T14:50:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128">An hour ago</a></time></div><div class="sc-15g8630-0 dSwqPv"></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1849695128&quot;,&quot;authorIds&quot;:[&quot;5876237249240050361&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128&quot;,&quot;wordCount&quot;:457,&quot;isFeatured&quot;:true,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1638532506&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1849695128" data-post-permalink="https://qz.com/chinese-spies-charged-with-trying-to-thwart-huawei-inve-1849695128"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="kf1sa9-0 emOdZe"><div class="xs32fe-0 bYSBRH js_post-content"><div id="js_movable-ads-post-contents"><p class="sc-77igqf-0 bOfvBY">The US Department of Justice leveled charges against more than 13 Chinese nationals on Oct. 24, including two suspected Chinese spies for trying to interfere with a US criminal investigation of Huawei, one of China’s largest technology companies.</p><p class="sc-77igqf-0 bOfvBY">The government’s charges against<!-- --> Huawei, unsealed in federal court in Brooklyn, allege that two Chinese intelligence officers “knowingly, intentionally and corruptly” interfered with a criminal probe of a “global telecommunications company,” th<!-- -->e government wrote in <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://s3.documentcloud.org/documents/23178959/govuscourtsnyed48750610_1.pdf&quot;,{&quot;metric25&quot;:1}]]" href="https://s3.documentcloud.org/documents/23178959/govuscourtsnyed48750610_1.pdf" target="_blank" rel="noopener noreferrer">the complaint</a></span> (pdf).  While the complaint does not name Huawei, sources close to the investigation confirmed the company’s <!-- -->identity<!-- -->, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.washingtonpost.com/politics/2-chinese-officers-charged-in-plot-to-obstruct-huawei-probe/2022/10/24/b5a67716-53bf-11ed-ac8b-08bbfab1c5a5_story.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.washingtonpost.com/politics/2-chinese-officers-charged-in-plot-to-obstruct-huawei-probe/2022/10/24/b5a67716-53bf-11ed-ac8b-08bbfab1c5a5_story.html" target="_blank" rel="noopener noreferrer">the Washington Post</a></span> reported.</p><div class="bxm4mm-12 dFBBhS js_movable_ad_slot"><div class="bxm4mm-14 gFcZLy"><label class="bxm4mm-13 jcVtME">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">Guochun He and Zheng Wang allegedly attempted to bribe a US government employee they believed they had recruited as a Chinese asset to steal information about the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/1627149/huaweis-journey-to-becoming-us-tech-enemy-no-1&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/1627149/huaweis-journey-to-becoming-us-tech-enemy-no-1" target="_blank" rel="noopener noreferrer">Huawei criminal probe</a></span>. The US employee, however, fed the two men false information provided by the US Federal Bureau of Investigation.</p><p class="sc-77igqf-0 bOfvBY">He and Wang face charges of obstruction of an official proceeding, and two counts of money laundering to finance the operation, funneling about $61,000 in bitcoin to support their campaign. The latest allegations follow earlier charges against Huawei for bank fraud and racketeering charges between 2019 and 2020.</p><h2 class="sc-1bwb26k-1 hvhdRV" id="h32213"><a class="js_header-anchor" id=""></a><strong>The US cracks down on Chinese spying </strong></h2><p class="sc-77igqf-0 bOfvBY">The unsealed charges were announced as part of a broader crackdown on Chinese influence campaigns in the US. “The Justice Department will not tolerate attempts by any foreign power to undermine the rule of law upon which our democracy is based,” said US Attorney General Merrick Garland during the Monday press conference. “We will continue to fiercely protect the rights guaranteed to everyone in our country, and we will defend the integrity of our institutions.” Officials said a new counterintelligence case against China is being opened every 12 hours, a 13-fold increase over a few years ago. </p><p class="sc-77igqf-0 bOfvBY">Garland also announced <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.justice.gov/opa/pr/two-arrested-and-13-charged-three-separate-cases-alleged-participation-malign-schemes-united&quot;,{&quot;metric25&quot;:1}]]" href="https://www.justice.gov/opa/pr/two-arrested-and-13-charged-three-separate-cases-alleged-participation-malign-schemes-united" target="_blank" rel="noopener noreferrer">two other sets of charges</a></span> against Chinese nationals. Four people were charged as unregistered foreign agents for the Chinese government and seven others were charged as part of a years-long campaign to pressure a US resident to return to China. Out of the 13 Chinese nationals charged on Oct. 24, only two have been arrested so far.</p><div class="bxm4mm-12 dFBBhS js_movable_ad_slot"><div class="bxm4mm-14 gFcZLy"><label class="bxm4mm-13 jcVtME">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">The US government has sharpened its focus on Chinese businesses and investors in recent years, amid an escalating trade war with the Asian power. And Huawei is far from the only Chinese company in America’s crosshairs: In recent years, the US government has blocked deals that would’ve put the dating app <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://news.bloomberglaw.com/bloomberg-law-analysis/analysis-cfius-scrutiny-forces-chinese-sale-of-grindr&quot;,{&quot;metric25&quot;:1}]]" href="https://news.bloomberglaw.com/bloomberg-law-analysis/analysis-cfius-scrutiny-forces-chinese-sale-of-grindr" target="_blank" rel="noopener noreferrer">Grindr under Chinese control</a></span> and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/1227509/trump-just-blocked-broadcoms-attempt-to-buy-qualcomm-because-china&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/1227509/trump-just-blocked-broadcoms-attempt-to-buy-qualcomm-because-china" target="_blank" rel="noopener noreferrer">US chipmaker Qualcomm</a></span> under Singaporean control (for fear of Chinese influence); it’s pressured multiple Chinese companies to leave the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reuters.com/business/finance/several-chinese-state-owned-companies-delist-nyse-2022-08-12/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reuters.com/business/finance/several-chinese-state-owned-companies-delist-nyse-2022-08-12/" target="_blank" rel="noopener noreferrer">New York Stock Exchange</a></span>; and Trump attempted to ban WeChat and TikTok, the latter of which is <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fEbCZJ js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://qz.com/2023128/after-trumps-ban-failed-biden-gives-tiktok-a-second-look&quot;,{&quot;metric25&quot;:1}]]" href="https://qz.com/2023128/after-trumps-ban-failed-biden-gives-tiktok-a-second-look" target="_blank" rel="noopener noreferrer">still under investigation</a></span> by an interagency national security panel.</p></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div data-list-slug="daily-brief" class="sc-73739c-3 haMCYx js_qz_newsletter_signup_placeholder"><div class="sc-1o1j9j2-0 iIrYmA"><h2 class="sc-1o1j9j2-1 bLMIWC">📬<!-- --> <!-- -->Quartz Daily Brief</h2><div class="sc-1o1j9j2-2 bljoJs"><p class="description">Our free, fast, and fun briefing on the global economy, delivered every weekday morning.</p><form class="form-elements"><div class="zguhvl-1 bjGEQQ"><label class="zguhvl-4 fcCRHc"></label><label class="sc-1k7q01z-0 eqQiYP field"><input type="email" placeholder="Enter email address" value="" name="newsletter-signup-email" required="" class="zguhvl-0 jKwhKN"/></label></div><button disabled="" type="submit" class="peggds-2 lnJHLz"><div class="peggds-1 grrTOD"><span class="w46in-3 ccmXjL"><span class="w46in-0 kVkCLg"></span><span class="w46in-1 cFYbHh"></span><span class="w46in-2 gtOlhS"></span></span></div></button></form><p class="sc-1o1j9j2-3 fyKDIQ">By providing your email, you agree to the <a href="https://g-omedia.com/privacy-policy/"> Quartz Privacy Policy</a>.</p></div></div></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-4 boDAqB"><div class="sc-38bsvh-0 fncPRR"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://qz.com/emerging-industries&quot;]]" href="https://qz.com/emerging-industries"><span class="ov8naf-0 iXRwix">Emerging industries</span></a></div></div><div class="js_postbottom-waypoint-hook"></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></div><div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="sc-1f135w2-0 jrSAcf js_reading-list"></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.22d9b9d5209e417144af.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~77d8fed2.ffb29ceabd0e9ba7111d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~d4f20eb1.41c6f10ed85e7df49e67.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~f3f54134.b0c84d71c7d85fb92a10.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~carGalleryPage~curatedHomepage~featureSwitchPageClient~featuredPermalinkPage~frontPage~permal~b7e6fa27.1c77c87fe9e6e044a3a1.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~trackers.45125ab474810cfaf218.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channelSection~798a70e0.e4bd3e69cdd32adce6bc.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~8916c8b6.92cc6e10fd245a55c6b4.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.f0102f4c3e56af4fdf69.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.f3288f97c5992c2be05c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~featuredPermalinkPage.2de1a79665e271ed8779.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~c7c2f2f6.31a74329d04410270ac5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~3850a285.5126779ff151c7683a54.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~0fa817a1.cb0d09c0994541dc97f2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~51b8967e.b867eaa0eb9220142c2b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~biztoolsPage~browser-logs~carGalleryPage~carSpecsPage~celebrityPage~channelSectionPa~e3453ad0.e6db53ddafebf6281bd1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channelSectionPage~commerceDa~014e1125.f58ac35f250bf8daca75.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slideshowPermalinkPa~2e9c7ad1.e636ba6fc5f8639c389d.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~232009d8.8c03d5df9509a6f59fe1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~7e27c260.dab419ee94de36b90019.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~8a0cb2e1.69e663ddf23549c6f66c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage.1af034485fe809ae2bc9.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>